<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/"> <!--<![endif]--><head><link rel="preload" href="//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700" as="style" onload="this.rel='stylesheet'"/><link rel='preload' id='animate.styles-css' href='//cdnjs.cloudflare.com/ajax/libs/animate.css/3.4.0/animate.min.css?ver=1.9.5' as="style" onload="this.rel='stylesheet'" type='text/css' media='all'/><link rel="preload" href="//www.spieletester.com/wp-content/cache/min/1/eec7e9275bf87acc2d526649f9828264.css" as="style" onload="this.rel='stylesheet'" data-minify="1"/><script src="//www.spieletester.com/wp-content/cache/min/1/e8be8ed3b06fec4541acba8c455b85bb.js" data-minify="1"></script> <title>Total War: ARENA - Developer Diary Video #5 | Spieletester.com</title><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="//www.spieletester.com/xmlrpc.php"/><style id="rocket-critical-css"></style><meta property="og:image" content="https://www.spieletester.com/wp-content/uploads/2017/06/total_war_arena_18022016_5_new.jpg"/><link rel="icon" type="image/png" href="//www.spieletester.com/wp-content/uploads/2017/01/Logo_Spieletester_Ball.jpg"><meta name="description" content="In der neuesten Episode der Total War: ARENA Tagebücher spricht der Moderator Luke Kneller mit dem Entwicklerteam von Creative Assembly"/><meta name="news_keywords" content="total war: arena, video games"/><meta name="original-source" content="https://www.spieletester.com/watch/total-war-arena-developer-diary-video-5"/><link rel="canonical" href="//www.spieletester.com/watch/total-war-arena-developer-diary-video-5"/><link rel="publisher" href="//plus.google.com/+Spieletestercom"/><meta property="og:locale" content="de_DE"/><meta property="og:type" content="article"/><meta property="og:title" content="Total War: ARENA - Developer Diary Video #5 | Spieletester.com"/><meta property="og:description" content="In der neuesten Episode der Total War: ARENA Tagebücher spricht der Moderator Luke Kneller mit dem Entwicklerteam von Creative Assembly"/><meta property="og:url" content="https://www.spieletester.com/watch/total-war-arena-developer-diary-video-5"/><meta property="og:site_name" content="Spieletester.com - Von Gamer für Gamer"/><meta property="article:publisher" content="https://www.facebook.com/Spieletestercom"/><meta property="article:tag" content="Total War: Arena"/><meta property="article:section" content="Videos"/><meta property="article:published_time" content="2017-07-28T12:16:57+02:00"/><meta property="article:modified_time" content="2017-07-28T12:04:32+02:00"/><meta property="og:updated_time" content="2017-07-28T12:04:32+02:00"/><meta property="fb:admins" content="149441861749457"/><meta property="og:image" content="https://www.spieletester.com/wp-content/uploads/2017/06/total_war_arena_18022016_5_new.jpg"/><meta property="og:image:width" content="1920"/><meta property="og:image:height" content="1080"/><meta name="twitter:card" content="summary"/><meta name="twitter:description" content="In der neuesten Episode der Total War: ARENA Tagebücher spricht der Moderator Luke Kneller mit dem Entwicklerteam von Creative Assembly"/><meta name="twitter:title" content="Total War: ARENA - Developer Diary Video #5 | Spieletester.com"/><meta name="twitter:site" content="@spieletester"/><meta name="twitter:image" content="https://www.spieletester.com/wp-content/uploads/2017/06/total_war_arena_18022016_5_new.jpg"/><meta name="twitter:creator" content="@spieletester"/><link rel='dns-prefetch' href='//www.spieletester.com'/><link rel='dns-prefetch' href='//cdnjs.cloudflare.com'/><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title="Spieletester.com - Von Gamer für Gamer &raquo; Feed" href="//www.spieletester.com/feed"/><link rel="alternate" type="application/rss+xml" title="Spieletester.com - Von Gamer für Gamer &raquo; Kommentar-Feed" href="//www.spieletester.com/comments/feed"/><link rel="alternate" type="application/rss+xml" title="Spieletester.com - Von Gamer für Gamer &raquo; Total War: ARENA &#8211; Developer Diary Video #5 Kommentar-Feed" href="//www.spieletester.com/watch/total-war-arena-developer-diary-video-5/feed"/><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style> <script type='text/javascript'>/*  */
var PPS_DATA = {"siteUrl":"https:\/\/www.spieletester.com\/","imgPath":"https:\/\/www.spieletester.com\/wp-content\/plugins\/popup-by-supsystic\/img\/","cssPath":"https:\/\/www.spieletester.com\/wp-content\/plugins\/popup-by-supsystic\/css\/","loader":"https:\/\/www.spieletester.com\/wp-content\/plugins\/popup-by-supsystic\/img\/loading.gif","close":"https:\/\/www.spieletester.com\/wp-content\/plugins\/popup-by-supsystic\/img\/cross.gif","ajaxurl":"https:\/\/www.spieletester.com\/wp-admin\/admin-ajax.php","options":{"add_love_link":"0","disable_autosave":"0","love_link_html":"<a title=\"WordPress PopUp Plugin\" style=\"color: #26bfc1 !important; font-size: 9px; position: absolute; bottom: 15px; right: 15px;\" href=\"https:\/\/supsystic.com\/plugins\/popup-plugin\/?utm_source=plugin&utm_medium=love_link&utm_campaign=popup\" target=\"_blank\">WordPress PopUp Plugin<\/a>"},"PPS_CODE":"pps","jsPath":"https:\/\/www.spieletester.com\/wp-content\/plugins\/popup-by-supsystic\/js\/"};
/*  */</script> <script type='text/javascript'>/*  */
var ppsPopups = [{"id":"100","label":"Facebook","active":"1","original_id":"4","params":{"main":{"show_on":"page_load","show_on_page_load_enb_delay":"1","show_on_page_load_delay":"10","show_on_click_on_el_delay":"0","show_on_scroll_window_delay":"0","show_on_scroll_window_perc_scroll":"0","show_on_link_follow_delay":"0","close_on":"user_close","show_pages":"all","show_time_from":"12:00am","show_time_to":"12:00am","show_date_from":"","show_date_to":"","show_to":"first_time_visit","show_to_first_time_visit_days":"3","show_to_until_make_action_days":"3","count_times_num":"1","count_times_mes":"day","hide_for_devices_show":"0","hide_for_post_types_show":"0","hide_for_ips_show":"0","hide_for_ips":"","hide_for_countries_show":"0","hide_for_languages_show":"0","hide_search_engines_show":"0","hide_preg_url_show":"0","hide_preg_url":"","hide_for_user_roles_show":"0","hide_for_logged_in":"1"},"tpl":{"width":"500","width_measure":"px","height":"","height_measure":"px","fb_like_opts":{"href":"https:\/\/www.facebook.com\/Spieletestercom\/","colorscheme":"light","header":"1","show_border":"1","show_faces":"1"},"bg_overlay_opacity":"0.9","bg_overlay_type":"color","bg_overlay_color":"#000","bg_overlay_img":"","bg_overlay_img_pos":"stretch","bg_type_0":"color","bg_img_0":"","bg_color_0":"#ffffff","reidrect_on_close":"","close_btn":"close-black-in-white-circle","layered_pos":"","anim_key":"slide_down","anim_duration":1000,"stat_ga_code":"","sub_fields":{"email":{"label":"E-Mail","html":"text","enb":true,"mandatory":true,"name":"email"},"name":{"label":"Name","html":"text","enb":false,"name":"name"}},"reg_fields":{"name":{"label":"Name","html":"text","enb":1,"name":"name"},"email":{"label":"E-Mail","html":"text","enb":true,"mandatory":true,"name":"email"}},"anim":{"label":"Slide Down","show_class":"slideInDown","hide_class":"slideOutDown"}},"opts_attrs":{"bg_number":"1","txt_block_number":"0"}},"img_preview":"facebook-like.jpg","show_on":"1","show_to":"2","show_pages":"1","type_id":"2","views":"427411","unique_views":"426232","actions":"19313","date_created":"2015-01-16 19:35:51","sort_order":"0","show_in_admin_area":"0","img_preview_url":"https:\/\/supsystic-42d7.kxcdn.com\/_assets\/popup\/img\/preview\/facebook-like.jpg","view_id":"100_905306","type":"fb_like","rendered_html":"<span style=\"display: none;\" id=\"ppsPopupStylesHidden_100_905306\">#ppsPopupShell_100_905306 {\n\twidth: 500px;\n  \t\/*height: px;*\/\n  \t  \tbackground-color: #ffffff;\n  \t}\n#ppsPopupShell_100_905306 .ppsPopupClose {\n\tz-index: 99;\n}\n#ppsPopupShell_100_905306 .ppsPopupClose:hover {\n\topacity: 0.8;\n}\n#ppsPopupShell_100_905306 .ppsPopupClose { position:absolute;background-image:url(\"https:\/\/www.spieletester.com\/wp-content\/plugins\/popup-by-supsystic\/modules\/popup\/img\/assets\/close_btns\/close-black-in-white-circle.png\");background-repeat:no-repeat;top:16px;right:16px;width:32px;height:32px; }<\/span><div id=\"ppsPopupShell_100_905306\" class=\"ppsPopupShell ppsPopupFbLikeShell\">\n\t<a href=\"#\" class=\"ppsPopupClose\"><\/a>\n  \t<div id=\"fb-root\"><\/div>\n\t\t<script>(function(d, s, id) {\n\t\t  var js, fjs = d.getElementsByTagName(s)[0];\n\t\t  if (d.getElementById(id)) return;\n\t\t  js = d.createElement(s); js.id = id;\n\t\t  js.src = \"\/\/connect.facebook.net\/de_DE\/sdk.js#xfbml=1&version=v2.5&appId=1612081092370131\";\n\t\t  fjs.parentNode.insertBefore(js, fjs);\n\t\t}(document, 'script', 'facebook-jssdk'));<\/script><div class=\"fb-like-box\" data-href=\"https:\/\/www.facebook.com\/Spieletestercom\/\" data-tabs=\"timeline\" data-hide-cover=\"false\" data-show-facepile=\"false\" data-hide-cta=\"false\" data-small-header=\"false\" data-adapt-container-width=\"false\" data-width=\"500\"><\/div>\n<\/div>","connect_hash":"87823d7e7a4f50bd7ff3d2e60c0225bb"}];
/*  */</script> <link rel='https://api.w.org/' href='//www.spieletester.com/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="//www.spieletester.com/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//www.spieletester.com/wp-includes/wlwmanifest.xml"/><meta name="generator" content="WordPress 4.8"/><link rel='shortlink' href='//www.spieletester.com/?p=341311'/> <script type='text/javascript'>var cwpCustomBarIcon = '#xf005';
                    var isSetToPro = '1';
                    var trackcolor = '#ebebeb';</script><!--[if lt IE 9]><script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="preload" type="text/css" href="//www.spieletester.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" as="style" onload="this.rel='stylesheet'" media="screen"><![endif]--><link rel="amphtml" href="//www.spieletester.com/watch/total-war-arena-developer-diary-video-5/amp"/><style type="text/css">.flowplayer .fp-logo{display:block;opacity:1}.flowplayer{margin:0 auto 28px auto;display:block}.flowplayer.fixed-controls{margin:0 auto 58px auto;display:block}.flowplayer.has-abloop{margin-bottom:52px}.flowplayer.fixed-controls.has-abloop{margin-bottom:82px}.flowplayer.has-caption,flowplayer.has-caption *{margin:0 auto}.flowplayer .fp-controls,.flowplayer .fv-ab-loop,.fv-player-buttons a:active,.fv-player-buttons a{color:#eee!important;background-color:#333!important}.flowplayer{background-color:#000!important}.flowplayer .fp-duration,.flowplayer a.fp-play,.flowplayer a.fp-mute{color:#eee!important}.flowplayer .fp-elapsed{color:#eee!important}.flowplayer .fp-volumelevel{background-color:#c62027!important}.flowplayer .fp-volumeslider,.flowplayer .noUi-background{background-color:#eee!important}.flowplayer .fp-timeline{background-color:#666!important}.flowplayer .fv-ab-loop .noUi-handle{color:#333!important}.flowplayer .fp-progress,.flowplayer .fv-ab-loop .noUi-connect,.fv-player-buttons a.current{background-color:#c62027!important}.flowplayer .fp-buffer,.flowplayer .fv-ab-loop .noUi-handle{background-color:#eee!important}#content .flowplayer,.flowplayer{font-family:Tahoma,Geneva,sans-serif}.flowplayer .fp-dropdown li.active{background-color:#c62027!important}.fvplayer .mejs-container .mejs-controls{background:#333333!important}.fvplayer .mejs-controls .mejs-time-rail .mejs-time-current{background:#c62027!important}.fvplayer .mejs-controls .mejs-time-rail .mejs-time-loaded{background:#eeeeee!important}.fvplayer .mejs-horizontal-volume-current{background:#c62027!important}.fvplayer .me-cannotplay span{padding:5px}#content .fvplayer .mejs-container .mejs-controls div{font-family:Tahoma,Geneva,sans-serif}.wpfp_custom_background{display:none}.wpfp_custom_popup{position:absolute;top:10%;z-index:20;text-align:center;width:100%;color:#fff}.wpfp_custom_popup h1,.wpfp_custom_popup h2,.wpfp_custom_popup h3,.wpfp_custom_popup h4{color:#fff}.is-finished .wpfp_custom_background{display:block}.fv_player_popup{background:#333;padding:1% 5%;width:65%;margin:0 auto}.wpfp_custom_ad{position:absolute;bottom:10%;z-index:20;width:100%}.wpfp_custom_ad_content{background:white;margin:0 auto;position:relative}.wpfp_custom_ad{color:#888;z-index:20!important}.wpfp_custom_ad a{color:#f33}.fv-wp-flowplayer-notice-small{color:#eee!important}.fvfp_admin_error{color:#eee}.fvfp_admin_error a{color:#eee}#content .fvfp_admin_error a{color:#eee}.fvfp_admin_error_content{background:#333;opacity:0.75;filter:progid:DXImageTransform.Microsoft.Alpha(Opacity=75)}.fp-playlist-external>a>span{background-color:#808080}.fp-playlist-external>a.is-active>span{border-color:#c62027}.fp-playlist-external a.is-active,.fp-playlist-external a.is-active h4{color:#c62027}.fp-playlist-external a.is-active div:after{background-color:#c62027!important}.fp-playlist-vertical{background-color:#808080}.fp-playlist-external a.is-active div:after{position:absolute;content:"";top:0;bottom:0;left:0;right:0;width:100%;height:100%;background-color:#00a7c8;opacity:0.6}.flowplayer .fp-subtitle span.fp-subtitle-line{font-size:16px}.flowplayer .fp-subtitle span.fp-subtitle-line{font-family:inherit}.flowplayer .fp-logo{bottom:30px;left:15px}.flowplayer .fp-subtitle span.fp-subtitle-line{background-color:rgba(0,0,0,0.5)}</style> <script>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</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-53589654-1', 'auto');
  ga('send', 'pageview');</script><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.spieletester.com/",
                                "name": "Start"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.spieletester.com/watch",
                                "name": "Watch"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.spieletester.com/watch/videos",
                                "name": "Videos"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.spieletester.com/watch/total-war-arena-developer-diary-video-5",
                                "name": "Total War: ARENA &#8211; Developer Diary Video #5"                                
                            }
                        }    ]
                        }</script><link rel="icon" href="//www.spieletester.com/wp-content/uploads/2017/02/cropped-Logo_Spieletester_Ball-1-32x32.jpg" sizes="32x32"/><link rel="icon" href="//www.spieletester.com/wp-content/uploads/2017/02/cropped-Logo_Spieletester_Ball-1-192x192.jpg" sizes="192x192"/><link rel="apple-touch-icon-precomposed" href="//www.spieletester.com/wp-content/uploads/2017/02/cropped-Logo_Spieletester_Ball-1-180x180.jpg"/><meta name="msapplication-TileImage" content="https://www.spieletester.com/wp-content/uploads/2017/02/cropped-Logo_Spieletester_Ball-1-270x270.jpg"/> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><script>/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://www.spieletester.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script></head><body class="post-template-default single single-post postid-341311 single-format-video total-war-arena-developer-diary-video-5 global-block-template-1 td-magazine single_template_9 white-menu wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-boxed-layout td-ad-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Spieletestercom" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+Spieletestercom" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.pinterest.de/spieletester/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/spieletester" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/Spieletestercom" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-topnavi2-container"><ul id="menu-topnavi2" class="td-mobile-main-menu"><li id="menu-item-319249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-319249"><a href="https://www.spieletester.com/"><i class="fa fa-home"></i><span class="fontawesome-text"> Start</span></a></li><li id="menu-item-219847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-219847"><a href="https://www.spieletester.com/news">News<i class="td-icon-menu-right td-element-after"><i class="fa fa-newspaper-o"></i><span class="fontawesome-text"> </i></span></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.spieletester.com/news/3ds-spiele">3DS Spiele</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/news/ds-spiele">DS Spiele</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/news/mobile-news">Mobile Spiele</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/news/nintendo-switch">Nintendo Switch</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/news/pc-spiele">Pc Spiele</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/news/pc-spiele/shooter">Shooter</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/news/playstation-4">PlayStation 4</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/news/ps-vita-spiele">PS Vita Spiele</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/news/playstation-spiele">PS3 Spiele</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/news/psp-spiele">PSP Spiele</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/news/wii-spiele">Wii Spiele</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/news/wii-u-spiele">Wii U Spiele</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/news/xbox-360-preview">Xbox 360</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/news/xbox-720">Xbox One</a></li></ul></li><li id="menu-item-219955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-219955"><a href="https://www.spieletester.com/previews">Vorschau<i class="td-icon-menu-right td-element-after"><i class="fa fa-eye"></i><span class="fontawesome-text"> </i></span></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.spieletester.com/previews/browsergames-vorschau">Browsergames</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/previews/nintendo-3ds-preview">Nintendo 3DS</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/previews/nintendo-ds-preview">Nintendo DS</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/previews/nintendo-switch-previews">Nintendo Switch</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/previews/pc-preview">PC Spiele</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/previews/playstation-2-preview">PlayStation 2</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/previews/playstation-3-preview">PlayStation 3</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/previews/playstation-4-vorschau">PlayStation 4</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/previews/ps-vita-previews">PS Vita Spiele</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/previews/playstation-portable-previews">PSP Spiele</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/previews/sonstige">Sonstige</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/previews/wii-preview">Wii</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/previews/wii-u-preview">Wii U</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/previews/xbox-360-spiele-preview">Xbox 360</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/previews/xbox-one-vorschau">Xbox One</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/previews/xbox360-preview">xBox360</a></li></ul></li><li id="menu-item-219954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-219954"><a href="https://www.spieletester.com/specials">Specials<i class="td-icon-menu-right td-element-after"><i class="fa fa-star"></i><span class="fontawesome-text"> </i></span></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.spieletester.com/specials/gewinnspiele">Gewinnspiele</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/specials/exclusive">Timed Exclusive</a></li></ul></li><li id="menu-item-219951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-219951"><a href="https://www.spieletester.com/testberichte">Testberichte<i class="td-icon-menu-right td-element-after"><i class="fa fa-thumbs-up"></i><span class="fontawesome-text"> </i></span></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.spieletester.com/testberichte/browsergames-test">Browsergames</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/testberichte/gamecube-testberichte">Gamecube</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/testberichte/hardware-testberichte">Hardware</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/testberichte/mobile-spiele">Mobile</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/testberichte/nintendo-3ds-spiele-testberichte">Nintendo 3DS</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/testberichte/nintendo-ds-testberichte">Nintendo DS</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/testberichte/nintendo-switch-testberichte">Nintendo Switch</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/testberichte/pc-testberichte">PC Spiele</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/testberichte/pc-testberichte/shooter-testberichte">Shooter</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/testberichte/playstation-4-testberichte">PlayStation 4</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/testberichte/playstation-3-testberichte">PS 3 Spiele</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/testberichte/ps-vita-testberichte">PS Vita Spiele</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/testberichte/playstation-portable-testberichte">PSP Spiele</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/testberichte/sonstige-testberichte">Sonstige</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/testberichte/wii-testberichte">Wii</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/testberichte/wii-u-testberichte">Wii U</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/testberichte/xbox-testberichte">Xbox</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/testberichte/xbox-360-testberichte">Xbox 360</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/testberichte/xbox-one">Xbox One</a></li></ul></li><li id="menu-item-333554" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-333554"><a href="https://www.spieletester.com/watch">Watch<i class="td-icon-menu-right td-element-after"><i class="fa fa-video-camera"></i><span class="fontawesome-text"> </i></span></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.spieletester.com/watch/bilder">Bilder</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/watch/videos">Videos</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="//www.spieletester.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Suche</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-1"><div class="td-header-top-menu-full td-container-wrap td_stretch_container"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div style="visibility:hidden;">Freitag, Juli 28, 2017</div></div><div class="menu-top-container"><ul id="menu-headertop" class="top-header-menu"><li id="menu-item-323752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-323752"><a>Netzwerk</a><ul class="sub-menu"><li id="menu-item-323753" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-323753"><a rel="nofollow" href="http://www.computerspiele.com">Computerspiele.com</a></li><li id="menu-item-323755" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-323755"><a rel="nofollow" href="https://www.onlinerollenspiele.org">OnlineRollenspiele.org</a></li><li id="menu-item-323754" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-323754"><a rel="nofollow" href="https://www.spielregeln.de">Spielregeln.de</a></li></ul></li><li id="menu-item-322654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-322654"><a href="https://www.spieletester.com/gamer-area"><i class="fa fa-gamepad"></i><span class="fontawesome-text"> Gamer Area</span></a><ul class="sub-menu"><li id="menu-item-322655" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-322655"><a href="https://www.spieletester.com/gamer-area/the-division">The Division</a></li><li id="menu-item-327587" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-327587"><a href="https://www.spieletester.com/gamer-area/overwatch">Overwatch</a></li><li id="menu-item-322924" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-322924"><a href="https://www.spieletester.com/gamer-area/battlefield-1">Battlefield 1</a></li></ul></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Spieletestercom" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+Spieletestercom" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.pinterest.de/spieletester/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/spieletester" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/Spieletestercom" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.spieletester.com/"> <img src="//www.spieletester.com/wp-content/uploads/2017/02/Logo_Spieletester.png" alt="Spieletester - Von Gamer für Gamer" title="Spieletester.com"/> <span class="td-visual-hidden">Spieletester.com &#8211; Von Gamer für Gamer</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  "><a href="http://gamesvid.go2cloud.org/aff_c?offer_id=1246&aff_id=1187&aff_sub=spt" rel="nofollow"><img src="//www.spieletester.com/wp-content/uploads/2017/05/V_DE_728x90_Monster01.gif" alt="Vikings War of Clans"></a></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-main-logo" href="https://www.spieletester.com/"> <img src="//www.spieletester.com/wp-content/uploads/2017/02/Logo_Spieletester.png" alt="Spieletester - Von Gamer für Gamer" title="Spieletester.com"/> </a></div><div class="menu-topnavi2-container"><ul id="menu-topnavi2-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-319249"><a href="https://www.spieletester.com/"><i class="fa fa-home"></i><span class="fontawesome-text"> Start</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-219847"><a href="https://www.spieletester.com/news"><i class="fa fa-newspaper-o"></i><span class="fontawesome-text"> News</span></a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_597b14dab0e63_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_597b14dab0e63"><script>var block_td_uid_2_597b14dab0e63 = new tdBlock();
block_td_uid_2_597b14dab0e63.id = "td_uid_2_597b14dab0e63";
block_td_uid_2_597b14dab0e63.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_2_597b14dab0e63_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_597b14dab0e63_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_597b14dab0e63.td_column_number = "3";
block_td_uid_2_597b14dab0e63.block_type = "td_block_mega_menu";
block_td_uid_2_597b14dab0e63.post_count = "4";
block_td_uid_2_597b14dab0e63.found_posts = "51169";
block_td_uid_2_597b14dab0e63.header_color = "";
block_td_uid_2_597b14dab0e63.ajax_pagination_infinite_stop = "";
block_td_uid_2_597b14dab0e63.max_num_pages = "12793";
tdBlocksArray.push(block_td_uid_2_597b14dab0e63);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_597b14dab0e63" id="td_uid_3_597b14dade22b" data-td_block_id="td_uid_2_597b14dab0e63" data-td_filter_value="" href="https://www.spieletester.com/news">Alle</a><a class="mega-menu-sub-cat-td_uid_2_597b14dab0e63" id="td_uid_4_597b14dade297" data-td_block_id="td_uid_2_597b14dab0e63" data-td_filter_value="4709" href="https://www.spieletester.com/news/3ds-spiele">3DS Spiele</a><a class="mega-menu-sub-cat-td_uid_2_597b14dab0e63" id="td_uid_5_597b14dade2f4" data-td_block_id="td_uid_2_597b14dab0e63" data-td_filter_value="4691" href="https://www.spieletester.com/news/ds-spiele">DS Spiele</a><a class="mega-menu-sub-cat-td_uid_2_597b14dab0e63" id="td_uid_6_597b14dade34b" data-td_block_id="td_uid_2_597b14dab0e63" data-td_filter_value="5044" href="https://www.spieletester.com/news/mobile-news">Mobile Spiele</a><a class="mega-menu-sub-cat-td_uid_2_597b14dab0e63" id="td_uid_7_597b14dade3a1" data-td_block_id="td_uid_2_597b14dab0e63" data-td_filter_value="11010" href="https://www.spieletester.com/news/nintendo-switch">Nintendo Switch</a><a class="mega-menu-sub-cat-td_uid_2_597b14dab0e63" id="td_uid_8_597b14dade3f6" data-td_block_id="td_uid_2_597b14dab0e63" data-td_filter_value="4688" href="https://www.spieletester.com/news/pc-spiele">Pc Spiele</a><a class="mega-menu-sub-cat-td_uid_2_597b14dab0e63" id="td_uid_9_597b14dade44a" data-td_block_id="td_uid_2_597b14dab0e63" data-td_filter_value="4721" href="https://www.spieletester.com/news/pc-spiele/shooter">Shooter</a><a class="mega-menu-sub-cat-td_uid_2_597b14dab0e63" id="td_uid_10_597b14dade495" data-td_block_id="td_uid_2_597b14dab0e63" data-td_filter_value="533" href="https://www.spieletester.com/news/playstation-4">PlayStation 4</a><a class="mega-menu-sub-cat-td_uid_2_597b14dab0e63" id="td_uid_11_597b14dade4eb" data-td_block_id="td_uid_2_597b14dab0e63" data-td_filter_value="5182" href="https://www.spieletester.com/news/ps-vita-spiele">PS Vita Spiele</a><a class="mega-menu-sub-cat-td_uid_2_597b14dab0e63" id="td_uid_12_597b14dade53f" data-td_block_id="td_uid_2_597b14dab0e63" data-td_filter_value="4689" href="https://www.spieletester.com/news/playstation-spiele">PS3 Spiele</a><a class="mega-menu-sub-cat-td_uid_2_597b14dab0e63" id="td_uid_13_597b14dade592" data-td_block_id="td_uid_2_597b14dab0e63" data-td_filter_value="4692" href="https://www.spieletester.com/news/psp-spiele">PSP Spiele</a><a class="mega-menu-sub-cat-td_uid_2_597b14dab0e63" id="td_uid_14_597b14dade5e7" data-td_block_id="td_uid_2_597b14dab0e63" data-td_filter_value="4690" href="https://www.spieletester.com/news/wii-spiele">Wii Spiele</a><a class="mega-menu-sub-cat-td_uid_2_597b14dab0e63" id="td_uid_15_597b14dade63b" data-td_block_id="td_uid_2_597b14dab0e63" data-td_filter_value="5504" href="https://www.spieletester.com/news/wii-u-spiele">Wii U Spiele</a><a class="mega-menu-sub-cat-td_uid_2_597b14dab0e63" id="td_uid_16_597b14dade68f" data-td_block_id="td_uid_2_597b14dab0e63" data-td_filter_value="14" href="https://www.spieletester.com/news/xbox-360-preview">Xbox 360</a><a class="mega-menu-sub-cat-td_uid_2_597b14dab0e63" id="td_uid_17_597b14dade6e4" data-td_block_id="td_uid_2_597b14dab0e63" data-td_filter_value="3449" href="https://www.spieletester.com/news/xbox-720">Xbox One</a></div></div><div id=td_uid_2_597b14dab0e63 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spieletester.com/news/shenmue-3-zumindest-anwesend-auf-der-gamescom" rel="bookmark" title="Shenmue 3 – Zumindest anwesend auf der gamescom"><img width="218" height="150" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2017/06/shenmue_iii_16122016_3_new-218x150.jpg" srcset="//www.spieletester.com/wp-content/uploads/2017/06/shenmue_iii_16122016_3_new-218x150.jpg 218w, //www.spieletester.com/wp-content/uploads/2017/06/shenmue_iii_16122016_3_new-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Shenmue III" title="Shenmue 3 – Zumindest anwesend auf der gamescom"/></a></div> <a href="https://www.spieletester.com/news" class="td-post-category">News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/news/shenmue-3-zumindest-anwesend-auf-der-gamescom" rel="bookmark" title="Shenmue 3 – Zumindest anwesend auf der gamescom">Shenmue 3 – Zumindest anwesend auf der gamescom</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spieletester.com/news/for-honor-fahrplan-bis-2018-angekuendigt" rel="bookmark" title="For Honor &#8211; Fahrplan bis 2018 angekündigt"><img width="218" height="150" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2017/06/for_honor_28042017_3_new-218x150.jpg" srcset="//www.spieletester.com/wp-content/uploads/2017/06/for_honor_28042017_3_new-218x150.jpg 218w, //www.spieletester.com/wp-content/uploads/2017/06/for_honor_28042017_3_new-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="For Honor" title="For Honor &#8211; Fahrplan bis 2018 angekündigt"/></a></div> <a href="https://www.spieletester.com/news" class="td-post-category">News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/news/for-honor-fahrplan-bis-2018-angekuendigt" rel="bookmark" title="For Honor &#8211; Fahrplan bis 2018 angekündigt">For Honor &#8211; Fahrplan bis 2018 angekündigt</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spieletester.com/news/echo-releasetermin-enthuellt" rel="bookmark" title="ECHO &#8211; Releasetermin enthüllt"><img width="218" height="150" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2017/07/echo_28072017_6-218x150.jpg" srcset="//www.spieletester.com/wp-content/uploads/2017/07/echo_28072017_6-218x150.jpg 218w, //www.spieletester.com/wp-content/uploads/2017/07/echo_28072017_6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="ECHO" title="ECHO &#8211; Releasetermin enthüllt"/></a></div> <a href="https://www.spieletester.com/news" class="td-post-category">News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/news/echo-releasetermin-enthuellt" rel="bookmark" title="ECHO &#8211; Releasetermin enthüllt">ECHO &#8211; Releasetermin enthüllt</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spieletester.com/news/playstation-plus-preiserhoehung-nun-auch-in-europa" rel="bookmark" title="PlayStation Plus &#8211; Preiserhöhung nun auch in Europa"><img width="218" height="150" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2017/07/playstation-plus-logo_2017-218x150.jpg" srcset="//www.spieletester.com/wp-content/uploads/2017/07/playstation-plus-logo_2017-218x150.jpg 218w, //www.spieletester.com/wp-content/uploads/2017/07/playstation-plus-logo_2017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="PlayStation Plus" title="PlayStation Plus &#8211; Preiserhöhung nun auch in Europa"/></a></div> <a href="https://www.spieletester.com/news" class="td-post-category">News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/news/playstation-plus-preiserhoehung-nun-auch-in-europa" rel="bookmark" title="PlayStation Plus &#8211; Preiserhöhung nun auch in Europa">PlayStation Plus &#8211; Preiserhöhung nun auch in Europa</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_597b14dab0e63" data-td_block_id="td_uid_2_597b14dab0e63"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_597b14dab0e63" data-td_block_id="td_uid_2_597b14dab0e63"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-219955"><a href="https://www.spieletester.com/previews"><i class="fa fa-eye"></i><span class="fontawesome-text"> Vorschau</span></a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_597b14db4bc23_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_18_597b14db4bc23"><script>var block_td_uid_18_597b14db4bc23 = new tdBlock();
block_td_uid_18_597b14db4bc23.id = "td_uid_18_597b14db4bc23";
block_td_uid_18_597b14db4bc23.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_18_597b14db4bc23_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_597b14db4bc23_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_597b14db4bc23.td_column_number = "3";
block_td_uid_18_597b14db4bc23.block_type = "td_block_mega_menu";
block_td_uid_18_597b14db4bc23.post_count = "4";
block_td_uid_18_597b14db4bc23.found_posts = "742";
block_td_uid_18_597b14db4bc23.header_color = "";
block_td_uid_18_597b14db4bc23.ajax_pagination_infinite_stop = "";
block_td_uid_18_597b14db4bc23.max_num_pages = "186";
tdBlocksArray.push(block_td_uid_18_597b14db4bc23);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_597b14db4bc23" id="td_uid_19_597b14db4f4c0" data-td_block_id="td_uid_18_597b14db4bc23" data-td_filter_value="" href="https://www.spieletester.com/previews">Alle</a><a class="mega-menu-sub-cat-td_uid_18_597b14db4bc23" id="td_uid_20_597b14db4f52d" data-td_block_id="td_uid_18_597b14db4bc23" data-td_filter_value="5376" href="https://www.spieletester.com/previews/browsergames-vorschau">Browsergames</a><a class="mega-menu-sub-cat-td_uid_18_597b14db4bc23" id="td_uid_21_597b14db4f58d" data-td_block_id="td_uid_18_597b14db4bc23" data-td_filter_value="4711" href="https://www.spieletester.com/previews/nintendo-3ds-preview">Nintendo 3DS</a><a class="mega-menu-sub-cat-td_uid_18_597b14db4bc23" id="td_uid_22_597b14db4f5e8" data-td_block_id="td_uid_18_597b14db4bc23" data-td_filter_value="7" href="https://www.spieletester.com/previews/nintendo-ds-preview">Nintendo DS</a><a class="mega-menu-sub-cat-td_uid_18_597b14db4bc23" id="td_uid_23_597b14db4f640" data-td_block_id="td_uid_18_597b14db4bc23" data-td_filter_value="11012" href="https://www.spieletester.com/previews/nintendo-switch-previews">Nintendo Switch</a><a class="mega-menu-sub-cat-td_uid_18_597b14db4bc23" id="td_uid_24_597b14db4f697" data-td_block_id="td_uid_18_597b14db4bc23" data-td_filter_value="8" href="https://www.spieletester.com/previews/pc-preview">PC Spiele</a><a class="mega-menu-sub-cat-td_uid_18_597b14db4bc23" id="td_uid_25_597b14db4f6ee" data-td_block_id="td_uid_18_597b14db4bc23" data-td_filter_value="9" href="https://www.spieletester.com/previews/playstation-2-preview">PlayStation 2</a><a class="mega-menu-sub-cat-td_uid_18_597b14db4bc23" id="td_uid_26_597b14db4f745" data-td_block_id="td_uid_18_597b14db4bc23" data-td_filter_value="10" href="https://www.spieletester.com/previews/playstation-3-preview">PlayStation 3</a><a class="mega-menu-sub-cat-td_uid_18_597b14db4bc23" id="td_uid_27_597b14db4f79c" data-td_block_id="td_uid_18_597b14db4bc23" data-td_filter_value="7891" href="https://www.spieletester.com/previews/playstation-4-vorschau">PlayStation 4</a><a class="mega-menu-sub-cat-td_uid_18_597b14db4bc23" id="td_uid_28_597b14db4f7f3" data-td_block_id="td_uid_18_597b14db4bc23" data-td_filter_value="5776" href="https://www.spieletester.com/previews/ps-vita-previews">PS Vita Spiele</a><a class="mega-menu-sub-cat-td_uid_18_597b14db4bc23" id="td_uid_29_597b14db4f849" data-td_block_id="td_uid_18_597b14db4bc23" data-td_filter_value="11" href="https://www.spieletester.com/previews/playstation-portable-previews">PSP Spiele</a><a class="mega-menu-sub-cat-td_uid_18_597b14db4bc23" id="td_uid_30_597b14db4f89f" data-td_block_id="td_uid_18_597b14db4bc23" data-td_filter_value="12" href="https://www.spieletester.com/previews/sonstige">Sonstige</a><a class="mega-menu-sub-cat-td_uid_18_597b14db4bc23" id="td_uid_31_597b14db4f8f5" data-td_block_id="td_uid_18_597b14db4bc23" data-td_filter_value="13" href="https://www.spieletester.com/previews/wii-preview">Wii</a><a class="mega-menu-sub-cat-td_uid_18_597b14db4bc23" id="td_uid_32_597b14db4f94a" data-td_block_id="td_uid_18_597b14db4bc23" data-td_filter_value="7624" href="https://www.spieletester.com/previews/wii-u-preview">Wii U</a><a class="mega-menu-sub-cat-td_uid_18_597b14db4bc23" id="td_uid_33_597b14db4f9a0" data-td_block_id="td_uid_18_597b14db4bc23" data-td_filter_value="15" href="https://www.spieletester.com/previews/xbox-360-spiele-preview">Xbox 360</a><a class="mega-menu-sub-cat-td_uid_18_597b14db4bc23" id="td_uid_34_597b14db4f9f6" data-td_block_id="td_uid_18_597b14db4bc23" data-td_filter_value="7900" href="https://www.spieletester.com/previews/xbox-one-vorschau">Xbox One</a><a class="mega-menu-sub-cat-td_uid_18_597b14db4bc23" id="td_uid_35_597b14db4fa4b" data-td_block_id="td_uid_18_597b14db4bc23" data-td_filter_value="9029" href="https://www.spieletester.com/previews/xbox360-preview">xBox360</a></div></div><div id=td_uid_18_597b14db4bc23 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spieletester.com/previews/wolfenstein-ii-the-new-colossus-vorschau" rel="bookmark" title="Wolfenstein II: The New Colossus (PC) Vorschau"><img width="218" height="150" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2017/07/wolfenstein_ii_the_new_colossus_keyart-218x150.jpg" srcset="//www.spieletester.com/wp-content/uploads/2017/07/wolfenstein_ii_the_new_colossus_keyart-218x150.jpg 218w, //www.spieletester.com/wp-content/uploads/2017/07/wolfenstein_ii_the_new_colossus_keyart-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Wolfenstein II: The New Colossus" title="Wolfenstein II: The New Colossus (PC) Vorschau"/></a></div> <a href="https://www.spieletester.com/previews/pc-preview" class="td-post-category">PC Spiele</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/previews/wolfenstein-ii-the-new-colossus-vorschau" rel="bookmark" title="Wolfenstein II: The New Colossus (PC) Vorschau">Wolfenstein II: The New Colossus (PC) Vorschau</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spieletester.com/previews/uncharted-the-lost-legacy-vorschau" rel="bookmark" title="Uncharted: The Lost Legacy (PS4) Vorschau"><img width="218" height="150" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2017/06/uncharted_the_lost_legacy_05122016_12_new-218x150.jpg" srcset="//www.spieletester.com/wp-content/uploads/2017/06/uncharted_the_lost_legacy_05122016_12_new-218x150.jpg 218w, //www.spieletester.com/wp-content/uploads/2017/06/uncharted_the_lost_legacy_05122016_12_new-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Uncharted The Lost Legacy Uncharted: The Lost Legacy" title="Uncharted: The Lost Legacy (PS4) Vorschau"/></a></div> <a href="https://www.spieletester.com/previews/playstation-4-vorschau" class="td-post-category">PlayStation 4</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/previews/uncharted-the-lost-legacy-vorschau" rel="bookmark" title="Uncharted: The Lost Legacy (PS4) Vorschau">Uncharted: The Lost Legacy (PS4) Vorschau</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spieletester.com/previews/destiny-2-vorschau" rel="bookmark" title="Destiny 2 (PS4) Vorschau"><img width="218" height="150" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2017/06/destiny_2_14062017_85-218x150.jpg" srcset="//www.spieletester.com/wp-content/uploads/2017/06/destiny_2_14062017_85-218x150.jpg 218w, //www.spieletester.com/wp-content/uploads/2017/06/destiny_2_14062017_85-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Destiny 2" title="Destiny 2 (PS4) Vorschau"/></a></div> <a href="https://www.spieletester.com/previews/playstation-4-vorschau" class="td-post-category">PlayStation 4</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/previews/destiny-2-vorschau" rel="bookmark" title="Destiny 2 (PS4) Vorschau">Destiny 2 (PS4) Vorschau</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spieletester.com/previews/mario-rabbids-kingdom-battle-e3-2017-vorschau" rel="bookmark" title="Mario + Rabbids Kingdom Battle (E3 2017) Vorschau"><img width="218" height="150" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2017/06/mario_rabbids_kingdom_battle_13062017_1-218x150.jpg" srcset="//www.spieletester.com/wp-content/uploads/2017/06/mario_rabbids_kingdom_battle_13062017_1-218x150.jpg 218w, //www.spieletester.com/wp-content/uploads/2017/06/mario_rabbids_kingdom_battle_13062017_1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Mario + Rabbids Kingdom Battle" title="Mario + Rabbids Kingdom Battle (E3 2017) Vorschau"/></a></div> <a href="https://www.spieletester.com/previews/nintendo-switch-previews" class="td-post-category">Nintendo Switch</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/previews/mario-rabbids-kingdom-battle-e3-2017-vorschau" rel="bookmark" title="Mario + Rabbids Kingdom Battle (E3 2017) Vorschau">Mario + Rabbids Kingdom Battle (E3 2017) Vorschau</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_597b14db4bc23" data-td_block_id="td_uid_18_597b14db4bc23"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_18_597b14db4bc23" data-td_block_id="td_uid_18_597b14db4bc23"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-219954"><a href="https://www.spieletester.com/specials"><i class="fa fa-star"></i><span class="fontawesome-text"> Specials</span></a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_36_597b14db5d88a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_36_597b14db5d88a"><script>var block_td_uid_36_597b14db5d88a = new tdBlock();
block_td_uid_36_597b14db5d88a.id = "td_uid_36_597b14db5d88a";
block_td_uid_36_597b14db5d88a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4707","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_36_597b14db5d88a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_36_597b14db5d88a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_36_597b14db5d88a.td_column_number = "3";
block_td_uid_36_597b14db5d88a.block_type = "td_block_mega_menu";
block_td_uid_36_597b14db5d88a.post_count = "4";
block_td_uid_36_597b14db5d88a.found_posts = "401";
block_td_uid_36_597b14db5d88a.header_color = "";
block_td_uid_36_597b14db5d88a.ajax_pagination_infinite_stop = "";
block_td_uid_36_597b14db5d88a.max_num_pages = "101";
tdBlocksArray.push(block_td_uid_36_597b14db5d88a);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_36_597b14db5d88a" id="td_uid_37_597b14db5f5f1" data-td_block_id="td_uid_36_597b14db5d88a" data-td_filter_value="" href="https://www.spieletester.com/specials">Alle</a><a class="mega-menu-sub-cat-td_uid_36_597b14db5d88a" id="td_uid_38_597b14db5f657" data-td_block_id="td_uid_36_597b14db5d88a" data-td_filter_value="9352" href="https://www.spieletester.com/specials/gewinnspiele">Gewinnspiele</a><a class="mega-menu-sub-cat-td_uid_36_597b14db5d88a" id="td_uid_39_597b14db5f6b4" data-td_block_id="td_uid_36_597b14db5d88a" data-td_filter_value="9353" href="https://www.spieletester.com/specials/exclusive">Timed Exclusive</a></div></div><div id=td_uid_36_597b14db5d88a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spieletester.com/specials/mario-kart-8-deluxe-gewinnspiel" rel="bookmark" title="[Beendet] Mario Kart 8 Deluxe – Gewinnspiel"><img width="218" height="150" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2017/06/mario_kart_8_deluxe_16012017_26_new-218x150.jpg" srcset="//www.spieletester.com/wp-content/uploads/2017/06/mario_kart_8_deluxe_16012017_26_new-218x150.jpg 218w, //www.spieletester.com/wp-content/uploads/2017/06/mario_kart_8_deluxe_16012017_26_new-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Mario Kart 8 Deluxe" title="[Beendet] Mario Kart 8 Deluxe – Gewinnspiel"/></a></div> <a href="https://www.spieletester.com/specials/gewinnspiele" class="td-post-category">Gewinnspiele</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/specials/mario-kart-8-deluxe-gewinnspiel" rel="bookmark" title="[Beendet] Mario Kart 8 Deluxe – Gewinnspiel">[Beendet] Mario Kart 8 Deluxe – Gewinnspiel</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spieletester.com/specials/combat-arms-reloaded-interview" rel="bookmark" title="Combat Arms Reloaded &#8211; Interview"><img width="218" height="150" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2017/06/combat_arms_reloaded-218x150.jpg" srcset="//www.spieletester.com/wp-content/uploads/2017/06/combat_arms_reloaded-218x150.jpg 218w, //www.spieletester.com/wp-content/uploads/2017/06/combat_arms_reloaded-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Combat Arms Reloaded" title="Combat Arms Reloaded &#8211; Interview"/></a></div> <a href="https://www.spieletester.com/specials" class="td-post-category">Specials</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/specials/combat-arms-reloaded-interview" rel="bookmark" title="Combat Arms Reloaded &#8211; Interview">Combat Arms Reloaded &#8211; Interview</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spieletester.com/specials/fifa-18-interview-mit-samuel-rivera" rel="bookmark" title="FIFA 18 &#8211; Interview mit Samuel Rivera"><img width="218" height="150" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2017/06/fifa18_behrang_foto-218x150.jpg" srcset="//www.spieletester.com/wp-content/uploads/2017/06/fifa18_behrang_foto-218x150.jpg 218w, //www.spieletester.com/wp-content/uploads/2017/06/fifa18_behrang_foto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="FIFA 18" title="FIFA 18 &#8211; Interview mit Samuel Rivera"/></a></div> <a href="https://www.spieletester.com/specials" class="td-post-category">Specials</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/specials/fifa-18-interview-mit-samuel-rivera" rel="bookmark" title="FIFA 18 &#8211; Interview mit Samuel Rivera">FIFA 18 &#8211; Interview mit Samuel Rivera</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spieletester.com/specials/gran-turismo-sport-am-nuerburgring" rel="bookmark" title="Gran Turismo Sport am Nürburgring"><img width="218" height="150" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2020/06/gran_turismo_sport_12042017_2_new-218x150.jpg" srcset="//www.spieletester.com/wp-content/uploads/2020/06/gran_turismo_sport_12042017_2_new-218x150.jpg 218w, //www.spieletester.com/wp-content/uploads/2020/06/gran_turismo_sport_12042017_2_new-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Gran Turismo Sport" title="Gran Turismo Sport am Nürburgring"/></a></div> <a href="https://www.spieletester.com/specials" class="td-post-category">Specials</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/specials/gran-turismo-sport-am-nuerburgring" rel="bookmark" title="Gran Turismo Sport am Nürburgring">Gran Turismo Sport am Nürburgring</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_597b14db5d88a" data-td_block_id="td_uid_36_597b14db5d88a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_36_597b14db5d88a" data-td_block_id="td_uid_36_597b14db5d88a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-219951"><a href="https://www.spieletester.com/testberichte"><i class="fa fa-thumbs-up"></i><span class="fontawesome-text"> Testberichte</span></a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_40_597b14db63e1a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_40_597b14db63e1a"><script>var block_td_uid_40_597b14db63e1a = new tdBlock();
block_td_uid_40_597b14db63e1a.id = "td_uid_40_597b14db63e1a";
block_td_uid_40_597b14db63e1a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_40_597b14db63e1a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_40_597b14db63e1a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_40_597b14db63e1a.td_column_number = "3";
block_td_uid_40_597b14db63e1a.block_type = "td_block_mega_menu";
block_td_uid_40_597b14db63e1a.post_count = "4";
block_td_uid_40_597b14db63e1a.found_posts = "3365";
block_td_uid_40_597b14db63e1a.header_color = "";
block_td_uid_40_597b14db63e1a.ajax_pagination_infinite_stop = "";
block_td_uid_40_597b14db63e1a.max_num_pages = "842";
tdBlocksArray.push(block_td_uid_40_597b14db63e1a);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_40_597b14db63e1a" id="td_uid_41_597b14db6e9e1" data-td_block_id="td_uid_40_597b14db63e1a" data-td_filter_value="" href="https://www.spieletester.com/testberichte">Alle</a><a class="mega-menu-sub-cat-td_uid_40_597b14db63e1a" id="td_uid_42_597b14db6ea4c" data-td_block_id="td_uid_40_597b14db63e1a" data-td_filter_value="5374" href="https://www.spieletester.com/testberichte/browsergames-test">Browsergames</a><a class="mega-menu-sub-cat-td_uid_40_597b14db63e1a" id="td_uid_43_597b14db6eaaa" data-td_block_id="td_uid_40_597b14db63e1a" data-td_filter_value="17" href="https://www.spieletester.com/testberichte/gamecube-testberichte">Gamecube</a><a class="mega-menu-sub-cat-td_uid_40_597b14db63e1a" id="td_uid_44_597b14db6eb03" data-td_block_id="td_uid_40_597b14db63e1a" data-td_filter_value="18" href="https://www.spieletester.com/testberichte/hardware-testberichte">Hardware</a><a class="mega-menu-sub-cat-td_uid_40_597b14db63e1a" id="td_uid_45_597b14db6eb5a" data-td_block_id="td_uid_40_597b14db63e1a" data-td_filter_value="9028" href="https://www.spieletester.com/testberichte/mobile-spiele">Mobile</a><a class="mega-menu-sub-cat-td_uid_40_597b14db63e1a" id="td_uid_46_597b14db6ebb0" data-td_block_id="td_uid_40_597b14db63e1a" data-td_filter_value="19" href="https://www.spieletester.com/testberichte/nintendo-3ds-spiele-testberichte">Nintendo 3DS</a><a class="mega-menu-sub-cat-td_uid_40_597b14db63e1a" id="td_uid_47_597b14db6ec06" data-td_block_id="td_uid_40_597b14db63e1a" data-td_filter_value="20" href="https://www.spieletester.com/testberichte/nintendo-ds-testberichte">Nintendo DS</a><a class="mega-menu-sub-cat-td_uid_40_597b14db63e1a" id="td_uid_48_597b14db6ec5b" data-td_block_id="td_uid_40_597b14db63e1a" data-td_filter_value="11011" href="https://www.spieletester.com/testberichte/nintendo-switch-testberichte">Nintendo Switch</a><a class="mega-menu-sub-cat-td_uid_40_597b14db63e1a" id="td_uid_49_597b14db6ecb1" data-td_block_id="td_uid_40_597b14db63e1a" data-td_filter_value="21" href="https://www.spieletester.com/testberichte/pc-testberichte">PC Spiele</a><a class="mega-menu-sub-cat-td_uid_40_597b14db63e1a" id="td_uid_50_597b14db6ed07" data-td_block_id="td_uid_40_597b14db63e1a" data-td_filter_value="9027" href="https://www.spieletester.com/testberichte/pc-testberichte/shooter-testberichte">Shooter</a><a class="mega-menu-sub-cat-td_uid_40_597b14db63e1a" id="td_uid_51_597b14db6ed65" data-td_block_id="td_uid_40_597b14db63e1a" data-td_filter_value="9030" href="https://www.spieletester.com/testberichte/playstation-4-testberichte">PlayStation 4</a><a class="mega-menu-sub-cat-td_uid_40_597b14db63e1a" id="td_uid_52_597b14db6edba" data-td_block_id="td_uid_40_597b14db63e1a" data-td_filter_value="23" href="https://www.spieletester.com/testberichte/playstation-3-testberichte">PS 3 Spiele</a><a class="mega-menu-sub-cat-td_uid_40_597b14db63e1a" id="td_uid_53_597b14db6ee0f" data-td_block_id="td_uid_40_597b14db63e1a" data-td_filter_value="6549" href="https://www.spieletester.com/testberichte/ps-vita-testberichte">PS Vita Spiele</a><a class="mega-menu-sub-cat-td_uid_40_597b14db63e1a" id="td_uid_54_597b14db6ee65" data-td_block_id="td_uid_40_597b14db63e1a" data-td_filter_value="24" href="https://www.spieletester.com/testberichte/playstation-portable-testberichte">PSP Spiele</a><a class="mega-menu-sub-cat-td_uid_40_597b14db63e1a" id="td_uid_55_597b14db6eeba" data-td_block_id="td_uid_40_597b14db63e1a" data-td_filter_value="25" href="https://www.spieletester.com/testberichte/sonstige-testberichte">Sonstige</a><a class="mega-menu-sub-cat-td_uid_40_597b14db63e1a" id="td_uid_56_597b14db6ef10" data-td_block_id="td_uid_40_597b14db63e1a" data-td_filter_value="26" href="https://www.spieletester.com/testberichte/wii-testberichte">Wii</a><a class="mega-menu-sub-cat-td_uid_40_597b14db63e1a" id="td_uid_57_597b14db6ef54" data-td_block_id="td_uid_40_597b14db63e1a" data-td_filter_value="7260" href="https://www.spieletester.com/testberichte/wii-u-testberichte">Wii U</a><a class="mega-menu-sub-cat-td_uid_40_597b14db63e1a" id="td_uid_58_597b14db6efab" data-td_block_id="td_uid_40_597b14db63e1a" data-td_filter_value="27" href="https://www.spieletester.com/testberichte/xbox-testberichte">Xbox</a><a class="mega-menu-sub-cat-td_uid_40_597b14db63e1a" id="td_uid_59_597b14db6f000" data-td_block_id="td_uid_40_597b14db63e1a" data-td_filter_value="28" href="https://www.spieletester.com/testberichte/xbox-360-testberichte">Xbox 360</a><a class="mega-menu-sub-cat-td_uid_40_597b14db63e1a" id="td_uid_60_597b14db6f055" data-td_block_id="td_uid_40_597b14db63e1a" data-td_filter_value="7517" href="https://www.spieletester.com/testberichte/xbox-one">Xbox One</a></div></div><div id=td_uid_40_597b14db63e1a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spieletester.com/testberichte/dr-kawashimas-diabolisches-gehirn-jogging-koennen-sie-konzentriert-bleiben" rel="bookmark" title="Dr. Kawashimas diabolisches Gehirn-Jogging: Können Sie konzentriert bleiben? (3DS) Test"><img width="218" height="150" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2017/07/H2x1_3DS_DrKawashimasDevilishBrainTraining_deDE-218x150.jpg" srcset="//www.spieletester.com/wp-content/uploads/2017/07/H2x1_3DS_DrKawashimasDevilishBrainTraining_deDE-218x150.jpg 218w, //www.spieletester.com/wp-content/uploads/2017/07/H2x1_3DS_DrKawashimasDevilishBrainTraining_deDE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Dr. Kawashimas diabolisches Gehirn-Jogging" title="Dr. Kawashimas diabolisches Gehirn-Jogging: Können Sie konzentriert bleiben? (3DS) Test"/></a></div> <a href="https://www.spieletester.com/testberichte/nintendo-3ds-spiele-testberichte" class="td-post-category">Nintendo 3DS</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/testberichte/dr-kawashimas-diabolisches-gehirn-jogging-koennen-sie-konzentriert-bleiben" rel="bookmark" title="Dr. Kawashimas diabolisches Gehirn-Jogging: Können Sie konzentriert bleiben? (3DS) Test">Dr. Kawashimas diabolisches Gehirn-Jogging: Können Sie konzentriert bleiben? (3DS) Test</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spieletester.com/testberichte/hey-pikmin" rel="bookmark" title="Hey Pikmin (3DS) Test"><img width="218" height="150" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2017/07/hey_pikmin_keyart-218x150.jpg" srcset="//www.spieletester.com/wp-content/uploads/2017/07/hey_pikmin_keyart-218x150.jpg 218w, //www.spieletester.com/wp-content/uploads/2017/07/hey_pikmin_keyart-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Hey Pikmin" title="Hey Pikmin (3DS) Test"/></a></div> <a href="https://www.spieletester.com/testberichte/nintendo-3ds-spiele-testberichte" class="td-post-category">Nintendo 3DS</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/testberichte/hey-pikmin" rel="bookmark" title="Hey Pikmin (3DS) Test">Hey Pikmin (3DS) Test</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spieletester.com/testberichte/micro-machines-world-series" rel="bookmark" title="Micro Machines World Series (PS4) Test"><img width="218" height="150" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2018/06/micro_machines_world_series_30062017_16-218x150.jpg" srcset="//www.spieletester.com/wp-content/uploads/2018/06/micro_machines_world_series_30062017_16-218x150.jpg 218w, //www.spieletester.com/wp-content/uploads/2018/06/micro_machines_world_series_30062017_16-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Micro Machines World Series" title="Micro Machines World Series (PS4) Test"/></a></div> <a href="https://www.spieletester.com/testberichte/playstation-4-testberichte" class="td-post-category">PlayStation 4</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/testberichte/micro-machines-world-series" rel="bookmark" title="Micro Machines World Series (PS4) Test">Micro Machines World Series (PS4) Test</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spieletester.com/testberichte/thats-you" rel="bookmark" title="That&#8217;s You! (PS4) Test"><img width="218" height="150" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2017/07/thats_you_keyart-218x150.jpg" srcset="//www.spieletester.com/wp-content/uploads/2017/07/thats_you_keyart-218x150.jpg 218w, //www.spieletester.com/wp-content/uploads/2017/07/thats_you_keyart-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="That&#039;s You" title="That&#8217;s You! (PS4) Test"/></a></div> <a href="https://www.spieletester.com/testberichte/playstation-4-testberichte" class="td-post-category">PlayStation 4</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/testberichte/thats-you" rel="bookmark" title="That&#8217;s You! (PS4) Test">That&#8217;s You! (PS4) Test</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_40_597b14db63e1a" data-td_block_id="td_uid_40_597b14db63e1a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_40_597b14db63e1a" data-td_block_id="td_uid_40_597b14db63e1a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-333554"><a href="https://www.spieletester.com/watch"><i class="fa fa-video-camera"></i><span class="fontawesome-text"> Watch</span></a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_61_597b14db7ccad_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_61_597b14db7ccad"><script>var block_td_uid_61_597b14db7ccad = new tdBlock();
block_td_uid_61_597b14db7ccad.id = "td_uid_61_597b14db7ccad";
block_td_uid_61_597b14db7ccad.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11494","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_61_597b14db7ccad_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_61_597b14db7ccad_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_61_597b14db7ccad.td_column_number = "3";
block_td_uid_61_597b14db7ccad.block_type = "td_block_mega_menu";
block_td_uid_61_597b14db7ccad.post_count = "4";
block_td_uid_61_597b14db7ccad.found_posts = "21925";
block_td_uid_61_597b14db7ccad.header_color = "";
block_td_uid_61_597b14db7ccad.ajax_pagination_infinite_stop = "";
block_td_uid_61_597b14db7ccad.max_num_pages = "5482";
tdBlocksArray.push(block_td_uid_61_597b14db7ccad);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_61_597b14db7ccad" id="td_uid_62_597b14dba275d" data-td_block_id="td_uid_61_597b14db7ccad" data-td_filter_value="" href="https://www.spieletester.com/watch">Alle</a><a class="mega-menu-sub-cat-td_uid_61_597b14db7ccad" id="td_uid_63_597b14dba27c9" data-td_block_id="td_uid_61_597b14db7ccad" data-td_filter_value="4695" href="https://www.spieletester.com/watch/bilder">Bilder</a><a class="mega-menu-sub-cat-td_uid_61_597b14db7ccad" id="td_uid_64_597b14dba2828" data-td_block_id="td_uid_61_597b14db7ccad" data-td_filter_value="4694" href="https://www.spieletester.com/watch/videos">Videos</a></div></div><div id=td_uid_61_597b14db7ccad class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spieletester.com/watch/total-war-arena-developer-diary-video-5" rel="bookmark" title="Total War: ARENA &#8211; Developer Diary Video #5"><img width="218" height="150" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2017/06/total_war_arena_18022016_5_new-218x150.jpg" srcset="//www.spieletester.com/wp-content/uploads/2017/06/total_war_arena_18022016_5_new-218x150.jpg 218w, //www.spieletester.com/wp-content/uploads/2017/06/total_war_arena_18022016_5_new-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Total War: Arena" title="Total War: ARENA &#8211; Developer Diary Video #5"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="//www.spieletester.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="https://www.spieletester.com/watch/videos" class="td-post-category">Videos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/watch/total-war-arena-developer-diary-video-5" rel="bookmark" title="Total War: ARENA &#8211; Developer Diary Video #5">Total War: ARENA &#8211; Developer Diary Video #5</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spieletester.com/watch/the-elder-scrolls-legends-28-07-2017-screenshots" rel="bookmark" title="The Elder Scrolls: Legends &#8211; 28.07.2017 &#8211; Screenshots"><img width="218" height="150" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2017/07/the_elder_scrolls_legends_28072017_1-218x150.jpg" srcset="//www.spieletester.com/wp-content/uploads/2017/07/the_elder_scrolls_legends_28072017_1-218x150.jpg 218w, //www.spieletester.com/wp-content/uploads/2017/07/the_elder_scrolls_legends_28072017_1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="The Elder Scrolls: Legends" title="The Elder Scrolls: Legends &#8211; 28.07.2017 &#8211; Screenshots"/></a></div> <a href="https://www.spieletester.com/watch/bilder" class="td-post-category">Bilder</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/watch/the-elder-scrolls-legends-28-07-2017-screenshots" rel="bookmark" title="The Elder Scrolls: Legends &#8211; 28.07.2017 &#8211; Screenshots">The Elder Scrolls: Legends &#8211; 28.07.2017 &#8211; Screenshots</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spieletester.com/watch/namco-museum-switch-launch-trailer" rel="bookmark" title="Namco Museum &#8211; Switch Launch Trailer"><img width="218" height="150" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2017/06/namco_museum_30062017_20-218x150.jpg" srcset="//www.spieletester.com/wp-content/uploads/2017/06/namco_museum_30062017_20-218x150.jpg 218w, //www.spieletester.com/wp-content/uploads/2017/06/namco_museum_30062017_20-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Namco Museum" title="Namco Museum &#8211; Switch Launch Trailer"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="//www.spieletester.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="https://www.spieletester.com/watch/videos" class="td-post-category">Videos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/watch/namco-museum-switch-launch-trailer" rel="bookmark" title="Namco Museum &#8211; Switch Launch Trailer">Namco Museum &#8211; Switch Launch Trailer</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spieletester.com/watch/echo-trailer" rel="bookmark" title="ECHO &#8211; Trailer"><img width="218" height="150" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2017/07/echo_28072017_6-218x150.jpg" srcset="//www.spieletester.com/wp-content/uploads/2017/07/echo_28072017_6-218x150.jpg 218w, //www.spieletester.com/wp-content/uploads/2017/07/echo_28072017_6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="ECHO" title="ECHO &#8211; Trailer"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="//www.spieletester.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="https://www.spieletester.com/watch/videos" class="td-post-category">Videos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/watch/echo-trailer" rel="bookmark" title="ECHO &#8211; Trailer">ECHO &#8211; Trailer</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_61_597b14db7ccad" data-td_block_id="td_uid_61_597b14db7ccad"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_61_597b14db7ccad" data-td_block_id="td_uid_61_597b14db7ccad"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="//www.spieletester.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche"/></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><article id="post-341311" class="td-post-template-9 post-341311 post type-post status-publish format-video has-post-thumbnail hentry category-videos category-watch tag-total-war-arena post_format-post-format-video td-container-wrap" itemscope itemtype="https://schema.org/Article"><div class="td-container"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.spieletester.com/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Watch" class="entry-crumb" href="https://www.spieletester.com/watch">Watch</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Videos" class="entry-crumb" href="https://www.spieletester.com/watch/videos">Videos</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Total War: ARENA &#8211; Developer Diary Video #5</span></div></div><div class="td-post-featured-video"></div></div><div class="td-container"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a href="https://www.spieletester.com/watch">Watch</a></li><li class="entry-category"><a href="https://www.spieletester.com/watch/videos">Videos</a></li></ul> <header class="td-post-title"><h1 class="entry-title">Total War: ARENA &#8211; Developer Diary Video #5</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Von</div> <a href="https://www.spieletester.com/author/patrick-winter">Patrick Winter</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-28T12:16:57+00:00">28/07/2017</time></span><div class="td-post-comments"><a href="https://www.spieletester.com/watch/total-war-arena-developer-diary-video-5#respond"><i class="td-icon-comments"></i>0</a></div></div> </header></div><div class="td-post-sharing td-post-sharing-top td-with-like"><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.spieletester.com%2Fwatch%2Ftotal-war-arena-developer-diary-video-5" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Teilen auf Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Total+War%3A+ARENA+%E2%80%93+Developer+Diary+Video+%235&url=https%3A%2F%2Fwww.spieletester.com%2Fwatch%2Ftotal-war-arena-developer-diary-video-5&via=Spieletester.com+-+Von+Gamer+f%C3%BCr+Gamer"><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet auf Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.spieletester.com/watch/total-war-arena-developer-diary-video-5" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.spieletester.com/watch/total-war-arena-developer-diary-video-5&amp;media=https://www.spieletester.com/wp-content/uploads/2017/06/total_war_arena_18022016_5_new.jpg&description=In der neuesten Episode der Total War: ARENA Tagebücher spricht der Moderator Luke Kneller mit dem Entwicklerteam von Creative Assembly" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Total+War%3A+ARENA+%E2%80%93+Developer+Diary+Video+%235%20-%20https%3A%2F%2Fwww.spieletester.com%2Fwatch%2Ftotal-war-arena-developer-diary-video-5"><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.spieletester.com/watch/total-war-arena-developer-diary-video-5&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.spieletester.com/watch/total-war-arena-developer-diary-video-5" data-text="Total War: ARENA &#8211; Developer Diary Video #5" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-post-content"><p>In der neuesten Episode der Total War: ARENA Entwicklertagebücher spricht der Moderator Luke Kneller mit dem Entwicklerteam von Creative Assembly über ein wichtiges Kernelement des Spieles: Die verschiedenen Einheiten. Dabei stellt der Host den Entwicklern die brennendsten Fragen der Spieler. Im Video erfährt der Zuschauer unter anderem, welche Attribute der Einheiten in Gruppen zusammengefasst wurden, um die Spielerfahrung verbessern, ob die Bogenschützen in ihrer Auswahl an Rüstungen eingeschränkt sind und wie sich „Friendly Fire“ in Total War: ARENA auswirkt.</p><div id="wpfp_84038f232636c906596e864484e47a7b" class="flowplayer no-brand is-splash fixed-controls fvp-play-button" style="max-width: 738px; max-height: 416px; background-image: url(https://www.spieletester.com/wp-content/uploads/2017/06/total_war_arena_18022016_5_new.jpg);" data-analytics="UA-53589654-1" data-ratio="0.5637" data-ad_show_after="5" data-advance="false"><div class="fp-ratio" style="padding-top: 56.37%"></div><div class='fvp-share-bar'><ul class="fvp-sharing"><li><a class="sharing-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.spieletester.com%2Fwatch%2Ftotal-war-arena-developer-diary-video-5" target="_blank">Facebook</a></li><li><a class="sharing-twitter" href="https://twitter.com/home?status=Total+War%3A+ARENA+%E2%80%93+Developer+Diary+Video+%235++https%3A%2F%2Fwww.spieletester.com%2Fwatch%2Ftotal-war-arena-developer-diary-video-5" target="_blank">Twitter</a></li><li><a class="sharing-google" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.spieletester.com%2Fwatch%2Ftotal-war-arena-developer-diary-video-5" target="_blank">Google+</a></li><li><a class="sharing-email" href="/cdn-cgi/l/email-protection#231c414c475a1e604b4640480611134c5657061113574b46061113424e42594a4d44061113554a47464c0611134b4651460610620611134b575753500610620611650611655454540d50534a464f465746505746510d404c4e061165544257404b061165574c57424f0e5442510e4251464d420e474655464f4c5346510e474a42515a0e554a47464c0e16" target="_blank">Email</a></li></ul><div><a class="sharing-link" href="https://www.spieletester.com/watch/total-war-arena-developer-diary-video-5" target="_blank">Link</a></div><div><label><a class="embed-code-toggle" href="#"><strong>Embed</strong></a></label></div><div class="embed-code"><label>Copy and paste this HTML code into your webpage to embed.</label><textarea></textarea></div></div></div><div class="fp-playlist-external  fp-playlist-horizontal fp-playlist-has-captions" rel="wpfp_84038f232636c906596e864484e47a7b"> <a href='' data-item='{"sources":[{"src":"https:\/\/youtu.be\/7tzovocl8P8","type":"video\/youtube","fv_title":"Video Ad:Dragonborn von Esprit Games - Das kostenlose Fantasyspiel"}]}' style='display: none'></a> <a style='display: none' href='#' class='fvp-video-thumb' onclick='return false' data-item='{"sources":[{"src":"http:\/\/www.spieletester.com\/filebase\/videos\/28072017_total_war_arena_dev_diary_5.mp4","type":"video\/mp4"}]}'><div style='background-image: url("https://www.spieletester.com/wp-content/uploads/2017/06/total_war_arena_18022016_5_new.jpg")'></div><h4><span></span></h4></a> <a href='' data-item='{"sources":[{"src":"https:\/\/youtu.be\/7tzovocl8P8","type":"video\/youtube","fv_title":"Video Ad:Dragonborn von Esprit Games - Das kostenlose Fantasyspiel"}]}' style='display: none'></a></div><p><span itemprop="video" itemscope itemtype="http://schema.org/VideoObject"><meta itemprop="name" content="Total War: ARENA &#8211; Developer Diary Video #5"/><meta itemprop="thumbnailUrl" content="https://www.spieletester.com/wp-content/uploads/2017/06/total_war_arena_18022016_5_new.jpg"/><meta itemprop="description" content="In der neuesten Episode der Total War: ARENA Tagebücher spricht der Moderator Luke Kneller mit dem Entwicklerteam von Creative Assembly"/><meta itemprop="uploadDate" content="2017-07-28T12:16:57+00:00"/><meta itemprop="contentUrl" content="http://www.spieletester.com/filebase/videos/28072017_total_war_arena_dev_diary_5.mp4"/><meta itemprop="duration" content="PT10M31S"/><meta itemprop="isFamilyFriendly" content="false"/></span></p></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>SCHLAGWORTE</span></li><li><a href="https://www.spieletester.com/tag/total-war-arena">Total War: Arena</a></li></ul></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">TEILEN</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.spieletester.com%2Fwatch%2Ftotal-war-arena-developer-diary-video-5" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Total+War%3A+ARENA+%E2%80%93+Developer+Diary+Video+%235&url=https%3A%2F%2Fwww.spieletester.com%2Fwatch%2Ftotal-war-arena-developer-diary-video-5&via=Spieletester.com+-+Von+Gamer+f%C3%BCr+Gamer"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.spieletester.com/watch/total-war-arena-developer-diary-video-5" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.spieletester.com/watch/total-war-arena-developer-diary-video-5&amp;media=https://www.spieletester.com/wp-content/uploads/2017/06/total_war_arena_18022016_5_new.jpg&description=In der neuesten Episode der Total War: ARENA Tagebücher spricht der Moderator Luke Kneller mit dem Entwicklerteam von Creative Assembly" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Total+War%3A+ARENA+%E2%80%93+Developer+Diary+Video+%235%20-%20https%3A%2F%2Fwww.spieletester.com%2Fwatch%2Ftotal-war-arena-developer-diary-video-5"><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.spieletester.com/watch/total-war-arena-developer-diary-video-5&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.spieletester.com/watch/total-war-arena-developer-diary-video-5" data-text="Total War: ARENA &#8211; Developer Diary Video #5" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://www.spieletester.com/news/shenmue-3-zumindest-anwesend-auf-der-gamescom">Shenmue 3 – Zumindest anwesend auf der gamescom</a></div></div><div class="td-next-prev-separator"></div></div><div class="author-box-wrap"><a href="https://www.spieletester.com/author/patrick-winter"><img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='//secure.gravatar.com/avatar/49f17b5894a89d2193f2078ad1551d75?s=96&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/49f17b5894a89d2193f2078ad1551d75?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96'/><noscript><img alt='' src='//secure.gravatar.com/avatar/49f17b5894a89d2193f2078ad1551d75?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/49f17b5894a89d2193f2078ad1551d75?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96'/></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.spieletester.com/author/patrick-winter">Patrick Winter</a></span></div><div class="td-author-url"><a href="http://www.spieletester.com">http://www.spieletester.com</a></div><div class="td-author-description">... ist seit 2013 Redakteur bei Spieletester.com. Inzwischen leitet er die News-Redaktion und kümmert sich um die täglichen Nachrichten aus der Spielewelt. Er gehört zu den wenigen Spielern, die keine richtige Präferenz haben und das zocken, was ihnen gerade Spaß macht.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Patrick Winter"></span><meta itemprop="datePublished" content="2017-07-28T12:16:57+00:00"><meta itemprop="dateModified" content="2017-07-28T12:04:32+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.spieletester.com/watch/total-war-arena-developer-diary-video-5"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.spieletester.com/wp-content/uploads/2017/02/Logo_Spieletester.png"></span><meta itemprop="name" content="Spieletester.com - Von Gamer für Gamer"></span><meta itemprop="headline " content="Total War: ARENA - Developer Diary Video #5"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.spieletester.com/wp-content/uploads/2017/06/total_war_arena_18022016_5_new.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></span> </footer><div class="td_block_wrap td_block_related_posts td_uid_66_597b14dbcf37f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_66_597b14dbcf37f"><script>var block_td_uid_66_597b14dbcf37f = new tdBlock();
block_td_uid_66_597b14dbcf37f.id = "td_uid_66_597b14dbcf37f";
block_td_uid_66_597b14dbcf37f.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_66_597b14dbcf37f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_66_597b14dbcf37f_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":341311,"live_filter_cur_post_author":"154","block_template_id":""}';
block_td_uid_66_597b14dbcf37f.td_column_number = "3";
block_td_uid_66_597b14dbcf37f.block_type = "td_block_related_posts";
block_td_uid_66_597b14dbcf37f.post_count = "3";
block_td_uid_66_597b14dbcf37f.found_posts = "27";
block_td_uid_66_597b14dbcf37f.header_color = "";
block_td_uid_66_597b14dbcf37f.ajax_pagination_infinite_stop = "";
block_td_uid_66_597b14dbcf37f.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_66_597b14dbcf37f);</script><h4 class="td-related-title td-block-title"><a id="td_uid_67_597b14dbcff2b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_66_597b14dbcf37f" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_68_597b14dbcff62" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_66_597b14dbcf37f" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_66_597b14dbcf37f class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spieletester.com/watch/total-war-arena-developer-diaries-4" rel="bookmark" title="Total War: ARENA – Developer Diaries #4"><img width="218" height="150" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2017/06/total_war_arena_18022016_5_new-218x150.jpg" srcset="//www.spieletester.com/wp-content/uploads/2017/06/total_war_arena_18022016_5_new-218x150.jpg 218w, //www.spieletester.com/wp-content/uploads/2017/06/total_war_arena_18022016_5_new-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Total War: Arena" title="Total War: ARENA – Developer Diaries #4"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="//www.spieletester.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="https://www.spieletester.com/watch/videos" class="td-post-category">Videos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/watch/total-war-arena-developer-diaries-4" rel="bookmark" title="Total War: ARENA – Developer Diaries #4">Total War: ARENA – Developer Diaries #4</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spieletester.com/watch/total-war-arena-developer-diaries-3" rel="bookmark" title="Total War: ARENA &#8211; Developer Diaries #3"><img width="218" height="123" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2015/11/total_war_arena_13112015_5.jpg" srcset="//www.spieletester.com/wp-content/uploads/2015/11/total_war_arena_13112015_5.jpg 1920w, //www.spieletester.com/wp-content/uploads/2015/11/total_war_arena_13112015_5-300x169.jpg 300w, //www.spieletester.com/wp-content/uploads/2015/11/total_war_arena_13112015_5-1024x576.jpg 1024w, //www.spieletester.com/wp-content/uploads/2015/11/total_war_arena_13112015_5-180x101.jpg 180w, //www.spieletester.com/wp-content/uploads/2015/11/total_war_arena_13112015_5-360x203.jpg 360w, //www.spieletester.com/wp-content/uploads/2015/11/total_war_arena_13112015_5-790x444.jpg 790w, //www.spieletester.com/wp-content/uploads/2015/11/total_war_arena_13112015_5-1095x616.jpg 1095w" sizes="(max-width: 218px) 100vw, 218px" alt="Total War: Arena" title="Total War: ARENA &#8211; Developer Diaries #3"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="//www.spieletester.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="https://www.spieletester.com/watch/videos" class="td-post-category">Videos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/watch/total-war-arena-developer-diaries-3" rel="bookmark" title="Total War: ARENA &#8211; Developer Diaries #3">Total War: ARENA &#8211; Developer Diaries #3</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spieletester.com/watch/videos/total-war-arena-developer-diaries-2" rel="bookmark" title="Total War: Arena – Developer Diaries #2"><img width="218" height="123" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2015/11/total_war_arena_13112015_5.jpg" srcset="//www.spieletester.com/wp-content/uploads/2015/11/total_war_arena_13112015_5.jpg 1920w, //www.spieletester.com/wp-content/uploads/2015/11/total_war_arena_13112015_5-300x169.jpg 300w, //www.spieletester.com/wp-content/uploads/2015/11/total_war_arena_13112015_5-1024x576.jpg 1024w, //www.spieletester.com/wp-content/uploads/2015/11/total_war_arena_13112015_5-180x101.jpg 180w, //www.spieletester.com/wp-content/uploads/2015/11/total_war_arena_13112015_5-360x203.jpg 360w, //www.spieletester.com/wp-content/uploads/2015/11/total_war_arena_13112015_5-790x444.jpg 790w, //www.spieletester.com/wp-content/uploads/2015/11/total_war_arena_13112015_5-1095x616.jpg 1095w" sizes="(max-width: 218px) 100vw, 218px" alt="Total War: Arena" title="Total War: Arena – Developer Diaries #2"/></a></div> <a href="https://www.spieletester.com/watch/videos" class="td-post-category">Videos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/watch/videos/total-war-arena-developer-diaries-2" rel="bookmark" title="Total War: Arena – Developer Diaries #2">Total War: Arena – Developer Diaries #2</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_66_597b14dbcf37f" data-td_block_id="td_uid_66_597b14dbcf37f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_66_597b14dbcf37f" data-td_block_id="td_uid_66_597b14dbcf37f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="heateor_sc_social_comments"><div style="clear:both"></div><h3 class="comment-reply-title">Kommentar hinterlassen</h3><div style="clear:both"></div><ul class="heateor_sc_comments_tabs"><li><a class="heateor-sc-ui-tabs-active" id="heateor_sc_wordpress_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_wordpress_comments').style.display = 'block';document.getElementById('heateor_sc_disqus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_disqus_comments').style.display = 'none';document.getElementById('heateor_sc_facebook_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_facebook_comments').style.display = 'none';"><div title="Kommentare" class="heateor_sc_wordpress_background"><i class="heateor_sc_wordpress_svg"></i></div><span class="heateor_sc_comments_label">Kommentare</span></a></li><li><a id="heateor_sc_disqus_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_disqus_comments').style.display = 'block';document.getElementById('heateor_sc_wordpress_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_wordpress_comments').style.display = 'none';document.getElementById('heateor_sc_facebook_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_facebook_comments').style.display = 'none';"><div title="Disqus Kommentare" class="heateor_sc_disqus_background"><i class="heateor_sc_disqus_svg"></i></div><span class="heateor_sc_comments_label">Disqus Kommentare</span></a></li><li><a id="heateor_sc_facebook_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_facebook_comments').style.display = 'block';document.getElementById('heateor_sc_wordpress_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_wordpress_comments').style.display = 'none';document.getElementById('heateor_sc_disqus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_disqus_comments').style.display = 'none';"><div title="Facebook Kommentare" class="heateor_sc_facebook_background"><i class="heateor_sc_facebook_svg"></i></div><span class="heateor_sc_comments_label">Facebook Kommentare</span></a></li></ul><div id="heateor_sc_wordpress_comments"><div style="clear:both"></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">HINTERLASSEN SIE EINE ANTWORT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/watch/total-war-arena-developer-diary-video-5#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="//www.spieletester.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Kommentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30" aria-required='true'/><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="E-Mail:*" type="text" value="" size="30" aria-required='true'/><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Webseite:" type="text" value="" size="30"/></div><p class="cptch_block"><span class="cptch_title">Spamschutz<span class="required"> *</span></span><span class="cptch_wrap cptch_math_actions"> <label class="cptch_label" for="cptch_input_99"><span class="cptch_span"><input id="cptch_input_99" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;"/></span> <span class="cptch_span">&nbsp;&minus;&nbsp;</span> <span class="cptch_span">8</span> <span class="cptch_span">&nbsp;=&nbsp;</span> <span class="cptch_span"><img class="cptch_img " src="data:image/png;base64,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" alt="image"/></span> <input type="hidden" name="cptch_result" value="f/Q="/><input type="hidden" name="cptch_time" value="1501238491"/> <input type="hidden" name="cptch_form" value="wp_comments"/> </label><span class="cptch_reload_button_wrap hide-if-no-js"> <noscript><style type="text/css">.hide-if-no-js{display:none!important}</style></noscript> <span class="cptch_reload_button dashicons dashicons-update"></span> </span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar posten"/> <input type='hidden' name='comment_post_ID' value='341311' id='comment_post_ID'/> <input type='hidden' name='comment_parent' id='comment_parent' value='0'/></p></form></div></div><div style="clear:both"></div></div><div style="display:none" id="heateor_sc_disqus_comments"><div class="embed-container clearfix" id="disqus_thread">Spieletester</div><script type="text/javascript">var disqus_shortname = "Spieletester";(function(d) {var dsq = d.createElement("script"); dsq.type = "text/javascript"; dsq.async = true;dsq.src = "//" + disqus_shortname + ".disqus.com/embed.js"; (d.getElementsByTagName("head")[0] || d.getElementsByTagName("body")[0]).appendChild(dsq); })(document);</script></div><div style="display:none" id="heateor_sc_facebook_comments"><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.8",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="https://www.spieletester.com/watch/total-war-arena-developer-diary-video-5" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social"></div></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> <aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="//www.spieletester.com/"><div role="search"> <input class="td-widget-search-input" type="text" value="" name="s" id="s"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Suche"/></div></form><br style="clear: both;"/><p class="amazilonPrependSearch" style="display: none;"></p></aside><div class="amazilon-tpl-3 amazilon-shadow"> <img src="//www.spieletester.com/wp-content/plugins/amazilon/gfx/information.png" title="Bei diesen Informationen handelt es sich um werbende Verweise zu Amazon." class="amazilon-tooltip infoamz"><div class="pic"><a href="https://www.amazon.de/dp/B01HQ55NPI/?tag=spieletester02-21" target="_blank" rel="nofollow"><img src="//images-eu.ssl-images-amazon.com/images/I/41NldNN8ajL._SL160_.jpg" alt="Pokémon GO Plus" title="Pokémon GO Plus"/></a></div><div class="title"><a href="https://www.amazon.de/dp/B01HQ55NPI/?tag=spieletester02-21" target="_blank" rel="nofollow">Pokémon GO Plus</a></div><div class="price"> <span class="price-now">19,99 &euro;</span> <span class="old-price"></span></div><div class="date">Stand: 27/07/2017 13:14 Uhr</div><div class="prime"><a href="https://www.amazon.de/dp/B01HQ55NPI/?tag=spieletester02-21" target="_blank" rel="nofollow"><img src="//www.spieletester.com/wp-content/plugins/amazilon/gfx/ampr.png" alt="Amazon Prime"></a></div><div><a href="https://www.amazon.de/dp/B01HQ55NPI/?tag=spieletester02-21" class="amazilon-button-0" target="_blank" rel="nofollow">Jetzt auf Amazon kaufen</a></div></div><aside class="td_block_template_1 widget widget_text"><div class="textwidget"></div> </aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><div class="fb-like" data-href="https://www.spieletester.com" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div></div> </aside><aside class="td_block_template_1 widget widget_cwp_latest_products_widget"><h4 class="block-title"><span>Neueste Tests</span></h4><ul><li class="cwp-popular-review cwp_top_posts_widget_341195 wppr-cols-3"><img class="cwp_rev_image wppr-col" src="//www.spieletester.com/wp-content/uploads/2017/07/H2x1_3DS_DrKawashimasDevilishBrainTraining_deDE-50x25.jpg" alt="Dr. Kawashimas diabolisches Gehirn-Jogging: Können Sie konzentriert bleiben?"> <a href="https://www.spieletester.com/testberichte/dr-kawashimas-diabolisches-gehirn-jogging-koennen-sie-konzentriert-bleiben" class="wppr-col" title="Dr. Kawashimas diabolisches Gehirn-Jogging: Können Sie konzentriert bleiben?">Dr. Kawashimas diabolisches Gehirn-Jogging: Können Sie konzentriert bleiben? </a><div class="review-grade-widget wppr-col"><div class="cwp-review-chart absolute"><div class="cwp-review-percentage" data-percent="80"><span></span></div></div></div></li><li class="cwp-popular-review cwp_top_posts_widget_341026 wppr-cols-3"><img class="cwp_rev_image wppr-col" src="//www.spieletester.com/wp-content/uploads/2017/07/hey_pikmin_keyart-50x25.jpg" alt="Hey Pikmin"> <a href="https://www.spieletester.com/testberichte/hey-pikmin" class="wppr-col" title="Hey Pikmin">Hey Pikmin </a><div class="review-grade-widget wppr-col"><div class="cwp-review-chart absolute"><div class="cwp-review-percentage" data-percent="70"><span></span></div></div></div></li><li class="cwp-popular-review cwp_top_posts_widget_340663 wppr-cols-3"><img class="cwp_rev_image wppr-col" src="//www.spieletester.com/wp-content/uploads/2018/06/micro_machines_world_series_30062017_16-50x28.jpg" alt="Micro Machines World Series"> <a href="https://www.spieletester.com/testberichte/micro-machines-world-series" class="wppr-col" title="Micro Machines World Series">Micro Machines World Series </a><div class="review-grade-widget wppr-col"><div class="cwp-review-chart absolute"><div class="cwp-review-percentage" data-percent="70"><span></span></div></div></div></li><li class="cwp-popular-review cwp_top_posts_widget_340637 wppr-cols-3"><img class="cwp_rev_image wppr-col" src="//www.spieletester.com/wp-content/uploads/2017/07/thats_you_keyart-50x28.jpg" alt="That's You!"> <a href="https://www.spieletester.com/testberichte/thats-you" class="wppr-col" title="That's You!">That's You! </a><div class="review-grade-widget wppr-col"><div class="cwp-review-chart absolute"><div class="cwp-review-percentage" data-percent="80"><span></span></div></div></div></li></ul></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_69_597b14dc49b73_rand td-pb-border-top td_block_template_1"><h4 class="block-title"><span class="td-pulldown-size">Stay connected</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">12,045</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/149441861749457" target="_blank">Gefällt mir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">445</span><span class="td_social_info td_social_info_name">Nachfolger</span><span class="td_social_button"><a href="https://twitter.com/spieletester" target="_blank">Folgen</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">132</span><span class="td_social_info td_social_info_name">Abonnenten</span><span class="td_social_button"><a href="https://www.youtube.com/Spieletestercom" target="_blank">Abonnieren</a></span></div></div></div></div> <aside class="td_block_template_1 widget widget_text"><div class="textwidget"><Center><a rel="nofollow" href="http://gamesvid.go2cloud.org/aff_c?offer_id=22&aff_id=1187&aff_sub=spt"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//www.onlinerollenspiele.org/wp-content/uploads/2016/12/neverwinterside.jpg" alt="Neverwinter spielen"><noscript><img src="//www.onlinerollenspiele.org/wp-content/uploads/2016/12/neverwinterside.jpg" alt="Neverwinter spielen"></noscript></a></center></div> </aside><div class="td_block_wrap td_block_21 td_block_widget td_uid_70_597b14dc4a188_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_70_597b14dc4a188"><script>var block_td_uid_70_597b14dc4a188 = new tdBlock();
block_td_uid_70_597b14dc4a188.id = "td_uid_70_597b14dc4a188";
block_td_uid_70_597b14dc4a188.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11187","category_ids":"","custom_title":"Neues aus der Gamer area","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_70_597b14dc4a188_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_70_597b14dc4a188_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_70_597b14dc4a188.td_column_number = "1";
block_td_uid_70_597b14dc4a188.block_type = "td_block_21";
block_td_uid_70_597b14dc4a188.post_count = "4";
block_td_uid_70_597b14dc4a188.found_posts = "158";
block_td_uid_70_597b14dc4a188.header_color = "#";
block_td_uid_70_597b14dc4a188.ajax_pagination_infinite_stop = "";
block_td_uid_70_597b14dc4a188.max_num_pages = "40";
tdBlocksArray.push(block_td_uid_70_597b14dc4a188);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Neues aus der Gamer area</span></h4></div><div id=td_uid_70_597b14dc4a188 class="td_block_inner"><div class="td_module_16 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.spieletester.com/news/overwatch-jeff-kaplan-spricht-ueber-belohnungen-fuers-testen" rel="bookmark" title="Overwatch &#8211; Jeff Kaplan spricht über Belohnungen fürs Testen"><img width="150" height="150" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2017/07/overwatch_07072017_18-150x150.jpg" alt="Overwatch" title="Overwatch &#8211; Jeff Kaplan spricht über Belohnungen fürs Testen"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/news/overwatch-jeff-kaplan-spricht-ueber-belohnungen-fuers-testen" rel="bookmark" title="Overwatch &#8211; Jeff Kaplan spricht über Belohnungen fürs Testen">Overwatch &#8211; Jeff Kaplan spricht über Belohnungen fürs Testen</a></h3><div class="td-module-meta-info"> <a href="https://www.spieletester.com/gamer-area" class="td-post-category">Gamer Area</a> <span class="td-post-author-name"><a href="https://www.spieletester.com/author/benjamin-dadash-natadj">Benjamin Dadash-Natadj</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-26T13:45:58+00:00">26/07/2017</time></span><div class="td-module-comments"><a href="https://www.spieletester.com/news/overwatch-jeff-kaplan-spricht-ueber-belohnungen-fuers-testen#respond">0</a></div></div><div class="td-excerpt"> Mit dem PTR können Spieler in Overwatch neue Inhalte testen, bevor sie auf die Liveserver gehen. Und jeder, das dies tut, macht es, weil...</div></div></div><div class="td_module_16 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.spieletester.com/news/overwatch-blizzard-erklaert-warum-terry-crews-nicht-doomfist-ist" rel="bookmark" title="Overwatch – Blizzard erklärt warum Terry Crews nicht Doomfist ist"><img width="150" height="150" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2017/07/overwatch_07072017_17-150x150.jpg" alt="Overwatch" title="Overwatch – Blizzard erklärt warum Terry Crews nicht Doomfist ist"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/news/overwatch-blizzard-erklaert-warum-terry-crews-nicht-doomfist-ist" rel="bookmark" title="Overwatch – Blizzard erklärt warum Terry Crews nicht Doomfist ist">Overwatch – Blizzard erklärt warum Terry Crews nicht Doomfist ist</a></h3><div class="td-module-meta-info"> <a href="https://www.spieletester.com/gamer-area" class="td-post-category">Gamer Area</a> <span class="td-post-author-name"><a href="https://www.spieletester.com/author/sina-jozi">Sina Jozi</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-25T14:30:57+00:00">25/07/2017</time></span><div class="td-module-comments"><a href="https://www.spieletester.com/news/overwatch-blizzard-erklaert-warum-terry-crews-nicht-doomfist-ist#respond">0</a></div></div><div class="td-excerpt"> Blizzard hat kürzlich erläutert, warum Terry Crews nicht Doomfist in Overwatch ist.Overwatch - Sahr Ngaujah statt Terry CrewsIn einem Interview mit Gamespot antwortet...</div></div></div><div class="td_module_16 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.spieletester.com/news/overwatch-game-of-the-year-edition-bald-im-handel-verfuegbar" rel="bookmark" title="Overwatch &#8211; Game of the Year Edition bald im Handel verfügbar"><img width="150" height="150" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2017/07/overwatch_07072017_16-150x150.jpg" alt="Overwatch" title="Overwatch &#8211; Game of the Year Edition bald im Handel verfügbar"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/news/overwatch-game-of-the-year-edition-bald-im-handel-verfuegbar" rel="bookmark" title="Overwatch &#8211; Game of the Year Edition bald im Handel verfügbar">Overwatch &#8211; Game of the Year Edition bald im Handel verfügbar</a></h3><div class="td-module-meta-info"> <a href="https://www.spieletester.com/gamer-area" class="td-post-category">Gamer Area</a> <span class="td-post-author-name"><a href="https://www.spieletester.com/author/behrang-dadash">Behrang Dadash</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-21T15:20:36+00:00">21/07/2017</time></span><div class="td-module-comments"><a href="https://www.spieletester.com/news/overwatch-game-of-the-year-edition-bald-im-handel-verfuegbar#respond">0</a></div></div><div class="td-excerpt"> Weltweit befinden sich bis zu 30 Millionen Overwatch begeisterte Spieler im Gefecht. Einige von diesen Spielern, freuen sich sehr wahrscheinlich schon auf die kommende...</div></div></div><div class="td_module_16 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.spieletester.com/news/overwatch-neuer-comic-maskerade-verfuegbar" rel="bookmark" title="Overwatch &#8211; Neuer Comic &#8218;Maskerade&#8216; verfügbar"><img width="150" height="150" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2017/07/overwatch_doomfist_comic-150x150.jpg" alt="Overwatch" title="Overwatch &#8211; Neuer Comic &#8218;Maskerade&#8216; verfügbar"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/news/overwatch-neuer-comic-maskerade-verfuegbar" rel="bookmark" title="Overwatch &#8211; Neuer Comic &#8218;Maskerade&#8216; verfügbar">Overwatch &#8211; Neuer Comic &#8218;Maskerade&#8216; verfügbar</a></h3><div class="td-module-meta-info"> <a href="https://www.spieletester.com/gamer-area" class="td-post-category">Gamer Area</a> <span class="td-post-author-name"><a href="https://www.spieletester.com/author/patrick-winter">Patrick Winter</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-20T11:39:30+00:00">20/07/2017</time></span><div class="td-module-comments"><a href="https://www.spieletester.com/news/overwatch-neuer-comic-maskerade-verfuegbar#respond">0</a></div></div><div class="td-excerpt"> Blizzard Entertainment hat gestern Abend einen neuen Comic zu Overwatch veröffentlicht. &quot;Maskerade&quot; erzählt die Geschichte, wie Akande Ogundimu - besser bekannt als Doomfist -...</div></div></div></div></div> <aside class="td_block_template_1 widget widget_text"><div class="textwidget"><div class="amazilon-tpl-3 amazilon-shadow"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//www.spieletester.com/wp-content/plugins/amazilon/gfx/information.png" title="Bei diesen Informationen handelt es sich um werbende Verweise zu Amazon." class="amazilon-tooltip infoamz"><noscript><img src="//www.spieletester.com/wp-content/plugins/amazilon/gfx/information.png" title="Bei diesen Informationen handelt es sich um werbende Verweise zu Amazon." class="amazilon-tooltip infoamz"></noscript><div class="pic"><a href="https://www.amazon.de/dp/B072Q5XPQP/?tag=spieletester02-21" target="_blank" rel="nofollow"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//images-eu.ssl-images-amazon.com/images/I/51oTJ8QQxQL._SL160_.jpg" alt="FIFA 18 - Ronaldo Edition - [PlayStation 4]" title="FIFA 18 - Ronaldo Edition - [PlayStation 4]"/><noscript><img src="//images-eu.ssl-images-amazon.com/images/I/51oTJ8QQxQL._SL160_.jpg" alt="FIFA 18 - Ronaldo Edition - [PlayStation 4]" title="FIFA 18 - Ronaldo Edition - [PlayStation 4]"/></noscript></a></div><div class="title"><a href="https://www.amazon.de/dp/B072Q5XPQP/?tag=spieletester02-21" target="_blank" rel="nofollow">FIFA 18 - Ronaldo Edition - [PlayStation 4]</a></div><div class="price"> <span class="price-now">89,00 &euro;</span> <span class="old-price"></span></div><div class="date">Stand: 27/07/2017 13:23 Uhr</div><div class="prime"><a href="https://www.amazon.de/dp/B072Q5XPQP/?tag=spieletester02-21" target="_blank" rel="nofollow"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//www.spieletester.com/wp-content/plugins/amazilon/gfx/ampr.png" alt="Amazon Prime"><noscript><img src="//www.spieletester.com/wp-content/plugins/amazilon/gfx/ampr.png" alt="Amazon Prime"></noscript></a></div><div><a href="https://www.amazon.de/dp/B072Q5XPQP/?tag=spieletester02-21" class="amazilon-button-0" target="_blank" rel="nofollow">Jetzt auf Amazon kaufen</a></div></div></div> </aside></div></div></div></div> </article><div class="td-footer-wrapper td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_72_597b14dc51c22_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_72_597b14dc51c22"><script>var block_td_uid_72_597b14dc51c22 = new tdBlock();
block_td_uid_72_597b14dc51c22.id = "td_uid_72_597b14dc51c22";
block_td_uid_72_597b14dc51c22.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"REDAKTIONSTIPP","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_72_597b14dc51c22_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_72_597b14dc51c22_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_72_597b14dc51c22.td_column_number = "1";
block_td_uid_72_597b14dc51c22.block_type = "td_block_7";
block_td_uid_72_597b14dc51c22.post_count = "3";
block_td_uid_72_597b14dc51c22.found_posts = "186";
block_td_uid_72_597b14dc51c22.header_color = "";
block_td_uid_72_597b14dc51c22.ajax_pagination_infinite_stop = "";
block_td_uid_72_597b14dc51c22.max_num_pages = "62";
tdBlocksArray.push(block_td_uid_72_597b14dc51c22);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">REDAKTIONSTIPP</span></h4></div><div id=td_uid_72_597b14dc51c22 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.spieletester.com/news/playstation-plus-preiserhoehung-nun-auch-in-europa" rel="bookmark" title="PlayStation Plus &#8211; Preiserhöhung nun auch in Europa"><img width="100" height="70" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2017/07/playstation-plus-logo_2017-100x70.jpg" srcset="//www.spieletester.com/wp-content/uploads/2017/07/playstation-plus-logo_2017-100x70.jpg 100w, //www.spieletester.com/wp-content/uploads/2017/07/playstation-plus-logo_2017-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="PlayStation Plus" title="PlayStation Plus &#8211; Preiserhöhung nun auch in Europa"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/news/playstation-plus-preiserhoehung-nun-auch-in-europa" rel="bookmark" title="PlayStation Plus &#8211; Preiserhöhung nun auch in Europa">PlayStation Plus &#8211; Preiserhöhung nun auch in Europa</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-28T11:20:18+00:00">28/07/2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.spieletester.com/previews/wolfenstein-ii-the-new-colossus-vorschau" rel="bookmark" title="Wolfenstein II: The New Colossus (PC) Vorschau"><img width="100" height="70" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2017/07/wolfenstein_ii_the_new_colossus_keyart-100x70.jpg" srcset="//www.spieletester.com/wp-content/uploads/2017/07/wolfenstein_ii_the_new_colossus_keyart-100x70.jpg 100w, //www.spieletester.com/wp-content/uploads/2017/07/wolfenstein_ii_the_new_colossus_keyart-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Wolfenstein II: The New Colossus" title="Wolfenstein II: The New Colossus (PC) Vorschau"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/previews/wolfenstein-ii-the-new-colossus-vorschau" rel="bookmark" title="Wolfenstein II: The New Colossus (PC) Vorschau">Wolfenstein II: The New Colossus (PC) Vorschau</a></h3><div class="td-module-meta-info"><div class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-empty"></i></div></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.spieletester.com/testberichte/hey-pikmin" rel="bookmark" title="Hey Pikmin (3DS) Test"><img width="100" height="70" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2017/07/hey_pikmin_keyart-100x70.jpg" srcset="//www.spieletester.com/wp-content/uploads/2017/07/hey_pikmin_keyart-100x70.jpg 100w, //www.spieletester.com/wp-content/uploads/2017/07/hey_pikmin_keyart-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Hey Pikmin" title="Hey Pikmin (3DS) Test"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/testberichte/hey-pikmin" rel="bookmark" title="Hey Pikmin (3DS) Test">Hey Pikmin (3DS) Test</a></h3><div class="td-module-meta-info"><div class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-half"></i><i class="td-icon-star-empty"></i></div></div></div></div></div></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_73_597b14dc540f9_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_73_597b14dc540f9"><script>var block_td_uid_73_597b14dc540f9 = new tdBlock();
block_td_uid_73_597b14dc540f9.id = "td_uid_73_597b14dc540f9";
block_td_uid_73_597b14dc540f9.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"BELIEBTE BEITR\u00c4GE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_73_597b14dc540f9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_73_597b14dc540f9_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_73_597b14dc540f9.td_column_number = "1";
block_td_uid_73_597b14dc540f9.block_type = "td_block_7";
block_td_uid_73_597b14dc540f9.post_count = "3";
block_td_uid_73_597b14dc540f9.found_posts = "4561";
block_td_uid_73_597b14dc540f9.header_color = "";
block_td_uid_73_597b14dc540f9.ajax_pagination_infinite_stop = "";
block_td_uid_73_597b14dc540f9.max_num_pages = "1521";
tdBlocksArray.push(block_td_uid_73_597b14dc540f9);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">BELIEBTE BEITRÄGE</span></h4></div><div id=td_uid_73_597b14dc540f9 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.spieletester.com/news/prey-day-one-patch" rel="bookmark" title="Prey &#8211; Day One Patch bereits verfügbar"><img width="100" height="68" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2017/04/prey_preview2_13042017_2.jpg" srcset="//www.spieletester.com/wp-content/uploads/2017/04/prey_preview2_13042017_2.jpg 1500w, //www.spieletester.com/wp-content/uploads/2017/04/prey_preview2_13042017_2-300x204.jpg 300w, //www.spieletester.com/wp-content/uploads/2017/04/prey_preview2_13042017_2-768x521.jpg 768w, //www.spieletester.com/wp-content/uploads/2017/04/prey_preview2_13042017_2-1024x695.jpg 1024w, //www.spieletester.com/wp-content/uploads/2017/04/prey_preview2_13042017_2-50x34.jpg 50w" sizes="(max-width: 100px) 100vw, 100px" alt="Prey" title="Prey &#8211; Day One Patch bereits verfügbar"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/news/prey-day-one-patch" rel="bookmark" title="Prey &#8211; Day One Patch bereits verfügbar">Prey &#8211; Day One Patch bereits verfügbar</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-04T13:00:44+00:00">04/05/2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.spieletester.com/news/horizon-zero-dawn-patch-1-20-kommt-naechste-woche" rel="bookmark" title="Horizon: Zero Dawn &#8211; Patch 1.20 kommt nächste Woche"><img width="100" height="70" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2017/05/horizon_zero_dawn_01022017_16-e1491813274242_new-100x70.jpg" srcset="//www.spieletester.com/wp-content/uploads/2017/05/horizon_zero_dawn_01022017_16-e1491813274242_new-100x70.jpg 100w, //www.spieletester.com/wp-content/uploads/2017/05/horizon_zero_dawn_01022017_16-e1491813274242_new-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Horizon: Zero Dawn" title="Horizon: Zero Dawn &#8211; Patch 1.20 kommt nächste Woche"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/news/horizon-zero-dawn-patch-1-20-kommt-naechste-woche" rel="bookmark" title="Horizon: Zero Dawn &#8211; Patch 1.20 kommt nächste Woche">Horizon: Zero Dawn &#8211; Patch 1.20 kommt nächste Woche</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-04T12:15:03+00:00">04/05/2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.spieletester.com/testberichte/sniper-ghost-warrior-3" rel="bookmark" title="Sniper Ghost Warrior 3 (PS4) Test"><img width="100" height="70" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2017/05/sniper_ghost_warrior_3_10082015_2-e1493674744434_new-100x70.jpg" srcset="//www.spieletester.com/wp-content/uploads/2017/05/sniper_ghost_warrior_3_10082015_2-e1493674744434_new-100x70.jpg 100w, //www.spieletester.com/wp-content/uploads/2017/05/sniper_ghost_warrior_3_10082015_2-e1493674744434_new-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Sniper Ghost Warrior 3" title="Sniper Ghost Warrior 3 (PS4) Test"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/testberichte/sniper-ghost-warrior-3" rel="bookmark" title="Sniper Ghost Warrior 3 (PS4) Test">Sniper Ghost Warrior 3 (PS4) Test</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-03T09:00:22+00:00">03/05/2017</time></span></div></div></div></div></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_uid_74_597b14dc63af6_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_74_597b14dc63af6"><h4 class="block-title"><span class="td-pulldown-size">BELIEBTE KATEGORIE</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.spieletester.com/news">News<span class="td-cat-no">51118</span></a></li><li><a href="https://www.spieletester.com/news/pc-spiele">Pc Spiele<span class="td-cat-no">14290</span></a></li><li><a href="https://www.spieletester.com/watch/videos">Videos<span class="td-cat-no">13936</span></a></li><li><a href="https://www.spieletester.com/news/playstation-4">PlayStation 4<span class="td-cat-no">9478</span></a></li><li><a href="https://www.spieletester.com/watch/bilder">Bilder<span class="td-cat-no">7989</span></a></li><li><a href="https://www.spieletester.com/news/xbox-720">Xbox One<span class="td-cat-no">7870</span></a></li><li><a href="https://www.spieletester.com/news/playstation-spiele">PS3 Spiele<span class="td-cat-no">6340</span></a></li><li><a href="https://www.spieletester.com/news/xbox-360-preview">Xbox 360<span class="td-cat-no">5654</span></a></li><li><a href="https://www.spieletester.com/testberichte">Testberichte<span class="td-cat-no">3345</span></a></li></ul></div></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.spieletester.com/"><img src="//www.spieletester.com/wp-content/uploads/2017/02/Logo_Spieletester.png" alt="Spieletester - Von Gamer für Gamer" title="Spieletester.com"/></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>WIR ÜBER UNS</span></div>Spieletester.com berichtet täglich über Neuheiten aus der Spielewelt. Das Online-Magazin deckt dabei News, Testberichte, Vorschauen, Videos, Bilder, Interviews und mehr zu PC, PlayStation 3, PlayStation 4, PlayStation Vita, Xbox 360, Xbox One, Wii, Wii U und Nintendo 3DS ab.</aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-219960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-219960"><a href="https://www.spieletester.com/kontakt">Kontakt</a></li><li id="menu-item-219961" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-219961"><a href="https://www.spieletester.com/team">Team</a></li><li id="menu-item-219962" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-219962"><a href="https://www.spieletester.com/werbung">Werbung</a></li><li id="menu-item-294973" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-294973"><a href="https://www.spieletester.com/spieletester-com-rss-feeds">RSS Feed&#8217;s</a></li><li id="menu-item-219963" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-219963"><a href="https://www.spieletester.com/impressum">Impressum</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; 2017 by Spieletester.com</div></div></div></div></div><style type="text/css">@media (min-width: 820px){#review-statistics .review-wrap-up .review-wu-left .rev-wu-image,#review-statistics .review-wrap-up .review-wu-left .review-wu-grade{height:151.984px}#review-statistics .review-wrap-up .review-wu-left .review-wu-grade .cwp-review-chart .cwp-review-percentage{margin-top:14.1984%}#review-statistics .review-wrap-up .review-wu-left .review-wu-grade .cwp-review-chart span{font-size:30px}}#review-statistics .review-wrap-up div.cwpr-review-top{border-top:5px solid #c62027}.user-comments-grades .comment-meta-grade-bar,#review-statistics .review-wu-bars ul li{background:#E1E2E0}#review-statistics .rev-option.customBarIcon ul li{color:#E1E2E0}#review-statistics .review-wrap-up .review-wu-right ul li,#review-statistics .review-wu-bars h3,.review-wu-bars span,#review-statistics .review-wrap-up .cwpr-review-top .cwp-item-category a{color:#3D3D3D}#review-statistics .review-wrap-up .review-wu-right .pros h2{color:#8DC153}#review-statistics .review-wrap-up .review-wu-right .cons h2{color:#C15353}div.affiliate-button a{border:2px solid #c62027}div.affiliate-button a:hover{border:2px solid #c62027}div.affiliate-button a{background:#fff}div.affiliate-button a:hover{background:#c62027}div.affiliate-button a span{color:#c62027}div.affiliate-button a:hover span{color:#FFF}div.affiliate-button a span{background:url("https://www.spieletester.com/wp-content/plugins/wp-product-review/images/cart-icon.png") no-repeat left center}div.affiliate-button a:hover span{background:url("https://www.spieletester.com/wp-content/plugins/wp-product-review/images/cart-icon-hover.png") no-repeat left center}</style> <script type="text/javascript">var c1 = "#FF7F66";
		var c2 = "#FFCE55";
		var c3 = "#50C1E9";
		var c4 = "#8DC153";</script> <div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">Auch interessant:</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.spieletester.com/news/total-war-arena-13-11-2015" rel="bookmark" title="Total War: Arena &#8211; 13.11.2015"><img width="100" height="56" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2015/11/total_war_arena_13112015_2.jpg" srcset="//www.spieletester.com/wp-content/uploads/2015/11/total_war_arena_13112015_2.jpg 1920w, //www.spieletester.com/wp-content/uploads/2015/11/total_war_arena_13112015_2-300x169.jpg 300w, //www.spieletester.com/wp-content/uploads/2015/11/total_war_arena_13112015_2-1024x576.jpg 1024w, //www.spieletester.com/wp-content/uploads/2015/11/total_war_arena_13112015_2-180x101.jpg 180w, //www.spieletester.com/wp-content/uploads/2015/11/total_war_arena_13112015_2-360x203.jpg 360w, //www.spieletester.com/wp-content/uploads/2015/11/total_war_arena_13112015_2-790x444.jpg 790w, //www.spieletester.com/wp-content/uploads/2015/11/total_war_arena_13112015_2-1095x616.jpg 1095w" sizes="(max-width: 100px) 100vw, 100px" alt="Total War: Arena" title="Total War: Arena &#8211; 13.11.2015"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/news/total-war-arena-13-11-2015" rel="bookmark" title="Total War: Arena &#8211; 13.11.2015">Total War: Arena &#8211; 13.11.2015</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-11-13T11:24:10+00:00">13/11/2015</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.spieletester.com/watch/videos/total-war-arena-vercingetorix-the-defiant-trailer" rel="bookmark" title="Total War: Arena &#8211; Vercingetorix The Defiant Trailer"><img width="100" height="56" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2016/02/total_war_arena_18022016_2.jpg" srcset="//www.spieletester.com/wp-content/uploads/2016/02/total_war_arena_18022016_2.jpg 1920w, //www.spieletester.com/wp-content/uploads/2016/02/total_war_arena_18022016_2-300x169.jpg 300w, //www.spieletester.com/wp-content/uploads/2016/02/total_war_arena_18022016_2-768x432.jpg 768w, //www.spieletester.com/wp-content/uploads/2016/02/total_war_arena_18022016_2-1024x576.jpg 1024w, //www.spieletester.com/wp-content/uploads/2016/02/total_war_arena_18022016_2-180x101.jpg 180w, //www.spieletester.com/wp-content/uploads/2016/02/total_war_arena_18022016_2-360x203.jpg 360w, //www.spieletester.com/wp-content/uploads/2016/02/total_war_arena_18022016_2-790x444.jpg 790w, //www.spieletester.com/wp-content/uploads/2016/02/total_war_arena_18022016_2-1095x616.jpg 1095w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Total War: Arena &#8211; Vercingetorix The Defiant Trailer"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/watch/videos/total-war-arena-vercingetorix-the-defiant-trailer" rel="bookmark" title="Total War: Arena &#8211; Vercingetorix The Defiant Trailer">Total War: Arena &#8211; Vercingetorix The Defiant Trailer</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-02-18T09:45:14+00:00">18/02/2016</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.spieletester.com/watch/videos/total-war-arena-get-fighting-trailer" rel="bookmark" title="Total War: Arena &#8211; Get Fighting Trailer"><img width="100" height="63" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2015/07/total_war_arena_24072015_4.jpg" srcset="//www.spieletester.com/wp-content/uploads/2015/07/total_war_arena_24072015_4.jpg 2560w, //www.spieletester.com/wp-content/uploads/2015/07/total_war_arena_24072015_4-300x188.jpg 300w, //www.spieletester.com/wp-content/uploads/2015/07/total_war_arena_24072015_4-1024x640.jpg 1024w, //www.spieletester.com/wp-content/uploads/2015/07/total_war_arena_24072015_4-180x113.jpg 180w, //www.spieletester.com/wp-content/uploads/2015/07/total_war_arena_24072015_4-360x225.jpg 360w, //www.spieletester.com/wp-content/uploads/2015/07/total_war_arena_24072015_4-790x494.jpg 790w, //www.spieletester.com/wp-content/uploads/2015/07/total_war_arena_24072015_4-1095x684.jpg 1095w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Total War: Arena &#8211; Get Fighting Trailer"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/watch/videos/total-war-arena-get-fighting-trailer" rel="bookmark" title="Total War: Arena &#8211; Get Fighting Trailer">Total War: Arena &#8211; Get Fighting Trailer</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-07-24T14:02:19+00:00">24/07/2015</time></span></div></div></div></div></div> <script type="text/javascript"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.9&appId=1691803274417539";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></script> <script type='text/javascript'>/*  */
var ajax_script = {"ajaxurl":"https:\/\/www.spieletester.com\/wp-admin\/admin-ajax.php","aal_plugin_url":"https:\/\/www.spieletester.com\/wp-content\/plugins\/wp-auto-affiliate-links\/"};
/*  */</script> <script type='text/javascript'>/*  */
var fv_flowplayer_conf = {"fullscreen":"1","swf":"\/\/www.spieletester.com\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayer.swf?ver=6.2.3","swfHls":"\/\/www.spieletester.com\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayerhls.swf?ver=6.2.3","embed":{"library":"\/\/www.spieletester.com\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/fv-flowplayer.min.js","script":"\/\/www.spieletester.com\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/embed.min.js","skin":"\/\/www.spieletester.com\/wp-content\/plugins\/fv-wordpress-flowplayer\/css\/flowplayer.css","swf":"\/\/www.spieletester.com\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayer.swf?ver=6.2.3","swfHls":"\/\/www.spieletester.com\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayerhls.swf?ver=6.2.3"},"speeds":[0.25,0.5,0.75,1,1.25,1.5,1.75,2],"video_hash_links":"1","key":"$925788146825469","safety_resize":"1","logo":"http:\/\/www.spieletester.com\/wp-content\/uploads\/2016\/12\/Logo_Spieletester_klein200px.png","volume":"1","mobile_native_fullscreen":"","mobile_force_fullscreen":""};
var fv_flowplayer_translations = {"0":"","1":"Laden des Videos abgebrochen","2":"Netzwerkfehler","3":"Das Video ist nicht korrekt codiert","4":"Video Datei nicht gefunden","5":"Nicht unterst\u00fctztes Video","6":"Skin nicht gefunden","7":"SWF-Datei nicht gefunden","8":"Untertitel nicht gefunden","9":"Ung\u00fcltig RTMP URL","10":"Nicht unterst\u00fctztes Videoformat. Installieren Sie Adobe Flash.","11":"Klicken Sie hier, um das Video anzuschauen","12":"[Dieser Beitrag enth\u00e4lt ein Video, klicke, um die Wiedergabe zu starten]","video_expired":"<h2>Die Video-Datei ist abgelaufen.<br>Bitte die Seite neu laden und erneut abspielen.<\/h2>","unsupported_format":"<h2>Nicht unterst\u00fctztes Videoformat.<br>Bitte benutze ein Flash-kompatibles Ger\u00e4t.<\/h2>","mobile_browser_detected_1":"Mobiler Browser erkannt, Video wird mit geringer Bandbreite abgespielt.","mobile_browser_detected_2":"Hier klicken","mobile_browser_detected_3":"f\u00fcr hohe Qualit\u00e4t.","live_stream_failed":"<h2>Live-Stream fehlgeschlagen.<\/h2><h3>Bitte versuche es sp\u00e4ter noch einmal, vielleicht ist der Stream zurzeit offline.<\/h3>","live_stream_failed_2":"<h2>Live-Stream fehlgeschlagen.<\/h2><h3>Bitte versuche es sp\u00e4ter noch einmal, vielleicht ist der Stream zurzeit offline.<\/h3>","what_is_wrong":"Bitte sagen Sie uns, was falsch l\u00e4uft:","full_sentence":"Bitte geben Sie uns weitere Informationen (in ganzen S\u00e4tzen), damit wir Ihnen besser helfen k\u00f6nnen.","error_JSON":"Admin: Fehler beim Parsen von JSON","no_support_IE9":"Admin: Video-Controller wird in IE9 nicht unterst\u00fctzt.","check_failed":"Admin: Pr\u00fcfung fehlgeschlagen.","video_issues":"Video Probleme","link_copied":"Video Link Copied to Clipboard","embed_copied":"Embed Code Copied to Clipboard","subtitles_disabled":"Subtitles disabled","subtitles_switched":"Subtitles switched to ","warning_iphone_subs":"This video has subtitles, that are not supported on your device.","warning_unstable_android":"You are using an old Android device. If you experience issues with the video please use <a href=\"https:\/\/play.google.com\/store\/apps\/details?id=org.mozilla.firefox\">Firefox<\/a>. <a target=\"_blank\" href=\"https:\/\/foliovision.com\/2017\/05\/issues-with-vimeo-on-android\">Why?<\/a>","warning_old_safari":"You are using an old Safari browser. If you experience issues with the video please use <a href=\"https:\/\/www.mozilla.org\/en-US\/firefox\/new\/\">Firefox<\/a> or other modern browser. <a target=\"_blank\" href=\"https:\/\/foliovision.com\/2017\/05\/issues-with-vimeo-on-android\">Why?<\/a>"};
var fv_fp_ajaxurl = "https:\/\/www.spieletester.com\/wp-admin\/admin-ajax.php";
var fv_flowplayer_playlists = [];
var fv_flowplayer_ad = {"wpfp_84038f232636c906596e864484e47a7b":{"html":"<div class='wpfp_custom_ad_content' style='width: 468px; height: 60px; display:none;'>\n\t\t<div class='fv_fp_close'><a href='#' onclick='jQuery(\"#wpfp_84038f232636c906596e864484e47a7b_ad\").fadeOut(); return false'><\/a><\/div>\n\t\t\t<a rel=\"nofollow\" align=\"top\" target=\"_blank\" href=\"http:\/\/gamesvid.go2cloud.org\/aff_c?offer_id=885&aff_id=1187&aff_sub=spt&url_id=308\"><img src=\"http:\/\/www.onlinerollenspiele.org\/wp-content\/uploads\/2016\/09\/728x90_4gif.gif\" alt=\"Dragonborn kostenlos spielen\"><\/a>\n\t\t<\/div>","width":"468px","height":"60px"}};
/*  */</script> <script type='text/javascript'>/*  */
var fv_player_pro = {"ajaxurl":"https:\/\/www.spieletester.com\/wp-admin\/admin-ajax.php","vimeo_ajax_url":"","autoplay_once":"","dynamic_domains":["amazon.com\/clouddrive\/share\/","amazon.com\/photos\/share\/"],"debug":"","video_ads":{"wpfp_84038f232636c906596e864484e47a7b":{"0":"http:\/\/gamesvid.go2cloud.org\/aff_c?offer_id=885&aff_id=1187&aff_sub=spt&url_id=308","2":"http:\/\/gamesvid.go2cloud.org\/aff_c?offer_id=885&aff_id=1187&aff_sub=spt&url_id=308"}},"v_dash":"","youtube":"1","youtube_nl":"","video_ads_skip":"3","video_ads_skip_minimum":"10"};
var fv_player_pro_js_translations = {"ad_duration":"Anzeige endet in 0 Sekunden","invalid_youtube":"Ung\u00fcltige Youtube Video ID.","reload_page":"Bitte laden Sie die Seite neu und versuchen Sie es noch einmal.","reload_page_later":"Bitte laden Sie die Seite neu und versuchen Sie es noch einmal in ein paar Minuten.","required_type":"Der gew\u00fcnschte Video-Typ konnte nicht gefunden werden:","skip_ad":"\u00dcberspringen","cva_contiunue":"Continue to video","cva_visit":"Visit advertiser","video_decryption_e":"Flash: Video Entschl\u00fcsselungs Fehler.","video_expired":"Videodatei abgelaufen.<br \/>Bitte laden Sie die Seite neu und spielen Sie sie erneut.","video_loaded":"Video wurde geladen, klicken Sie, um es abzuspielen."};
/*  */</script> <script type='text/javascript' src='//www.spieletester.com/wp-content/cache/busting/1/wp-content-plugins-fv-player-pro-js-fv_player_pro.min-0.8.23.js'></script> <script type='text/javascript'>/*  */
var cptch_vars = {"nonce":"c71731fa6d","ajaxurl":"https:\/\/www.spieletester.com\/wp-admin\/admin-ajax.php","enlarge":""};
/*  */</script>  <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.spieletester.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.spieletester.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <style>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</style> <script src="//www.spieletester.com/wp-content/cache/min/1/48cfc962ca28656b9f7dec861b0ce2c3.js" data-minify="1"></script> <script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body> <noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700" /></noscript><noscript><link rel='stylesheet' id='animate.styles-css'  href='//cdnjs.cloudflare.com/ajax/libs/animate.css/3.4.0/animate.min.css?ver=1.9.5' type='text/css' media='all' /></noscript><noscript><link rel="stylesheet" href="//www.spieletester.com/wp-content/cache/min/1/eec7e9275bf87acc2d526649f9828264.css" data-minify="1"/></noscript><noscript><link rel="stylesheet" type="text/css" href="//www.spieletester.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"></noscript></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1501238492 -->