<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/"> <!--<![endif]--><head><link rel="preload" href="//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700" as="style" onload="this.rel='stylesheet'"/><link rel='preload' id='animate.styles-css' href='//cdnjs.cloudflare.com/ajax/libs/animate.css/3.4.0/animate.min.css?ver=1.9.5' as="style" onload="this.rel='stylesheet'" type='text/css' media='all'/><link rel="preload" href="//www.spieletester.com/wp-content/cache/min/1/37df5cd4d8dc89f459da4930e82fc319.css" as="style" onload="this.rel='stylesheet'" data-minify="1"/><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script><script src="//www.spieletester.com/wp-content/cache/min/1/870a17ab578e1096d1b7cc34c3bb0818.js" data-minify="1"></script> <title>Overwatch - Competitive Points für Ranked Lúcioball | Spieletester.com</title><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="//www.spieletester.com/xmlrpc.php"/><style id="rocket-critical-css"></style><meta property="og:image" content="https://www.spieletester.com/wp-content/uploads/2017/08/overwatch_03082016_38_new.jpg"/><link rel="icon" type="image/png" href="//www.spieletester.com/wp-content/uploads/2017/01/Logo_Spieletester_Ball.jpg"><meta name="description" content="Mit dem Start der Overwatch Summer Games am 09. August kommt auch Lúcioball zurück - sowohl in seiner Ranked wie auch Unranked Variante."/><meta name="news_keywords" content="overwatch, video games"/><meta name="original-source" content="https://www.spieletester.com/news/overwatch-competitive-points-fuer-ranked-lucioball"/><link rel="canonical" href="//www.spieletester.com/news/overwatch-competitive-points-fuer-ranked-lucioball"/><link rel="publisher" href="//plus.google.com/+Spieletestercom"/><meta property="og:locale" content="de_DE"/><meta property="og:type" content="article"/><meta property="og:title" content="Overwatch - Competitive Points für Ranked Lúcioball | Spieletester.com"/><meta property="og:description" content="Mit dem Start der Overwatch Summer Games am 09. August kommt auch Lúcioball zurück - sowohl in seiner Ranked wie auch Unranked Variante."/><meta property="og:url" content="https://www.spieletester.com/news/overwatch-competitive-points-fuer-ranked-lucioball"/><meta property="og:site_name" content="Spieletester.com - Von Gamer für Gamer"/><meta property="article:publisher" content="https://www.facebook.com/Spieletestercom"/><meta property="article:tag" content="Overwatch"/><meta property="article:section" content="Gamer Area"/><meta property="article:published_time" content="2017-08-04T17:00:50+02:00"/><meta property="article:modified_time" content="2017-08-04T17:40:31+02:00"/><meta property="og:updated_time" content="2017-08-04T17:40:31+02:00"/><meta property="fb:admins" content="149441861749457"/><meta property="og:image" content="https://www.spieletester.com/wp-content/uploads/2017/08/overwatch_03082016_38_new.jpg"/><meta property="og:image:secure_url" content="https://www.spieletester.com/wp-content/uploads/2017/08/overwatch_03082016_38_new.jpg"/><meta property="og:image:width" content="1920"/><meta property="og:image:height" content="1080"/><meta name="twitter:card" content="summary"/><meta name="twitter:description" content="Mit dem Start der Overwatch Summer Games am 09. August kommt auch Lúcioball zurück - sowohl in seiner Ranked wie auch Unranked Variante."/><meta name="twitter:title" content="Overwatch - Competitive Points für Ranked Lúcioball | Spieletester.com"/><meta name="twitter:site" content="@spieletester"/><meta name="twitter:image" content="https://www.spieletester.com/wp-content/uploads/2017/08/overwatch_03082016_38_new.jpg"/><meta name="twitter:creator" content="@spieletester"/><link rel='dns-prefetch' href='//www.spieletester.com'/><link rel='dns-prefetch' href='//cdnjs.cloudflare.com'/><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title="Spieletester.com - Von Gamer für Gamer &raquo; Feed" href="//www.spieletester.com/feed"/><link rel="alternate" type="application/rss+xml" title="Spieletester.com - Von Gamer für Gamer &raquo; Kommentar-Feed" href="//www.spieletester.com/comments/feed"/><link rel="alternate" type="application/rss+xml" title="Spieletester.com - Von Gamer für Gamer &raquo; Overwatch &#8211; Competitive Points für Ranked Lúcioball Kommentar-Feed" href="//www.spieletester.com/news/overwatch-competitive-points-fuer-ranked-lucioball/feed"/><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style> <script type='text/javascript'>/*  */
var PPS_DATA = {"siteUrl":"https:\/\/www.spieletester.com\/","imgPath":"https:\/\/www.spieletester.com\/wp-content\/plugins\/popup-by-supsystic\/img\/","cssPath":"https:\/\/www.spieletester.com\/wp-content\/plugins\/popup-by-supsystic\/css\/","loader":"https:\/\/www.spieletester.com\/wp-content\/plugins\/popup-by-supsystic\/img\/loading.gif","close":"https:\/\/www.spieletester.com\/wp-content\/plugins\/popup-by-supsystic\/img\/cross.gif","ajaxurl":"https:\/\/www.spieletester.com\/wp-admin\/admin-ajax.php","options":{"add_love_link":"0","disable_autosave":"0","love_link_html":"<a title=\"WordPress PopUp Plugin\" style=\"color: #26bfc1 !important; font-size: 9px; position: absolute; bottom: 15px; right: 15px;\" href=\"https:\/\/supsystic.com\/plugins\/popup-plugin\/?utm_source=plugin&utm_medium=love_link&utm_campaign=popup\" target=\"_blank\">WordPress PopUp Plugin<\/a>"},"PPS_CODE":"pps","jsPath":"https:\/\/www.spieletester.com\/wp-content\/plugins\/popup-by-supsystic\/js\/"};
/*  */</script> <script type='text/javascript'>/*  */
var ppsPopups = [{"id":"100","label":"Facebook","active":"1","original_id":"4","params":{"main":{"show_on":"page_load","show_on_page_load_enb_delay":"1","show_on_page_load_delay":"10","show_on_click_on_el_delay":"0","show_on_scroll_window_delay":"0","show_on_scroll_window_perc_scroll":"0","show_on_link_follow_delay":"0","close_on":"user_close","show_pages":"all","show_time_from":"12:00am","show_time_to":"12:00am","show_date_from":"","show_date_to":"","show_to":"first_time_visit","show_to_first_time_visit_days":"3","show_to_until_make_action_days":"3","count_times_num":"1","count_times_mes":"day","hide_for_devices_show":"0","hide_for_post_types_show":"0","hide_for_ips_show":"0","hide_for_ips":"","hide_for_countries_show":"0","hide_for_languages_show":"0","hide_search_engines_show":"0","hide_preg_url_show":"0","hide_preg_url":"","hide_for_user_roles_show":"0","hide_for_logged_in":"1"},"tpl":{"width":"500","width_measure":"px","height":"","height_measure":"px","fb_like_opts":{"href":"https:\/\/www.facebook.com\/Spieletestercom\/","colorscheme":"light","header":"1","show_border":"1","show_faces":"1"},"bg_overlay_opacity":"0.9","bg_overlay_type":"color","bg_overlay_color":"#000","bg_overlay_img":"","bg_overlay_img_pos":"stretch","bg_type_0":"color","bg_img_0":"","bg_color_0":"#ffffff","reidrect_on_close":"","close_btn":"close-black-in-white-circle","layered_pos":"","anim_key":"slide_down","anim_duration":1000,"stat_ga_code":"","sub_fields":{"email":{"label":"E-Mail","html":"text","enb":true,"mandatory":true,"name":"email"},"name":{"label":"Name","html":"text","enb":false,"name":"name"}},"reg_fields":{"name":{"label":"Name","html":"text","enb":1,"name":"name"},"email":{"label":"E-Mail","html":"text","enb":true,"mandatory":true,"name":"email"}},"anim":{"label":"Slide Down","show_class":"slideInDown","hide_class":"slideOutDown"}},"opts_attrs":{"bg_number":"1","txt_block_number":"0"}},"img_preview":"facebook-like.jpg","show_on":"1","show_to":"2","show_pages":"1","type_id":"2","views":"429822","unique_views":"428643","actions":"19313","date_created":"2015-01-16 19:35:51","sort_order":"0","show_in_admin_area":"0","img_preview_url":"https:\/\/supsystic-42d7.kxcdn.com\/_assets\/popup\/img\/preview\/facebook-like.jpg","view_id":"100_920605","type":"fb_like","rendered_html":"<span style=\"display: none;\" id=\"ppsPopupStylesHidden_100_920605\">#ppsPopupShell_100_920605 {\n\twidth: 500px;\n  \t\/*height: px;*\/\n  \t  \tbackground-color: #ffffff;\n  \t}\n#ppsPopupShell_100_920605 .ppsPopupClose {\n\tz-index: 99;\n}\n#ppsPopupShell_100_920605 .ppsPopupClose:hover {\n\topacity: 0.8;\n}\n#ppsPopupShell_100_920605 .ppsPopupClose { position:absolute;background-image:url(\"https:\/\/www.spieletester.com\/wp-content\/plugins\/popup-by-supsystic\/modules\/popup\/img\/assets\/close_btns\/close-black-in-white-circle.png\");background-repeat:no-repeat;top:16px;right:16px;width:32px;height:32px; }<\/span><div id=\"ppsPopupShell_100_920605\" class=\"ppsPopupShell ppsPopupFbLikeShell\">\n\t<a href=\"#\" class=\"ppsPopupClose\"><\/a>\n  \t<div id=\"fb-root\"><\/div>\n\t\t<script>(function(d, s, id) {\n\t\t  var js, fjs = d.getElementsByTagName(s)[0];\n\t\t  if (d.getElementById(id)) return;\n\t\t  js = d.createElement(s); js.id = id;\n\t\t  js.src = \"\/\/connect.facebook.net\/de_DE\/sdk.js#xfbml=1&version=v2.5&appId=1612081092370131\";\n\t\t  fjs.parentNode.insertBefore(js, fjs);\n\t\t}(document, 'script', 'facebook-jssdk'));<\/script><div class=\"fb-like-box\" data-href=\"https:\/\/www.facebook.com\/Spieletestercom\/\" data-tabs=\"timeline\" data-hide-cover=\"false\" data-show-facepile=\"false\" data-hide-cta=\"false\" data-small-header=\"false\" data-adapt-container-width=\"false\" data-width=\"500\"><\/div>\n<\/div>","connect_hash":"0cd1bb383a6b6f90dd6a97a4288bb84a"}];
/*  */</script> <link rel='https://api.w.org/' href='//www.spieletester.com/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="//www.spieletester.com/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//www.spieletester.com/wp-includes/wlwmanifest.xml"/><meta name="generator" content="WordPress 4.8.1"/><link rel='shortlink' href='//www.spieletester.com/?p=341782'/> <script type='text/javascript'>var cwpCustomBarIcon = '#xf005';
                    var isSetToPro = '1';
                    var trackcolor = '#ebebeb';</script> <style id="tdw-css-placeholder"></style> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.spieletester.com\/wp-admin\/","wpRestNonce":"fcd2063bf3","wpRestUrl":"https:\/\/www.spieletester.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%"};</script> <!--[if lt IE 9]><script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="preload" type="text/css" href="//www.spieletester.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" as="style" onload="this.rel='stylesheet'" media="screen"><![endif]--><link rel="amphtml" href="//www.spieletester.com/news/overwatch-competitive-points-fuer-ranked-lucioball/amp"/><style type="text/css">.flowplayer .fp-logo{display:block;opacity:1}.flowplayer{margin:0 auto 28px auto;display:block}.flowplayer.fixed-controls{margin:0 auto 58px auto;display:block}.flowplayer.has-abloop{margin-bottom:52px}.flowplayer.fixed-controls.has-abloop{margin-bottom:82px}.flowplayer.has-caption,flowplayer.has-caption *{margin:0 auto}.flowplayer .fp-controls,.flowplayer .fv-ab-loop,.fv-player-buttons a:active,.fv-player-buttons a{color:#eee!important;background-color:#333!important}.flowplayer{background-color:#000!important}.flowplayer .fp-duration,.flowplayer a.fp-play,.flowplayer a.fp-mute{color:#eee!important}.flowplayer .fp-elapsed{color:#eee!important}.flowplayer .fp-volumelevel{background-color:#c62027!important}.flowplayer .fp-volumeslider,.flowplayer .noUi-background{background-color:#eee!important}.flowplayer .fp-timeline{background-color:#666!important}.flowplayer .fv-ab-loop .noUi-handle{color:#333!important}.flowplayer .fp-progress,.flowplayer .fv-ab-loop .noUi-connect,.fv-player-buttons a.current{background-color:#c62027!important}.flowplayer .fp-buffer,.flowplayer .fv-ab-loop .noUi-handle{background-color:#eee!important}#content .flowplayer,.flowplayer{font-family:Tahoma,Geneva,sans-serif}.flowplayer .fp-dropdown li.active{background-color:#c62027!important}.fvplayer .mejs-container .mejs-controls{background:#333333!important}.fvplayer .mejs-controls .mejs-time-rail .mejs-time-current{background:#c62027!important}.fvplayer .mejs-controls .mejs-time-rail .mejs-time-loaded{background:#eeeeee!important}.fvplayer .mejs-horizontal-volume-current{background:#c62027!important}.fvplayer .me-cannotplay span{padding:5px}#content .fvplayer .mejs-container .mejs-controls div{font-family:Tahoma,Geneva,sans-serif}.wpfp_custom_background{display:none}.wpfp_custom_popup{position:absolute;top:10%;z-index:20;text-align:center;width:100%;color:#fff}.wpfp_custom_popup h1,.wpfp_custom_popup h2,.wpfp_custom_popup h3,.wpfp_custom_popup h4{color:#fff}.is-finished .wpfp_custom_background{display:block}.fv_player_popup{background:#333;padding:1% 5%;width:65%;margin:0 auto}.wpfp_custom_ad{position:absolute;bottom:10%;z-index:20;width:100%}.wpfp_custom_ad_content{background:white;margin:0 auto;position:relative}.wpfp_custom_ad{color:#888;z-index:20!important}.wpfp_custom_ad a{color:#f33}.fv-wp-flowplayer-notice-small{color:#eee!important}.fvfp_admin_error{color:#eee}.fvfp_admin_error a{color:#eee}#content .fvfp_admin_error a{color:#eee}.fvfp_admin_error_content{background:#333;opacity:0.75;filter:progid:DXImageTransform.Microsoft.Alpha(Opacity=75)}.fp-playlist-external>a>span{background-color:#808080}.fp-playlist-external>a.is-active>span{border-color:#c62027}.fp-playlist-external a.is-active,.fp-playlist-external a.is-active h4{color:#c62027}.fp-playlist-external a.is-active div:after{background-color:#c62027!important}.fp-playlist-vertical{background-color:#808080}.fp-playlist-external a.is-active div:after{position:absolute;content:"";top:0;bottom:0;left:0;right:0;width:100%;height:100%;background-color:#00a7c8;opacity:0.6}.flowplayer .fp-subtitle span.fp-subtitle-line{font-size:16px}.flowplayer .fp-subtitle span.fp-subtitle-line{font-family:inherit}.flowplayer .fp-logo{bottom:30px;left:15px}.flowplayer .fp-subtitle span.fp-subtitle-line{background-color:rgba(0,0,0,0.5)}</style> <script>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</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-53589654-1', 'auto');
  ga('send', 'pageview');</script><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.spieletester.com/",
                                "name": "Start"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.spieletester.com/gamer-area",
                                "name": "Gamer Area"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.spieletester.com/news/overwatch-competitive-points-fuer-ranked-lucioball",
                                "name": "Overwatch &#8211; Competitive Points für Ranked Lúcioball"                                
                            }
                        }    ]
                        }</script><link rel="icon" href="//www.spieletester.com/wp-content/uploads/2017/02/cropped-Logo_Spieletester_Ball-1-32x32.jpg" sizes="32x32"/><link rel="icon" href="//www.spieletester.com/wp-content/uploads/2017/02/cropped-Logo_Spieletester_Ball-1-192x192.jpg" sizes="192x192"/><link rel="apple-touch-icon-precomposed" href="//www.spieletester.com/wp-content/uploads/2017/02/cropped-Logo_Spieletester_Ball-1-180x180.jpg"/><meta name="msapplication-TileImage" content="https://www.spieletester.com/wp-content/uploads/2017/02/cropped-Logo_Spieletester_Ball-1-270x270.jpg"/> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><script>/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://www.spieletester.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script></head><body class="post-template-default single single-post postid-341782 single-format-standard overwatch-competitive-points-fuer-ranked-lucioball global-block-template-1 td-magazine single_template_3 white-menu wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-boxed-layout td-ad-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Spieletestercom" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+Spieletestercom" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.pinterest.de/spieletester/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/spieletester" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/Spieletestercom" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-topnavi2-container"><ul id="menu-topnavi2" class="td-mobile-main-menu"><li id="menu-item-319249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-319249"><a href="https://www.spieletester.com/"><i class="fa fa-home"></i><span class="fontawesome-text"> Start</span></a></li><li id="menu-item-219847" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-219847"><a href="https://www.spieletester.com/news">News<i class="td-icon-menu-right td-element-after"><i class="fa fa-newspaper-o"></i><span class="fontawesome-text"> </i></span></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.spieletester.com/news/3ds-spiele">3DS Spiele</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/news/ds-spiele">DS Spiele</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/news/mobile-news">Mobile Spiele</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/news/nintendo-switch">Nintendo Switch</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/news/pc-spiele">Pc Spiele</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/news/pc-spiele/shooter">Shooter</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/news/playstation-4">PlayStation 4</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/news/ps-vita-spiele">PS Vita Spiele</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/news/playstation-spiele">PS3 Spiele</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/news/psp-spiele">PSP Spiele</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/news/wii-spiele">Wii Spiele</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/news/wii-u-spiele">Wii U Spiele</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/news/xbox-360-preview">Xbox 360</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/news/xbox-720">Xbox One</a></li></ul></li><li id="menu-item-219955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-219955"><a href="https://www.spieletester.com/previews">Vorschau<i class="td-icon-menu-right td-element-after"><i class="fa fa-eye"></i><span class="fontawesome-text"> </i></span></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.spieletester.com/previews/browsergames-vorschau">Browsergames</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/previews/nintendo-3ds-preview">Nintendo 3DS</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/previews/nintendo-ds-preview">Nintendo DS</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/previews/nintendo-switch-previews">Nintendo Switch</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/previews/pc-preview">PC Spiele</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/previews/playstation-2-preview">PlayStation 2</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/previews/playstation-3-preview">PlayStation 3</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/previews/playstation-4-vorschau">PlayStation 4</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/previews/ps-vita-previews">PS Vita Spiele</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/previews/playstation-portable-previews">PSP Spiele</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/previews/sonstige">Sonstige</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/previews/wii-preview">Wii</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/previews/wii-u-preview">Wii U</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/previews/xbox-360-spiele-preview">Xbox 360</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/previews/xbox-one-vorschau">Xbox One</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/previews/xbox360-preview">xBox360</a></li></ul></li><li id="menu-item-219954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-219954"><a href="https://www.spieletester.com/specials">Specials<i class="td-icon-menu-right td-element-after"><i class="fa fa-star"></i><span class="fontawesome-text"> </i></span></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.spieletester.com/specials/gewinnspiele">Gewinnspiele</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/specials/exclusive">Timed Exclusive</a></li></ul></li><li id="menu-item-219951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-219951"><a href="https://www.spieletester.com/testberichte">Testberichte<i class="td-icon-menu-right td-element-after"><i class="fa fa-thumbs-up"></i><span class="fontawesome-text"> </i></span></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.spieletester.com/testberichte/browsergames-test">Browsergames</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/testberichte/gamecube-testberichte">Gamecube</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/testberichte/hardware-testberichte">Hardware</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/testberichte/mobile-spiele">Mobile</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/testberichte/nintendo-3ds-spiele-testberichte">Nintendo 3DS</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/testberichte/nintendo-ds-testberichte">Nintendo DS</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/testberichte/nintendo-switch-testberichte">Nintendo Switch</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/testberichte/pc-testberichte">PC Spiele</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/testberichte/pc-testberichte/shooter-testberichte">Shooter</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/testberichte/playstation-4-testberichte">PlayStation 4</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/testberichte/playstation-3-testberichte">PS 3 Spiele</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/testberichte/ps-vita-testberichte">PS Vita Spiele</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/testberichte/playstation-portable-testberichte">PSP Spiele</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/testberichte/sonstige-testberichte">Sonstige</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/testberichte/wii-testberichte">Wii</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/testberichte/wii-u-testberichte">Wii U</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/testberichte/xbox-testberichte">Xbox</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/testberichte/xbox-360-testberichte">Xbox 360</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/testberichte/xbox-one">Xbox One</a></li></ul></li><li id="menu-item-333554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-333554"><a href="https://www.spieletester.com/watch">Watch<i class="td-icon-menu-right td-element-after"><i class="fa fa-video-camera"></i><span class="fontawesome-text"> </i></span></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.spieletester.com/watch/bilder">Bilder</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/watch/videos">Videos</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="//www.spieletester.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Suche</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-1"><div class="td-header-top-menu-full td-container-wrap td_stretch_container"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div style="visibility:hidden;">Freitag, August 4, 2017</div></div><div class="menu-top-container"><ul id="menu-headertop" class="top-header-menu"><li id="menu-item-323752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-323752"><a>Netzwerk</a><ul class="sub-menu"><li id="menu-item-323753" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-323753"><a rel="nofollow" href="http://www.computerspiele.com">Computerspiele.com</a></li><li id="menu-item-323755" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-323755"><a rel="nofollow" href="https://www.onlinerollenspiele.org">OnlineRollenspiele.org</a></li><li id="menu-item-323754" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-323754"><a rel="nofollow" href="https://www.spielregeln.de">Spielregeln.de</a></li></ul></li><li id="menu-item-322654" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-322654"><a href="https://www.spieletester.com/gamer-area"><i class="fa fa-gamepad"></i><span class="fontawesome-text"> Gamer Area</span></a><ul class="sub-menu"><li id="menu-item-322655" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-322655"><a href="https://www.spieletester.com/gamer-area/the-division">The Division</a></li><li id="menu-item-327587" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-327587"><a href="https://www.spieletester.com/gamer-area/overwatch">Overwatch</a></li><li id="menu-item-322924" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-322924"><a href="https://www.spieletester.com/gamer-area/battlefield-1">Battlefield 1</a></li></ul></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Spieletestercom" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+Spieletestercom" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.pinterest.de/spieletester/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/spieletester" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/Spieletestercom" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.spieletester.com/"> <img src="//www.spieletester.com/wp-content/uploads/2017/02/Logo_Spieletester.png" alt="Spieletester - Von Gamer für Gamer" title="Spieletester.com"/> <span class="td-visual-hidden">Spieletester.com &#8211; Von Gamer für Gamer</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td_uid_1_5984b0eb6e2cc_rand td_block_template_1"><a href="http://gamesvid.go2cloud.org/aff_c?offer_id=1246&aff_id=1187&aff_sub=spt" rel="nofollow"><img src="//www.spieletester.com/wp-content/uploads/2017/05/V_DE_728x90_Monster01.gif" alt="Vikings War of Clans"></a></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-main-logo" href="https://www.spieletester.com/"> <img src="//www.spieletester.com/wp-content/uploads/2017/02/Logo_Spieletester.png" alt="Spieletester - Von Gamer für Gamer" title="Spieletester.com"/> </a></div><div class="menu-topnavi2-container"><ul id="menu-topnavi2-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-319249"><a href="https://www.spieletester.com/"><i class="fa fa-home"></i><span class="fontawesome-text"> Start</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-219847"><a href="https://www.spieletester.com/news"><i class="fa fa-newspaper-o"></i><span class="fontawesome-text"> News</span></a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5984b0eb6eb8d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5984b0eb6eb8d"><script>var block_td_uid_2_5984b0eb6eb8d = new tdBlock();
block_td_uid_2_5984b0eb6eb8d.id = "td_uid_2_5984b0eb6eb8d";
block_td_uid_2_5984b0eb6eb8d.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_2_5984b0eb6eb8d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5984b0eb6eb8d_rand","tdc_css_class_style":"td_uid_2_5984b0eb6eb8d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5984b0eb6eb8d.td_column_number = "3";
block_td_uid_2_5984b0eb6eb8d.block_type = "td_block_mega_menu";
block_td_uid_2_5984b0eb6eb8d.post_count = "4";
block_td_uid_2_5984b0eb6eb8d.found_posts = "51242";
block_td_uid_2_5984b0eb6eb8d.header_color = "";
block_td_uid_2_5984b0eb6eb8d.ajax_pagination_infinite_stop = "";
block_td_uid_2_5984b0eb6eb8d.max_num_pages = "12811";
tdBlocksArray.push(block_td_uid_2_5984b0eb6eb8d);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5984b0eb6eb8d" id="td_uid_3_5984b0ec15ee7" data-td_block_id="td_uid_2_5984b0eb6eb8d" data-td_filter_value="" href="https://www.spieletester.com/news">Alle</a><a class="mega-menu-sub-cat-td_uid_2_5984b0eb6eb8d" id="td_uid_4_5984b0ec15f54" data-td_block_id="td_uid_2_5984b0eb6eb8d" data-td_filter_value="4709" href="https://www.spieletester.com/news/3ds-spiele">3DS Spiele</a><a class="mega-menu-sub-cat-td_uid_2_5984b0eb6eb8d" id="td_uid_5_5984b0ec15fb2" data-td_block_id="td_uid_2_5984b0eb6eb8d" data-td_filter_value="4691" href="https://www.spieletester.com/news/ds-spiele">DS Spiele</a><a class="mega-menu-sub-cat-td_uid_2_5984b0eb6eb8d" id="td_uid_6_5984b0ec1600b" data-td_block_id="td_uid_2_5984b0eb6eb8d" data-td_filter_value="5044" href="https://www.spieletester.com/news/mobile-news">Mobile Spiele</a><a class="mega-menu-sub-cat-td_uid_2_5984b0eb6eb8d" id="td_uid_7_5984b0ec16063" data-td_block_id="td_uid_2_5984b0eb6eb8d" data-td_filter_value="11010" href="https://www.spieletester.com/news/nintendo-switch">Nintendo Switch</a><a class="mega-menu-sub-cat-td_uid_2_5984b0eb6eb8d" id="td_uid_8_5984b0ec160b9" data-td_block_id="td_uid_2_5984b0eb6eb8d" data-td_filter_value="4688" href="https://www.spieletester.com/news/pc-spiele">Pc Spiele</a><a class="mega-menu-sub-cat-td_uid_2_5984b0eb6eb8d" id="td_uid_9_5984b0ec1610f" data-td_block_id="td_uid_2_5984b0eb6eb8d" data-td_filter_value="4721" href="https://www.spieletester.com/news/pc-spiele/shooter">Shooter</a><a class="mega-menu-sub-cat-td_uid_2_5984b0eb6eb8d" id="td_uid_10_5984b0ec16177" data-td_block_id="td_uid_2_5984b0eb6eb8d" data-td_filter_value="533" href="https://www.spieletester.com/news/playstation-4">PlayStation 4</a><a class="mega-menu-sub-cat-td_uid_2_5984b0eb6eb8d" id="td_uid_11_5984b0ec161ce" data-td_block_id="td_uid_2_5984b0eb6eb8d" data-td_filter_value="5182" href="https://www.spieletester.com/news/ps-vita-spiele">PS Vita Spiele</a><a class="mega-menu-sub-cat-td_uid_2_5984b0eb6eb8d" id="td_uid_12_5984b0ec16223" data-td_block_id="td_uid_2_5984b0eb6eb8d" data-td_filter_value="4689" href="https://www.spieletester.com/news/playstation-spiele">PS3 Spiele</a><a class="mega-menu-sub-cat-td_uid_2_5984b0eb6eb8d" id="td_uid_13_5984b0ec16279" data-td_block_id="td_uid_2_5984b0eb6eb8d" data-td_filter_value="4692" href="https://www.spieletester.com/news/psp-spiele">PSP Spiele</a><a class="mega-menu-sub-cat-td_uid_2_5984b0eb6eb8d" id="td_uid_14_5984b0ec162ce" data-td_block_id="td_uid_2_5984b0eb6eb8d" data-td_filter_value="4690" href="https://www.spieletester.com/news/wii-spiele">Wii Spiele</a><a class="mega-menu-sub-cat-td_uid_2_5984b0eb6eb8d" id="td_uid_15_5984b0ec16324" data-td_block_id="td_uid_2_5984b0eb6eb8d" data-td_filter_value="5504" href="https://www.spieletester.com/news/wii-u-spiele">Wii U Spiele</a><a class="mega-menu-sub-cat-td_uid_2_5984b0eb6eb8d" id="td_uid_16_5984b0ec16379" data-td_block_id="td_uid_2_5984b0eb6eb8d" data-td_filter_value="14" href="https://www.spieletester.com/news/xbox-360-preview">Xbox 360</a><a class="mega-menu-sub-cat-td_uid_2_5984b0eb6eb8d" id="td_uid_17_5984b0ec163ce" data-td_block_id="td_uid_2_5984b0eb6eb8d" data-td_filter_value="3449" href="https://www.spieletester.com/news/xbox-720">Xbox One</a></div></div><div id=td_uid_2_5984b0eb6eb8d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spieletester.com/news/spieletester-chef-redakteur-gesucht" rel="bookmark" title="Spieletester/Chef Redakteur gesucht"><img width="218" height="150" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2017/08/1000x500-218x150.jpg" srcset="//www.spieletester.com/wp-content/uploads/2017/08/1000x500-218x150.jpg 218w, //www.spieletester.com/wp-content/uploads/2017/08/1000x500-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Spieletester werden" title="Spieletester/Chef Redakteur gesucht"/></a></div> <a href="https://www.spieletester.com/news" class="td-post-category">News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/news/spieletester-chef-redakteur-gesucht" rel="bookmark" title="Spieletester/Chef Redakteur gesucht">Spieletester/Chef Redakteur gesucht</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spieletester.com/news/titanfall-2-respawn-sagt-es-hat-sich-nicht-so-gut-verkauft-wie-erhofft" rel="bookmark" title="Titanfall 2 &#8211; Respawn sagt: Es hat sich nicht so gut verkauft wie erhofft"><img width="218" height="150" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2017/06/Titanfall-2_the_war_games-218x150.jpg" srcset="//www.spieletester.com/wp-content/uploads/2017/06/Titanfall-2_the_war_games-218x150.jpg 218w, //www.spieletester.com/wp-content/uploads/2017/06/Titanfall-2_the_war_games-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Titanfall 2" title="Titanfall 2 &#8211; Respawn sagt: Es hat sich nicht so gut verkauft wie erhofft"/></a></div> <a href="https://www.spieletester.com/news" class="td-post-category">News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/news/titanfall-2-respawn-sagt-es-hat-sich-nicht-so-gut-verkauft-wie-erhofft" rel="bookmark" title="Titanfall 2 &#8211; Respawn sagt: Es hat sich nicht so gut verkauft wie erhofft">Titanfall 2 &#8211; Respawn sagt: Es hat sich nicht so gut&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spieletester.com/news/overwatch-competitive-points-fuer-ranked-lucioball" rel="bookmark" title="Overwatch &#8211; Competitive Points für Ranked Lúcioball"><img width="218" height="150" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2017/08/overwatch_03082016_38_new-218x150.jpg" srcset="//www.spieletester.com/wp-content/uploads/2017/08/overwatch_03082016_38_new-218x150.jpg 218w, //www.spieletester.com/wp-content/uploads/2017/08/overwatch_03082016_38_new-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Overwatch" title="Overwatch &#8211; Competitive Points für Ranked Lúcioball"/></a></div> <a href="https://www.spieletester.com/gamer-area" class="td-post-category">Gamer Area</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/news/overwatch-competitive-points-fuer-ranked-lucioball" rel="bookmark" title="Overwatch &#8211; Competitive Points für Ranked Lúcioball">Overwatch &#8211; Competitive Points für Ranked Lúcioball</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spieletester.com/news/blizzard-neue-ip-in-arbeit" rel="bookmark" title="Blizzard – Neue IP in Arbeit"><img width="218" height="150" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2017/07/overwatch_07072017_16-218x150.jpg" srcset="//www.spieletester.com/wp-content/uploads/2017/07/overwatch_07072017_16-218x150.jpg 218w, //www.spieletester.com/wp-content/uploads/2017/07/overwatch_07072017_16-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Overwatch Blizzard" title="Blizzard – Neue IP in Arbeit"/></a></div> <a href="https://www.spieletester.com/news" class="td-post-category">News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/news/blizzard-neue-ip-in-arbeit" rel="bookmark" title="Blizzard – Neue IP in Arbeit">Blizzard – Neue IP in Arbeit</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5984b0eb6eb8d" data-td_block_id="td_uid_2_5984b0eb6eb8d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5984b0eb6eb8d" data-td_block_id="td_uid_2_5984b0eb6eb8d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-219955"><a href="https://www.spieletester.com/previews"><i class="fa fa-eye"></i><span class="fontawesome-text"> Vorschau</span></a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_5984b0ec4b46e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_18_5984b0ec4b46e"><script>var block_td_uid_18_5984b0ec4b46e = new tdBlock();
block_td_uid_18_5984b0ec4b46e.id = "td_uid_18_5984b0ec4b46e";
block_td_uid_18_5984b0ec4b46e.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_18_5984b0ec4b46e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_5984b0ec4b46e_rand","tdc_css_class_style":"td_uid_18_5984b0ec4b46e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_5984b0ec4b46e.td_column_number = "3";
block_td_uid_18_5984b0ec4b46e.block_type = "td_block_mega_menu";
block_td_uid_18_5984b0ec4b46e.post_count = "4";
block_td_uid_18_5984b0ec4b46e.found_posts = "744";
block_td_uid_18_5984b0ec4b46e.header_color = "";
block_td_uid_18_5984b0ec4b46e.ajax_pagination_infinite_stop = "";
block_td_uid_18_5984b0ec4b46e.max_num_pages = "186";
tdBlocksArray.push(block_td_uid_18_5984b0ec4b46e);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_5984b0ec4b46e" id="td_uid_19_5984b0ec4ec7b" data-td_block_id="td_uid_18_5984b0ec4b46e" data-td_filter_value="" href="https://www.spieletester.com/previews">Alle</a><a class="mega-menu-sub-cat-td_uid_18_5984b0ec4b46e" id="td_uid_20_5984b0ec4ece9" data-td_block_id="td_uid_18_5984b0ec4b46e" data-td_filter_value="5376" href="https://www.spieletester.com/previews/browsergames-vorschau">Browsergames</a><a class="mega-menu-sub-cat-td_uid_18_5984b0ec4b46e" id="td_uid_21_5984b0ec4ed47" data-td_block_id="td_uid_18_5984b0ec4b46e" data-td_filter_value="4711" href="https://www.spieletester.com/previews/nintendo-3ds-preview">Nintendo 3DS</a><a class="mega-menu-sub-cat-td_uid_18_5984b0ec4b46e" id="td_uid_22_5984b0ec4eda0" data-td_block_id="td_uid_18_5984b0ec4b46e" data-td_filter_value="7" href="https://www.spieletester.com/previews/nintendo-ds-preview">Nintendo DS</a><a class="mega-menu-sub-cat-td_uid_18_5984b0ec4b46e" id="td_uid_23_5984b0ec4edf7" data-td_block_id="td_uid_18_5984b0ec4b46e" data-td_filter_value="11012" href="https://www.spieletester.com/previews/nintendo-switch-previews">Nintendo Switch</a><a class="mega-menu-sub-cat-td_uid_18_5984b0ec4b46e" id="td_uid_24_5984b0ec4ee4d" data-td_block_id="td_uid_18_5984b0ec4b46e" data-td_filter_value="8" href="https://www.spieletester.com/previews/pc-preview">PC Spiele</a><a class="mega-menu-sub-cat-td_uid_18_5984b0ec4b46e" id="td_uid_25_5984b0ec4eea3" data-td_block_id="td_uid_18_5984b0ec4b46e" data-td_filter_value="9" href="https://www.spieletester.com/previews/playstation-2-preview">PlayStation 2</a><a class="mega-menu-sub-cat-td_uid_18_5984b0ec4b46e" id="td_uid_26_5984b0ec4eef9" data-td_block_id="td_uid_18_5984b0ec4b46e" data-td_filter_value="10" href="https://www.spieletester.com/previews/playstation-3-preview">PlayStation 3</a><a class="mega-menu-sub-cat-td_uid_18_5984b0ec4b46e" id="td_uid_27_5984b0ec4ef4f" data-td_block_id="td_uid_18_5984b0ec4b46e" data-td_filter_value="7891" href="https://www.spieletester.com/previews/playstation-4-vorschau">PlayStation 4</a><a class="mega-menu-sub-cat-td_uid_18_5984b0ec4b46e" id="td_uid_28_5984b0ec4efa5" data-td_block_id="td_uid_18_5984b0ec4b46e" data-td_filter_value="5776" href="https://www.spieletester.com/previews/ps-vita-previews">PS Vita Spiele</a><a class="mega-menu-sub-cat-td_uid_18_5984b0ec4b46e" id="td_uid_29_5984b0ec4effb" data-td_block_id="td_uid_18_5984b0ec4b46e" data-td_filter_value="11" href="https://www.spieletester.com/previews/playstation-portable-previews">PSP Spiele</a><a class="mega-menu-sub-cat-td_uid_18_5984b0ec4b46e" id="td_uid_30_5984b0ec4f050" data-td_block_id="td_uid_18_5984b0ec4b46e" data-td_filter_value="12" href="https://www.spieletester.com/previews/sonstige">Sonstige</a><a class="mega-menu-sub-cat-td_uid_18_5984b0ec4b46e" id="td_uid_31_5984b0ec4f0a6" data-td_block_id="td_uid_18_5984b0ec4b46e" data-td_filter_value="13" href="https://www.spieletester.com/previews/wii-preview">Wii</a><a class="mega-menu-sub-cat-td_uid_18_5984b0ec4b46e" id="td_uid_32_5984b0ec4f0fb" data-td_block_id="td_uid_18_5984b0ec4b46e" data-td_filter_value="7624" href="https://www.spieletester.com/previews/wii-u-preview">Wii U</a><a class="mega-menu-sub-cat-td_uid_18_5984b0ec4b46e" id="td_uid_33_5984b0ec4f151" data-td_block_id="td_uid_18_5984b0ec4b46e" data-td_filter_value="15" href="https://www.spieletester.com/previews/xbox-360-spiele-preview">Xbox 360</a><a class="mega-menu-sub-cat-td_uid_18_5984b0ec4b46e" id="td_uid_34_5984b0ec4f1a6" data-td_block_id="td_uid_18_5984b0ec4b46e" data-td_filter_value="7900" href="https://www.spieletester.com/previews/xbox-one-vorschau">Xbox One</a><a class="mega-menu-sub-cat-td_uid_18_5984b0ec4b46e" id="td_uid_35_5984b0ec4f1fb" data-td_block_id="td_uid_18_5984b0ec4b46e" data-td_filter_value="9029" href="https://www.spieletester.com/previews/xbox360-preview">xBox360</a></div></div><div id=td_uid_18_5984b0ec4b46e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spieletester.com/previews/fable-fortune-vorschau" rel="bookmark" title="Fable Fortune (PC) Vorschau"><img width="218" height="150" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2017/06/fable_fortune_07062017_1-218x150.jpg" srcset="//www.spieletester.com/wp-content/uploads/2017/06/fable_fortune_07062017_1-218x150.jpg 218w, //www.spieletester.com/wp-content/uploads/2017/06/fable_fortune_07062017_1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Fable Fortune" title="Fable Fortune (PC) Vorschau"/></a></div> <a href="https://www.spieletester.com/previews/pc-preview" class="td-post-category">PC Spiele</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/previews/fable-fortune-vorschau" rel="bookmark" title="Fable Fortune (PC) Vorschau">Fable Fortune (PC) Vorschau</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spieletester.com/previews/mario-rabbids-kingdom-battle-vorschau-2" rel="bookmark" title="Mario + Rabbids Kingdom Battle (Switch) Vorschau #2"><img width="218" height="150" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2020/07/mario_rabbids_kingdom_battle_01082017_13-218x150.jpg" srcset="//www.spieletester.com/wp-content/uploads/2020/07/mario_rabbids_kingdom_battle_01082017_13-218x150.jpg 218w, //www.spieletester.com/wp-content/uploads/2020/07/mario_rabbids_kingdom_battle_01082017_13-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Mario + Rabbids Kingdom Battle" title="Mario + Rabbids Kingdom Battle (Switch) Vorschau #2"/></a></div> <a href="https://www.spieletester.com/previews/nintendo-switch-previews" class="td-post-category">Nintendo Switch</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/previews/mario-rabbids-kingdom-battle-vorschau-2" rel="bookmark" title="Mario + Rabbids Kingdom Battle (Switch) Vorschau #2">Mario + Rabbids Kingdom Battle (Switch) Vorschau #2</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spieletester.com/previews/wolfenstein-ii-the-new-colossus-vorschau" rel="bookmark" title="Wolfenstein II: The New Colossus (PC) Vorschau"><img width="218" height="150" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2017/07/wolfenstein_ii_the_new_colossus_keyart-218x150.jpg" srcset="//www.spieletester.com/wp-content/uploads/2017/07/wolfenstein_ii_the_new_colossus_keyart-218x150.jpg 218w, //www.spieletester.com/wp-content/uploads/2017/07/wolfenstein_ii_the_new_colossus_keyart-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Wolfenstein II: The New Colossus" title="Wolfenstein II: The New Colossus (PC) Vorschau"/></a></div> <a href="https://www.spieletester.com/previews/pc-preview" class="td-post-category">PC Spiele</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/previews/wolfenstein-ii-the-new-colossus-vorschau" rel="bookmark" title="Wolfenstein II: The New Colossus (PC) Vorschau">Wolfenstein II: The New Colossus (PC) Vorschau</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spieletester.com/previews/uncharted-the-lost-legacy-vorschau" rel="bookmark" title="Uncharted: The Lost Legacy (PS4) Vorschau"><img width="218" height="150" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2017/06/uncharted_the_lost_legacy_05122016_12_new-218x150.jpg" srcset="//www.spieletester.com/wp-content/uploads/2017/06/uncharted_the_lost_legacy_05122016_12_new-218x150.jpg 218w, //www.spieletester.com/wp-content/uploads/2017/06/uncharted_the_lost_legacy_05122016_12_new-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Uncharted The Lost Legacy Uncharted: The Lost Legacy" title="Uncharted: The Lost Legacy (PS4) Vorschau"/></a></div> <a href="https://www.spieletester.com/previews/playstation-4-vorschau" class="td-post-category">PlayStation 4</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/previews/uncharted-the-lost-legacy-vorschau" rel="bookmark" title="Uncharted: The Lost Legacy (PS4) Vorschau">Uncharted: The Lost Legacy (PS4) Vorschau</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5984b0ec4b46e" data-td_block_id="td_uid_18_5984b0ec4b46e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_18_5984b0ec4b46e" data-td_block_id="td_uid_18_5984b0ec4b46e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-219954"><a href="https://www.spieletester.com/specials"><i class="fa fa-star"></i><span class="fontawesome-text"> Specials</span></a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_36_5984b0ec5d587_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_36_5984b0ec5d587"><script>var block_td_uid_36_5984b0ec5d587 = new tdBlock();
block_td_uid_36_5984b0ec5d587.id = "td_uid_36_5984b0ec5d587";
block_td_uid_36_5984b0ec5d587.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4707","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_36_5984b0ec5d587_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_36_5984b0ec5d587_rand","tdc_css_class_style":"td_uid_36_5984b0ec5d587_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_36_5984b0ec5d587.td_column_number = "3";
block_td_uid_36_5984b0ec5d587.block_type = "td_block_mega_menu";
block_td_uid_36_5984b0ec5d587.post_count = "4";
block_td_uid_36_5984b0ec5d587.found_posts = "401";
block_td_uid_36_5984b0ec5d587.header_color = "";
block_td_uid_36_5984b0ec5d587.ajax_pagination_infinite_stop = "";
block_td_uid_36_5984b0ec5d587.max_num_pages = "101";
tdBlocksArray.push(block_td_uid_36_5984b0ec5d587);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_36_5984b0ec5d587" id="td_uid_37_5984b0ec5f817" data-td_block_id="td_uid_36_5984b0ec5d587" data-td_filter_value="" href="https://www.spieletester.com/specials">Alle</a><a class="mega-menu-sub-cat-td_uid_36_5984b0ec5d587" id="td_uid_38_5984b0ec5f881" data-td_block_id="td_uid_36_5984b0ec5d587" data-td_filter_value="9352" href="https://www.spieletester.com/specials/gewinnspiele">Gewinnspiele</a><a class="mega-menu-sub-cat-td_uid_36_5984b0ec5d587" id="td_uid_39_5984b0ec5f8df" data-td_block_id="td_uid_36_5984b0ec5d587" data-td_filter_value="9353" href="https://www.spieletester.com/specials/exclusive">Timed Exclusive</a></div></div><div id=td_uid_36_5984b0ec5d587 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spieletester.com/specials/mario-kart-8-deluxe-gewinnspiel" rel="bookmark" title="[Beendet] Mario Kart 8 Deluxe – Gewinnspiel"><img width="218" height="150" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2017/06/mario_kart_8_deluxe_16012017_26_new-218x150.jpg" srcset="//www.spieletester.com/wp-content/uploads/2017/06/mario_kart_8_deluxe_16012017_26_new-218x150.jpg 218w, //www.spieletester.com/wp-content/uploads/2017/06/mario_kart_8_deluxe_16012017_26_new-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Mario Kart 8 Deluxe" title="[Beendet] Mario Kart 8 Deluxe – Gewinnspiel"/></a></div> <a href="https://www.spieletester.com/specials/gewinnspiele" class="td-post-category">Gewinnspiele</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/specials/mario-kart-8-deluxe-gewinnspiel" rel="bookmark" title="[Beendet] Mario Kart 8 Deluxe – Gewinnspiel">[Beendet] Mario Kart 8 Deluxe – Gewinnspiel</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spieletester.com/specials/combat-arms-reloaded-interview" rel="bookmark" title="Combat Arms Reloaded &#8211; Interview"><img width="218" height="150" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2017/06/combat_arms_reloaded-218x150.jpg" srcset="//www.spieletester.com/wp-content/uploads/2017/06/combat_arms_reloaded-218x150.jpg 218w, //www.spieletester.com/wp-content/uploads/2017/06/combat_arms_reloaded-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Combat Arms Reloaded" title="Combat Arms Reloaded &#8211; Interview"/></a></div> <a href="https://www.spieletester.com/specials" class="td-post-category">Specials</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/specials/combat-arms-reloaded-interview" rel="bookmark" title="Combat Arms Reloaded &#8211; Interview">Combat Arms Reloaded &#8211; Interview</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spieletester.com/specials/fifa-18-interview-mit-samuel-rivera" rel="bookmark" title="FIFA 18 &#8211; Interview mit Samuel Rivera"><img width="218" height="150" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2017/06/fifa18_behrang_foto-218x150.jpg" srcset="//www.spieletester.com/wp-content/uploads/2017/06/fifa18_behrang_foto-218x150.jpg 218w, //www.spieletester.com/wp-content/uploads/2017/06/fifa18_behrang_foto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="FIFA 18" title="FIFA 18 &#8211; Interview mit Samuel Rivera"/></a></div> <a href="https://www.spieletester.com/specials" class="td-post-category">Specials</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/specials/fifa-18-interview-mit-samuel-rivera" rel="bookmark" title="FIFA 18 &#8211; Interview mit Samuel Rivera">FIFA 18 &#8211; Interview mit Samuel Rivera</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spieletester.com/specials/gran-turismo-sport-am-nuerburgring" rel="bookmark" title="Gran Turismo Sport am Nürburgring"><img width="218" height="150" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2020/06/gran_turismo_sport_12042017_2_new-218x150.jpg" srcset="//www.spieletester.com/wp-content/uploads/2020/06/gran_turismo_sport_12042017_2_new-218x150.jpg 218w, //www.spieletester.com/wp-content/uploads/2020/06/gran_turismo_sport_12042017_2_new-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Gran Turismo Sport" title="Gran Turismo Sport am Nürburgring"/></a></div> <a href="https://www.spieletester.com/specials" class="td-post-category">Specials</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/specials/gran-turismo-sport-am-nuerburgring" rel="bookmark" title="Gran Turismo Sport am Nürburgring">Gran Turismo Sport am Nürburgring</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_5984b0ec5d587" data-td_block_id="td_uid_36_5984b0ec5d587"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_36_5984b0ec5d587" data-td_block_id="td_uid_36_5984b0ec5d587"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-219951"><a href="https://www.spieletester.com/testberichte"><i class="fa fa-thumbs-up"></i><span class="fontawesome-text"> Testberichte</span></a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_40_5984b0ec63d91_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_40_5984b0ec63d91"><script>var block_td_uid_40_5984b0ec63d91 = new tdBlock();
block_td_uid_40_5984b0ec63d91.id = "td_uid_40_5984b0ec63d91";
block_td_uid_40_5984b0ec63d91.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_40_5984b0ec63d91_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_40_5984b0ec63d91_rand","tdc_css_class_style":"td_uid_40_5984b0ec63d91_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_40_5984b0ec63d91.td_column_number = "3";
block_td_uid_40_5984b0ec63d91.block_type = "td_block_mega_menu";
block_td_uid_40_5984b0ec63d91.post_count = "4";
block_td_uid_40_5984b0ec63d91.found_posts = "3369";
block_td_uid_40_5984b0ec63d91.header_color = "";
block_td_uid_40_5984b0ec63d91.ajax_pagination_infinite_stop = "";
block_td_uid_40_5984b0ec63d91.max_num_pages = "843";
tdBlocksArray.push(block_td_uid_40_5984b0ec63d91);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_40_5984b0ec63d91" id="td_uid_41_5984b0ec6ee61" data-td_block_id="td_uid_40_5984b0ec63d91" data-td_filter_value="" href="https://www.spieletester.com/testberichte">Alle</a><a class="mega-menu-sub-cat-td_uid_40_5984b0ec63d91" id="td_uid_42_5984b0ec6eecc" data-td_block_id="td_uid_40_5984b0ec63d91" data-td_filter_value="5374" href="https://www.spieletester.com/testberichte/browsergames-test">Browsergames</a><a class="mega-menu-sub-cat-td_uid_40_5984b0ec63d91" id="td_uid_43_5984b0ec6ef2b" data-td_block_id="td_uid_40_5984b0ec63d91" data-td_filter_value="17" href="https://www.spieletester.com/testberichte/gamecube-testberichte">Gamecube</a><a class="mega-menu-sub-cat-td_uid_40_5984b0ec63d91" id="td_uid_44_5984b0ec6ef8e" data-td_block_id="td_uid_40_5984b0ec63d91" data-td_filter_value="18" href="https://www.spieletester.com/testberichte/hardware-testberichte">Hardware</a><a class="mega-menu-sub-cat-td_uid_40_5984b0ec63d91" id="td_uid_45_5984b0ec6efe5" data-td_block_id="td_uid_40_5984b0ec63d91" data-td_filter_value="9028" href="https://www.spieletester.com/testberichte/mobile-spiele">Mobile</a><a class="mega-menu-sub-cat-td_uid_40_5984b0ec63d91" id="td_uid_46_5984b0ec6f03b" data-td_block_id="td_uid_40_5984b0ec63d91" data-td_filter_value="19" href="https://www.spieletester.com/testberichte/nintendo-3ds-spiele-testberichte">Nintendo 3DS</a><a class="mega-menu-sub-cat-td_uid_40_5984b0ec63d91" id="td_uid_47_5984b0ec6f091" data-td_block_id="td_uid_40_5984b0ec63d91" data-td_filter_value="20" href="https://www.spieletester.com/testberichte/nintendo-ds-testberichte">Nintendo DS</a><a class="mega-menu-sub-cat-td_uid_40_5984b0ec63d91" id="td_uid_48_5984b0ec6f0e6" data-td_block_id="td_uid_40_5984b0ec63d91" data-td_filter_value="11011" href="https://www.spieletester.com/testberichte/nintendo-switch-testberichte">Nintendo Switch</a><a class="mega-menu-sub-cat-td_uid_40_5984b0ec63d91" id="td_uid_49_5984b0ec6f13c" data-td_block_id="td_uid_40_5984b0ec63d91" data-td_filter_value="21" href="https://www.spieletester.com/testberichte/pc-testberichte">PC Spiele</a><a class="mega-menu-sub-cat-td_uid_40_5984b0ec63d91" id="td_uid_50_5984b0ec6f191" data-td_block_id="td_uid_40_5984b0ec63d91" data-td_filter_value="9027" href="https://www.spieletester.com/testberichte/pc-testberichte/shooter-testberichte">Shooter</a><a class="mega-menu-sub-cat-td_uid_40_5984b0ec63d91" id="td_uid_51_5984b0ec6f1ee" data-td_block_id="td_uid_40_5984b0ec63d91" data-td_filter_value="9030" href="https://www.spieletester.com/testberichte/playstation-4-testberichte">PlayStation 4</a><a class="mega-menu-sub-cat-td_uid_40_5984b0ec63d91" id="td_uid_52_5984b0ec6f244" data-td_block_id="td_uid_40_5984b0ec63d91" data-td_filter_value="23" href="https://www.spieletester.com/testberichte/playstation-3-testberichte">PS 3 Spiele</a><a class="mega-menu-sub-cat-td_uid_40_5984b0ec63d91" id="td_uid_53_5984b0ec6f299" data-td_block_id="td_uid_40_5984b0ec63d91" data-td_filter_value="6549" href="https://www.spieletester.com/testberichte/ps-vita-testberichte">PS Vita Spiele</a><a class="mega-menu-sub-cat-td_uid_40_5984b0ec63d91" id="td_uid_54_5984b0ec6f2ef" data-td_block_id="td_uid_40_5984b0ec63d91" data-td_filter_value="24" href="https://www.spieletester.com/testberichte/playstation-portable-testberichte">PSP Spiele</a><a class="mega-menu-sub-cat-td_uid_40_5984b0ec63d91" id="td_uid_55_5984b0ec6f344" data-td_block_id="td_uid_40_5984b0ec63d91" data-td_filter_value="25" href="https://www.spieletester.com/testberichte/sonstige-testberichte">Sonstige</a><a class="mega-menu-sub-cat-td_uid_40_5984b0ec63d91" id="td_uid_56_5984b0ec6f399" data-td_block_id="td_uid_40_5984b0ec63d91" data-td_filter_value="26" href="https://www.spieletester.com/testberichte/wii-testberichte">Wii</a><a class="mega-menu-sub-cat-td_uid_40_5984b0ec63d91" id="td_uid_57_5984b0ec6f3ee" data-td_block_id="td_uid_40_5984b0ec63d91" data-td_filter_value="7260" href="https://www.spieletester.com/testberichte/wii-u-testberichte">Wii U</a><a class="mega-menu-sub-cat-td_uid_40_5984b0ec63d91" id="td_uid_58_5984b0ec6f444" data-td_block_id="td_uid_40_5984b0ec63d91" data-td_filter_value="27" href="https://www.spieletester.com/testberichte/xbox-testberichte">Xbox</a><a class="mega-menu-sub-cat-td_uid_40_5984b0ec63d91" id="td_uid_59_5984b0ec6f498" data-td_block_id="td_uid_40_5984b0ec63d91" data-td_filter_value="28" href="https://www.spieletester.com/testberichte/xbox-360-testberichte">Xbox 360</a><a class="mega-menu-sub-cat-td_uid_40_5984b0ec63d91" id="td_uid_60_5984b0ec6f4ed" data-td_block_id="td_uid_40_5984b0ec63d91" data-td_filter_value="7517" href="https://www.spieletester.com/testberichte/xbox-one">Xbox One</a></div></div><div id=td_uid_40_5984b0ec63d91 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spieletester.com/testberichte/kirbys-blowout-blast" rel="bookmark" title="Kirby&#8217;s Blowout Blast (3DS) Test"><img width="218" height="150" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2017/08/n3ds_kirbysblowoutblast_logo-218x150.jpg" srcset="//www.spieletester.com/wp-content/uploads/2017/08/n3ds_kirbysblowoutblast_logo-218x150.jpg 218w, //www.spieletester.com/wp-content/uploads/2017/08/n3ds_kirbysblowoutblast_logo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Kirby&#039;s Blowout Blast" title="Kirby&#8217;s Blowout Blast (3DS) Test"/></a></div> <a href="https://www.spieletester.com/testberichte/nintendo-3ds-spiele-testberichte" class="td-post-category">Nintendo 3DS</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/testberichte/kirbys-blowout-blast" rel="bookmark" title="Kirby&#8217;s Blowout Blast (3DS) Test">Kirby&#8217;s Blowout Blast (3DS) Test</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spieletester.com/testberichte/toby-the-secret-mine" rel="bookmark" title="Toby: The Secret Mine (PS4) Test"><img width="218" height="150" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2020/08/Toby_MainArtwork1-218x150.jpg" srcset="//www.spieletester.com/wp-content/uploads/2020/08/Toby_MainArtwork1-218x150.jpg 218w, //www.spieletester.com/wp-content/uploads/2020/08/Toby_MainArtwork1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Toby: The Secret Mine" title="Toby: The Secret Mine (PS4) Test"/></a></div> <a href="https://www.spieletester.com/testberichte/pc-testberichte" class="td-post-category">PC Spiele</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/testberichte/toby-the-secret-mine" rel="bookmark" title="Toby: The Secret Mine (PS4) Test">Toby: The Secret Mine (PS4) Test</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spieletester.com/testberichte/die-saeulen-der-erde-buch-1" rel="bookmark" title="Die Säulen der Erde &#8211; Buch 1 (PC) Test"><img width="218" height="150" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2017/07/the_pillars_of_the_earth_26042017_17_new-218x150.jpg" srcset="//www.spieletester.com/wp-content/uploads/2017/07/the_pillars_of_the_earth_26042017_17_new-218x150.jpg 218w, //www.spieletester.com/wp-content/uploads/2017/07/the_pillars_of_the_earth_26042017_17_new-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="The Pillars of the Earth" title="Die Säulen der Erde &#8211; Buch 1 (PC) Test"/></a></div> <a href="https://www.spieletester.com/testberichte/pc-testberichte" class="td-post-category">PC Spiele</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/testberichte/die-saeulen-der-erde-buch-1" rel="bookmark" title="Die Säulen der Erde &#8211; Buch 1 (PC) Test">Die Säulen der Erde &#8211; Buch 1 (PC) Test</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spieletester.com/testberichte/redeemer" rel="bookmark" title="Redeemer (PC) Test"><img width="218" height="150" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2017/07/redeemer_17022017_7_new-218x150.jpg" srcset="//www.spieletester.com/wp-content/uploads/2017/07/redeemer_17022017_7_new-218x150.jpg 218w, //www.spieletester.com/wp-content/uploads/2017/07/redeemer_17022017_7_new-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Redeemer" title="Redeemer (PC) Test"/></a></div> <a href="https://www.spieletester.com/testberichte/pc-testberichte" class="td-post-category">PC Spiele</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/testberichte/redeemer" rel="bookmark" title="Redeemer (PC) Test">Redeemer (PC) Test</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_40_5984b0ec63d91" data-td_block_id="td_uid_40_5984b0ec63d91"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_40_5984b0ec63d91" data-td_block_id="td_uid_40_5984b0ec63d91"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-333554"><a href="https://www.spieletester.com/watch"><i class="fa fa-video-camera"></i><span class="fontawesome-text"> Watch</span></a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_61_5984b0ec7e2db_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_61_5984b0ec7e2db"><script>var block_td_uid_61_5984b0ec7e2db = new tdBlock();
block_td_uid_61_5984b0ec7e2db.id = "td_uid_61_5984b0ec7e2db";
block_td_uid_61_5984b0ec7e2db.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11494","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_61_5984b0ec7e2db_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_61_5984b0ec7e2db_rand","tdc_css_class_style":"td_uid_61_5984b0ec7e2db_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_61_5984b0ec7e2db.td_column_number = "3";
block_td_uid_61_5984b0ec7e2db.block_type = "td_block_mega_menu";
block_td_uid_61_5984b0ec7e2db.post_count = "4";
block_td_uid_61_5984b0ec7e2db.found_posts = "21965";
block_td_uid_61_5984b0ec7e2db.header_color = "";
block_td_uid_61_5984b0ec7e2db.ajax_pagination_infinite_stop = "";
block_td_uid_61_5984b0ec7e2db.max_num_pages = "5492";
tdBlocksArray.push(block_td_uid_61_5984b0ec7e2db);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_61_5984b0ec7e2db" id="td_uid_62_5984b0eca9bc2" data-td_block_id="td_uid_61_5984b0ec7e2db" data-td_filter_value="" href="https://www.spieletester.com/watch">Alle</a><a class="mega-menu-sub-cat-td_uid_61_5984b0ec7e2db" id="td_uid_63_5984b0eca9c2e" data-td_block_id="td_uid_61_5984b0ec7e2db" data-td_filter_value="4695" href="https://www.spieletester.com/watch/bilder">Bilder</a><a class="mega-menu-sub-cat-td_uid_61_5984b0ec7e2db" id="td_uid_64_5984b0eca9c8d" data-td_block_id="td_uid_61_5984b0ec7e2db" data-td_filter_value="4694" href="https://www.spieletester.com/watch/videos">Videos</a></div></div><div id=td_uid_61_5984b0ec7e2db class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spieletester.com/watch/life-is-strange-before-the-storm-chloe-david-gameplay-video" rel="bookmark" title="Life is Strange: Before the Storm &#8211; Chloe &#038; David Gameplay Video"><img width="218" height="150" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2017/06/life_is_strange_before_the_storm_12062017_8-218x150.jpg" srcset="//www.spieletester.com/wp-content/uploads/2017/06/life_is_strange_before_the_storm_12062017_8-218x150.jpg 218w, //www.spieletester.com/wp-content/uploads/2017/06/life_is_strange_before_the_storm_12062017_8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Life is Strange: Before the Storm" title="Life is Strange: Before the Storm &#8211; Chloe &#038; David Gameplay Video"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="//www.spieletester.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="https://www.spieletester.com/watch/videos" class="td-post-category">Videos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/watch/life-is-strange-before-the-storm-chloe-david-gameplay-video" rel="bookmark" title="Life is Strange: Before the Storm &#8211; Chloe &#038; David Gameplay Video">Life is Strange: Before the Storm &#8211; Chloe &#038; David Gameplay&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spieletester.com/watch/batman-the-enemy-within-launch-trailer" rel="bookmark" title="Batman: The Enemy Within &#8211; Launch Trailer"><img width="218" height="150" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2017/07/batman_the_enemy_within_20072017_6-218x150.jpg" srcset="//www.spieletester.com/wp-content/uploads/2017/07/batman_the_enemy_within_20072017_6-218x150.jpg 218w, //www.spieletester.com/wp-content/uploads/2017/07/batman_the_enemy_within_20072017_6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Batman: The Enemy Within" title="Batman: The Enemy Within &#8211; Launch Trailer"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="//www.spieletester.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="https://www.spieletester.com/watch/videos" class="td-post-category">Videos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/watch/batman-the-enemy-within-launch-trailer" rel="bookmark" title="Batman: The Enemy Within &#8211; Launch Trailer">Batman: The Enemy Within &#8211; Launch Trailer</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spieletester.com/watch/uncharted-the-lost-legacy-making-of-video" rel="bookmark" title="Uncharted: The Lost Legacy &#8211; Making of Video"><img width="218" height="150" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2017/07/uncharted_the_lost_legacy_26072017_4-218x150.jpg" srcset="//www.spieletester.com/wp-content/uploads/2017/07/uncharted_the_lost_legacy_26072017_4-218x150.jpg 218w, //www.spieletester.com/wp-content/uploads/2017/07/uncharted_the_lost_legacy_26072017_4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Uncharted: The Lost Legacy" title="Uncharted: The Lost Legacy &#8211; Making of Video"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="//www.spieletester.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="https://www.spieletester.com/watch/videos" class="td-post-category">Videos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/watch/uncharted-the-lost-legacy-making-of-video" rel="bookmark" title="Uncharted: The Lost Legacy &#8211; Making of Video">Uncharted: The Lost Legacy &#8211; Making of Video</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spieletester.com/watch/for-honor-video-playlist-season-iii" rel="bookmark" title="For Honor &#8211; Video Playlist: Season III"><img width="218" height="150" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2017/08/for_honor_season_3_keyart-218x150.jpg" srcset="//www.spieletester.com/wp-content/uploads/2017/08/for_honor_season_3_keyart-218x150.jpg 218w, //www.spieletester.com/wp-content/uploads/2017/08/for_honor_season_3_keyart-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="For Honor" title="For Honor &#8211; Video Playlist: Season III"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="//www.spieletester.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="https://www.spieletester.com/watch/videos" class="td-post-category">Videos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/watch/for-honor-video-playlist-season-iii" rel="bookmark" title="For Honor &#8211; Video Playlist: Season III">For Honor &#8211; Video Playlist: Season III</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_61_5984b0ec7e2db" data-td_block_id="td_uid_61_5984b0ec7e2db"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_61_5984b0ec7e2db" data-td_block_id="td_uid_61_5984b0ec7e2db"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="//www.spieletester.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche"/></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><article id="post-341782" class="td-post-template-3 post-341782 post type-post status-publish format-standard has-post-thumbnail hentry category-gamer-area category-news category-overwatch category-pc-spiele category-playstation-4 category-xbox-720 tag-overwatch td-container-wrap" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-container"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.spieletester.com/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Gamer Area" class="entry-crumb" href="https://www.spieletester.com/gamer-area">Gamer Area</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Overwatch &#8211; Competitive Points für Ranked Lúcioball</span></div></div><div class="td-post-header-holder td-image-gradient"><div class="td-post-featured-image"><a href="https://www.spieletester.com/wp-content/uploads/2017/08/overwatch_03082016_38_new.jpg" data-caption=""><img width="1920" height="1080" class="entry-thumb td-modal-image" src="//www.spieletester.com/wp-content/uploads/2017/08/overwatch_03082016_38_new.jpg" srcset="//www.spieletester.com/wp-content/uploads/2017/08/overwatch_03082016_38_new.jpg 1920w, //www.spieletester.com/wp-content/uploads/2017/08/overwatch_03082016_38_new-300x169.jpg 300w, //www.spieletester.com/wp-content/uploads/2017/08/overwatch_03082016_38_new-768x432.jpg 768w, //www.spieletester.com/wp-content/uploads/2017/08/overwatch_03082016_38_new-1024x576.jpg 1024w, //www.spieletester.com/wp-content/uploads/2017/08/overwatch_03082016_38_new-696x392.jpg 696w, //www.spieletester.com/wp-content/uploads/2017/08/overwatch_03082016_38_new-50x28.jpg 50w" sizes="(max-width: 1920px) 100vw, 1920px" alt="Overwatch" title="overwatch_03082016_38_new"/></a></div> <header class="td-post-title"><ul class="td-category"><li class="entry-category"><a href="https://www.spieletester.com/gamer-area">Gamer Area</a></li><li class="entry-category"><a href="https://www.spieletester.com/news">News</a></li><li class="entry-category"><a href="https://www.spieletester.com/gamer-area/overwatch">Overwatch</a></li><li class="entry-category"><a href="https://www.spieletester.com/news/pc-spiele">Pc Spiele</a></li><li class="entry-category"><a href="https://www.spieletester.com/news/playstation-4">PlayStation 4</a></li><li class="entry-category"><a href="https://www.spieletester.com/news/xbox-720">Xbox One</a></li></ul><h1 class="entry-title">Overwatch &#8211; Competitive Points für Ranked Lúcioball</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Von</div> <a href="https://www.spieletester.com/author/kai-frenkel">Kai Frenkel</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-04T17:00:50+00:00">04/08/2017</time></span><div class="td-post-comments"><a href="https://www.spieletester.com/news/overwatch-competitive-points-fuer-ranked-lucioball#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div></div><div class="td-container"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing td-post-sharing-top td-with-like"><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.spieletester.com%2Fnews%2Foverwatch-competitive-points-fuer-ranked-lucioball" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Teilen auf Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Overwatch+%E2%80%93+Competitive+Points+f%C3%BCr+Ranked+L%C3%BAcioball&url=https%3A%2F%2Fwww.spieletester.com%2Fnews%2Foverwatch-competitive-points-fuer-ranked-lucioball&via=Spieletester.com+-+Von+Gamer+f%C3%BCr+Gamer"><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet auf Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.spieletester.com/news/overwatch-competitive-points-fuer-ranked-lucioball" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.spieletester.com/news/overwatch-competitive-points-fuer-ranked-lucioball&amp;media=https://www.spieletester.com/wp-content/uploads/2017/08/overwatch_03082016_38_new.jpg&description=Mit dem Start der Overwatch Summer Games am 09. August kommt auch Lúcioball zurück - sowohl in seiner Ranked wie auch Unranked Variante." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Overwatch+%E2%80%93+Competitive+Points+f%C3%BCr+Ranked+L%C3%BAcioball%20-%20https%3A%2F%2Fwww.spieletester.com%2Fnews%2Foverwatch-competitive-points-fuer-ranked-lucioball"><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.spieletester.com/news/overwatch-competitive-points-fuer-ranked-lucioball&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.spieletester.com/news/overwatch-competitive-points-fuer-ranked-lucioball" data-text="Overwatch &#8211; Competitive Points für Ranked Lúcioball" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-post-content"><p><strong>Mit dem Start der <a title="Overwatch bei Amazon kaufen" class="aalmanual" target="_blank" rel="nofollow" href="https://www.spieletester.com/goto/5/overwatch">Overwatch</a> Summer Games am 09. August kommt auch Lúcioball zurück &#8211; sowohl in seiner Ranked wie auch Unranked Variante. Und diesmal dürft ihr Competitive Points sammeln!</strong></p><h2>Overwatch &#8211; Weniger CP als in normalen Ranked Games</h2><p>Auf Twitter bestätigte Blizzard, dass ihr eine gewisse Menge an CP für den Modus bekommt. Wie viel genau, sagten sie aber noch nicht. Sicher ist nur: Es ist weniger als für ein reguläres Ranked Match, weil die Partie im Fun-Mode ohnehin viel kürzer ausfällt.</p><blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr">Yes! The amount will be different, though, as games are shorter than traditional Competitive Play gamemodes.</p><p>&mdash; <a title="Overwatch bei Amazon kaufen" class="aalmanual" target="_blank" rel="nofollow" href="https://www.spieletester.com/goto/5/overwatch">Overwatch</a> (@PlayOverwatch) <a href="https://twitter.com/PlayOverwatch/status/893174886390046720">August 3, 2017</a></p></blockquote><p></p></div><footer><div class="td-post-source-tags"><div class="td-post-source-via "><div class="td-post-small-box"><span>QUELLE</span><a rel="nofollow" href="https://www.vg247.com/2017/08/04/overwatch-your-time-playing-competitive-lucioball-wont-be-wasted-because-youll-be-earning-cp/">VG24/7</a></div></div><ul class="td-tags td-post-small-box clearfix"><li><span>SCHLAGWORTE</span></li><li><a href="https://www.spieletester.com/tag/overwatch">Overwatch</a></li></ul></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">TEILEN</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.spieletester.com%2Fnews%2Foverwatch-competitive-points-fuer-ranked-lucioball" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Overwatch+%E2%80%93+Competitive+Points+f%C3%BCr+Ranked+L%C3%BAcioball&url=https%3A%2F%2Fwww.spieletester.com%2Fnews%2Foverwatch-competitive-points-fuer-ranked-lucioball&via=Spieletester.com+-+Von+Gamer+f%C3%BCr+Gamer"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.spieletester.com/news/overwatch-competitive-points-fuer-ranked-lucioball" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.spieletester.com/news/overwatch-competitive-points-fuer-ranked-lucioball&amp;media=https://www.spieletester.com/wp-content/uploads/2017/08/overwatch_03082016_38_new.jpg&description=Mit dem Start der Overwatch Summer Games am 09. August kommt auch Lúcioball zurück - sowohl in seiner Ranked wie auch Unranked Variante." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Overwatch+%E2%80%93+Competitive+Points+f%C3%BCr+Ranked+L%C3%BAcioball%20-%20https%3A%2F%2Fwww.spieletester.com%2Fnews%2Foverwatch-competitive-points-fuer-ranked-lucioball"><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.spieletester.com/news/overwatch-competitive-points-fuer-ranked-lucioball&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.spieletester.com/news/overwatch-competitive-points-fuer-ranked-lucioball" data-text="Overwatch &#8211; Competitive Points für Ranked Lúcioball" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://www.spieletester.com/news/blizzard-neue-ip-in-arbeit">Blizzard – Neue IP in Arbeit</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Nächster Artikel</span><a href="https://www.spieletester.com/news/titanfall-2-respawn-sagt-es-hat-sich-nicht-so-gut-verkauft-wie-erhofft">Titanfall 2 &#8211; Respawn sagt: Es hat sich nicht so gut verkauft wie erhofft</a></div></div></div><div class="author-box-wrap"><a href="https://www.spieletester.com/author/kai-frenkel"><img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='//secure.gravatar.com/avatar/507cc6e8495a15301a1843b189c5df69?s=96&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/507cc6e8495a15301a1843b189c5df69?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96'/><noscript><img alt='' src='//secure.gravatar.com/avatar/507cc6e8495a15301a1843b189c5df69?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/507cc6e8495a15301a1843b189c5df69?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96'/></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.spieletester.com/author/kai-frenkel">Kai Frenkel</a></span></div><div class="td-author-url"><a href="http://www.spieletester.com">http://www.spieletester.com</a></div><div class="td-author-description">Ist seit 2014 Redakteur bei Spieletester.com.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Kai Frenkel"></span><meta itemprop="datePublished" content="2017-08-04T17:00:50+00:00"><meta itemprop="dateModified" content="2017-08-04T17:40:31+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.spieletester.com/news/overwatch-competitive-points-fuer-ranked-lucioball"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.spieletester.com/wp-content/uploads/2017/02/Logo_Spieletester.png"></span><meta itemprop="name" content="Spieletester.com - Von Gamer für Gamer"></span><meta itemprop="headline " content="Overwatch - Competitive Points für Ranked Lúcioball"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.spieletester.com/wp-content/uploads/2017/08/overwatch_03082016_38_new.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></span> </footer><div class="td_block_wrap td_block_related_posts td_uid_66_5984b0ecd9811_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_66_5984b0ecd9811"><script>var block_td_uid_66_5984b0ecd9811 = new tdBlock();
block_td_uid_66_5984b0ecd9811.id = "td_uid_66_5984b0ecd9811";
block_td_uid_66_5984b0ecd9811.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_66_5984b0ecd9811_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_66_5984b0ecd9811_rand","tdc_css_class_style":"td_uid_66_5984b0ecd9811_rand_style","live_filter":"cur_post_same_tags","live_filter_cur_post_id":341782,"live_filter_cur_post_author":"161","block_template_id":""}';
block_td_uid_66_5984b0ecd9811.td_column_number = "3";
block_td_uid_66_5984b0ecd9811.block_type = "td_block_related_posts";
block_td_uid_66_5984b0ecd9811.post_count = "3";
block_td_uid_66_5984b0ecd9811.found_posts = "254";
block_td_uid_66_5984b0ecd9811.header_color = "";
block_td_uid_66_5984b0ecd9811.ajax_pagination_infinite_stop = "";
block_td_uid_66_5984b0ecd9811.max_num_pages = "85";
tdBlocksArray.push(block_td_uid_66_5984b0ecd9811);</script><h4 class="td-related-title td-block-title"><a id="td_uid_67_5984b0ecdaa27" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_66_5984b0ecd9811" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_68_5984b0ecdaa5f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_66_5984b0ecd9811" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_66_5984b0ecd9811 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spieletester.com/news/overwatch-sommerspiele-2017-starten-naechste-woche" rel="bookmark" title="Overwatch &#8211; Sommerspiele 2017 starten nächste Woche"><img width="218" height="150" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2017/07/overwatch_07072017_18-218x150.jpg" srcset="//www.spieletester.com/wp-content/uploads/2017/07/overwatch_07072017_18-218x150.jpg 218w, //www.spieletester.com/wp-content/uploads/2017/07/overwatch_07072017_18-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Overwatch" title="Overwatch &#8211; Sommerspiele 2017 starten nächste Woche"/></a></div> <a href="https://www.spieletester.com/gamer-area" class="td-post-category">Gamer Area</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/news/overwatch-sommerspiele-2017-starten-naechste-woche" rel="bookmark" title="Overwatch &#8211; Sommerspiele 2017 starten nächste Woche">Overwatch &#8211; Sommerspiele 2017 starten nächste Woche</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spieletester.com/news/overwatch-junkrat-buff-auf-dem-weg" rel="bookmark" title="Overwatch – Junkrat Buff auf dem Weg"><img width="218" height="150" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2017/07/overwatch_07072017_18-218x150.jpg" srcset="//www.spieletester.com/wp-content/uploads/2017/07/overwatch_07072017_18-218x150.jpg 218w, //www.spieletester.com/wp-content/uploads/2017/07/overwatch_07072017_18-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Overwatch" title="Overwatch – Junkrat Buff auf dem Weg"/></a></div> <a href="https://www.spieletester.com/news" class="td-post-category">News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/news/overwatch-junkrat-buff-auf-dem-weg" rel="bookmark" title="Overwatch – Junkrat Buff auf dem Weg">Overwatch – Junkrat Buff auf dem Weg</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spieletester.com/news/overwatch-haertere-strafen-fuer-spielverderber-ab-sofort" rel="bookmark" title="Overwatch &#8211; Härtere Strafen für Spielverderber ab sofort"><img width="218" height="150" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2017/07/overwatch_07072017_15-218x150.jpg" srcset="//www.spieletester.com/wp-content/uploads/2017/07/overwatch_07072017_15-218x150.jpg 218w, //www.spieletester.com/wp-content/uploads/2017/07/overwatch_07072017_15-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Overwatch" title="Overwatch &#8211; Härtere Strafen für Spielverderber ab sofort"/></a></div> <a href="https://www.spieletester.com/news" class="td-post-category">News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/news/overwatch-haertere-strafen-fuer-spielverderber-ab-sofort" rel="bookmark" title="Overwatch &#8211; Härtere Strafen für Spielverderber ab sofort">Overwatch &#8211; Härtere Strafen für Spielverderber ab sofort</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_66_5984b0ecd9811" data-td_block_id="td_uid_66_5984b0ecd9811"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_66_5984b0ecd9811" data-td_block_id="td_uid_66_5984b0ecd9811"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="heateor_sc_social_comments"><div style="clear:both"></div><h3 class="comment-reply-title">Kommentar hinterlassen</h3><div style="clear:both"></div><ul class="heateor_sc_comments_tabs"><li><a class="heateor-sc-ui-tabs-active" id="heateor_sc_wordpress_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_wordpress_comments').style.display = 'block';document.getElementById('heateor_sc_disqus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_disqus_comments').style.display = 'none';document.getElementById('heateor_sc_facebook_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_facebook_comments').style.display = 'none';"><div title="Kommentare" class="heateor_sc_wordpress_background"><i class="heateor_sc_wordpress_svg"></i></div><span class="heateor_sc_comments_label">Kommentare</span></a></li><li><a id="heateor_sc_disqus_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_disqus_comments').style.display = 'block';document.getElementById('heateor_sc_wordpress_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_wordpress_comments').style.display = 'none';document.getElementById('heateor_sc_facebook_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_facebook_comments').style.display = 'none';"><div title="Disqus Kommentare" class="heateor_sc_disqus_background"><i class="heateor_sc_disqus_svg"></i></div><span class="heateor_sc_comments_label">Disqus Kommentare</span></a></li><li><a id="heateor_sc_facebook_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_facebook_comments').style.display = 'block';document.getElementById('heateor_sc_wordpress_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_wordpress_comments').style.display = 'none';document.getElementById('heateor_sc_disqus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_disqus_comments').style.display = 'none';"><div title="Facebook Kommentare" class="heateor_sc_facebook_background"><i class="heateor_sc_facebook_svg"></i></div><span class="heateor_sc_comments_label">Facebook Kommentare</span></a></li></ul><div id="heateor_sc_wordpress_comments"><div style="clear:both"></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">HINTERLASSEN SIE EINE ANTWORT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/overwatch-competitive-points-fuer-ranked-lucioball#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="//www.spieletester.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Kommentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30" aria-required='true'/><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="E-Mail:*" type="text" value="" size="30" aria-required='true'/><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Webseite:" type="text" value="" size="30"/></div><p class="cptch_block"><span class="cptch_title">Spamschutz<span class="required"> *</span></span><span class="cptch_wrap cptch_math_actions"> <label class="cptch_label" for="cptch_input_51"><span class="cptch_span"><input id="cptch_input_51" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;"/></span> <span class="cptch_span">&nbsp;&times;&nbsp;</span> <span class="cptch_span">5</span> <span class="cptch_span">&nbsp;=&nbsp;</span> <span class="cptch_span">5</span> <input type="hidden" name="cptch_result" value="vfI="/><input type="hidden" name="cptch_time" value="1501868268"/> <input type="hidden" name="cptch_form" value="wp_comments"/> </label><span class="cptch_reload_button_wrap hide-if-no-js"> <noscript><style type="text/css">.hide-if-no-js{display:none!important}</style></noscript> <span class="cptch_reload_button dashicons dashicons-update"></span> </span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar posten"/> <input type='hidden' name='comment_post_ID' value='341782' id='comment_post_ID'/> <input type='hidden' name='comment_parent' id='comment_parent' value='0'/></p></form></div></div><div style="clear:both"></div></div><div style="display:none" id="heateor_sc_disqus_comments"><div class="embed-container clearfix" id="disqus_thread">Spieletester</div><script type="text/javascript">var disqus_shortname = "Spieletester";(function(d) {var dsq = d.createElement("script"); dsq.type = "text/javascript"; dsq.async = true;dsq.src = "//" + disqus_shortname + ".disqus.com/embed.js"; (d.getElementsByTagName("head")[0] || d.getElementsByTagName("body")[0]).appendChild(dsq); })(document);</script></div><div style="display:none" id="heateor_sc_facebook_comments"><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.8",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="https://www.spieletester.com/news/overwatch-competitive-points-fuer-ranked-lucioball" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social"></div></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> <aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="//www.spieletester.com/"><div role="search"> <input class="td-widget-search-input" type="text" value="" name="s" id="s"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Suche"/></div></form><br style="clear: both;"/><p class="amazilonPrependSearch" style="display: none;"></p></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><div class="amazilon-tpl-3 amazilon-shadow"> <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//www.spieletester.com/wp-content/plugins/amazilon/gfx/information.png" title="Bei diesen Informationen handelt es sich um werbende Verweise zu Amazon." class="amazilon-tooltip infoamz"><noscript><img src="//www.spieletester.com/wp-content/plugins/amazilon/gfx/information.png" title="Bei diesen Informationen handelt es sich um werbende Verweise zu Amazon." class="amazilon-tooltip infoamz"></noscript><div class="pic"><a href="https://www.amazon.de/dp/B00OGU88KE/?tag=spieletester02-21" target="_blank" rel="nofollow"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//images-eu.ssl-images-amazon.com/images/I/51-5VUleYVL._SL160_.jpg" alt="PlayStation Store Guthaben-Aufstockung 50 EUR  [PS4, PS3, PS Vita PSN Code - deutsches Konto]" title="PlayStation Store Guthaben-Aufstockung 50 EUR  [PS4, PS3, PS Vita PSN Code - deutsches Konto]"/><noscript><img src="//images-eu.ssl-images-amazon.com/images/I/51-5VUleYVL._SL160_.jpg" alt="PlayStation Store Guthaben-Aufstockung 50 EUR  [PS4, PS3, PS Vita PSN Code - deutsches Konto]" title="PlayStation Store Guthaben-Aufstockung 50 EUR  [PS4, PS3, PS Vita PSN Code - deutsches Konto]"/></noscript></a></div><div class="title"><a href="https://www.amazon.de/dp/B00OGU88KE/?tag=spieletester02-21" target="_blank" rel="nofollow">PlayStation Store Guthaben-Aufstockung 50 EUR [PS4, PS3, PS Vita PSN...</a></div><div class="price"> <span class="price-now">50,00 &euro;</span> <span class="old-price"></span></div><div class="date">Stand: 04/08/2017 14:15 Uhr</div><div class="prime"></div><div><a href="https://www.amazon.de/dp/B00OGU88KE/?tag=spieletester02-21" class="amazilon-button-0" target="_blank" rel="nofollow">Jetzt auf Amazon kaufen</a></div></div></div> </aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><div class="fb-like" data-href="https://www.spieletester.com" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div></div> </aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_69_5984b0ecf0fb9_rand td-pb-border-top td_block_template_1"><h4 class="block-title"><span class="td-pulldown-size">Stay connected</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">12,188</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/149441861749457" target="_blank">Gefällt mir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">445</span><span class="td_social_info td_social_info_name">Nachfolger</span><span class="td_social_button"><a href="https://twitter.com/spieletester" target="_blank">Folgen</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">132</span><span class="td_social_info td_social_info_name">Abonnenten</span><span class="td_social_button"><a href="https://www.youtube.com/Spieletestercom" target="_blank">Abonnieren</a></span></div></div></div></div> <aside class="td_block_template_1 widget widget_text"><div class="textwidget"><Center><a rel="nofollow" href="http://gamesvid.go2cloud.org/aff_c?offer_id=22&aff_id=1187&aff_sub=spt"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//www.onlinerollenspiele.org/wp-content/uploads/2016/12/neverwinterside.jpg" alt="Neverwinter spielen"><noscript><img src="//www.onlinerollenspiele.org/wp-content/uploads/2016/12/neverwinterside.jpg" alt="Neverwinter spielen"></noscript></a></center></div> </aside><div class="td_block_wrap td_block_21 td_block_widget td_uid_70_5984b0ecf125e_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_70_5984b0ecf125e"><script>var block_td_uid_70_5984b0ecf125e = new tdBlock();
block_td_uid_70_5984b0ecf125e.id = "td_uid_70_5984b0ecf125e";
block_td_uid_70_5984b0ecf125e.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11187","category_ids":"","custom_title":"Neues aus der Gamer area","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_70_5984b0ecf125e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_70_5984b0ecf125e_rand","tdc_css_class_style":"td_uid_70_5984b0ecf125e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_70_5984b0ecf125e.td_column_number = "1";
block_td_uid_70_5984b0ecf125e.block_type = "td_block_21";
block_td_uid_70_5984b0ecf125e.post_count = "4";
block_td_uid_70_5984b0ecf125e.found_posts = "160";
block_td_uid_70_5984b0ecf125e.header_color = "#";
block_td_uid_70_5984b0ecf125e.ajax_pagination_infinite_stop = "";
block_td_uid_70_5984b0ecf125e.max_num_pages = "40";
tdBlocksArray.push(block_td_uid_70_5984b0ecf125e);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Neues aus der Gamer area</span></h4></div><div id=td_uid_70_5984b0ecf125e class="td_block_inner"><div class="td_module_16 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.spieletester.com/news/overwatch-competitive-points-fuer-ranked-lucioball" rel="bookmark" title="Overwatch &#8211; Competitive Points für Ranked Lúcioball"><img width="150" height="150" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2017/08/overwatch_03082016_38_new-150x150.jpg" alt="Overwatch" title="Overwatch &#8211; Competitive Points für Ranked Lúcioball"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/news/overwatch-competitive-points-fuer-ranked-lucioball" rel="bookmark" title="Overwatch &#8211; Competitive Points für Ranked Lúcioball">Overwatch &#8211; Competitive Points für Ranked Lúcioball</a></h3><div class="td-module-meta-info"> <a href="https://www.spieletester.com/gamer-area" class="td-post-category">Gamer Area</a> <span class="td-post-author-name"><a href="https://www.spieletester.com/author/kai-frenkel">Kai Frenkel</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-04T17:00:50+00:00">04/08/2017</time></span><div class="td-module-comments"><a href="https://www.spieletester.com/news/overwatch-competitive-points-fuer-ranked-lucioball#respond">0</a></div></div><div class="td-excerpt"> Mit dem Start der Overwatch Summer Games am 09. August kommt auch Lúcioball zurück - sowohl in seiner Ranked wie auch Unranked Variante. Und...</div></div></div><div class="td_module_16 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.spieletester.com/news/overwatch-sommerspiele-2017-starten-naechste-woche" rel="bookmark" title="Overwatch &#8211; Sommerspiele 2017 starten nächste Woche"><img width="150" height="150" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2017/07/overwatch_07072017_18-150x150.jpg" alt="Overwatch" title="Overwatch &#8211; Sommerspiele 2017 starten nächste Woche"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/news/overwatch-sommerspiele-2017-starten-naechste-woche" rel="bookmark" title="Overwatch &#8211; Sommerspiele 2017 starten nächste Woche">Overwatch &#8211; Sommerspiele 2017 starten nächste Woche</a></h3><div class="td-module-meta-info"> <a href="https://www.spieletester.com/gamer-area" class="td-post-category">Gamer Area</a> <span class="td-post-author-name"><a href="https://www.spieletester.com/author/patrick-winter">Patrick Winter</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-02T11:21:12+00:00">02/08/2017</time></span><div class="td-module-comments"><a href="https://www.spieletester.com/news/overwatch-sommerspiele-2017-starten-naechste-woche#respond">0</a></div></div><div class="td-excerpt"> Passend zur heißesten Zeit des Jahres startet in Overwatch das neueste Event. Dann könnt ihr auch im - hoffentlich - gekühlten Zuhause bleiben und...</div></div></div><div class="td_module_16 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.spieletester.com/news/overwatch-jeff-kaplan-spricht-ueber-belohnungen-fuers-testen" rel="bookmark" title="Overwatch &#8211; Jeff Kaplan spricht über Belohnungen fürs Testen"><img width="150" height="150" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2017/07/overwatch_07072017_18-150x150.jpg" alt="Overwatch" title="Overwatch &#8211; Jeff Kaplan spricht über Belohnungen fürs Testen"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/news/overwatch-jeff-kaplan-spricht-ueber-belohnungen-fuers-testen" rel="bookmark" title="Overwatch &#8211; Jeff Kaplan spricht über Belohnungen fürs Testen">Overwatch &#8211; Jeff Kaplan spricht über Belohnungen fürs Testen</a></h3><div class="td-module-meta-info"> <a href="https://www.spieletester.com/gamer-area" class="td-post-category">Gamer Area</a> <span class="td-post-author-name"><a href="https://www.spieletester.com/author/benjamin-dadash-natadj">Benjamin Dadash-Natadj</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-26T13:45:58+00:00">26/07/2017</time></span><div class="td-module-comments"><a href="https://www.spieletester.com/news/overwatch-jeff-kaplan-spricht-ueber-belohnungen-fuers-testen#respond">0</a></div></div><div class="td-excerpt"> Mit dem PTR können Spieler in Overwatch neue Inhalte testen, bevor sie auf die Liveserver gehen. Und jeder, das dies tut, macht es, weil...</div></div></div><div class="td_module_16 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.spieletester.com/news/overwatch-blizzard-erklaert-warum-terry-crews-nicht-doomfist-ist" rel="bookmark" title="Overwatch – Blizzard erklärt warum Terry Crews nicht Doomfist ist"><img width="150" height="150" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2017/07/overwatch_07072017_17-150x150.jpg" alt="Overwatch" title="Overwatch – Blizzard erklärt warum Terry Crews nicht Doomfist ist"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/news/overwatch-blizzard-erklaert-warum-terry-crews-nicht-doomfist-ist" rel="bookmark" title="Overwatch – Blizzard erklärt warum Terry Crews nicht Doomfist ist">Overwatch – Blizzard erklärt warum Terry Crews nicht Doomfist ist</a></h3><div class="td-module-meta-info"> <a href="https://www.spieletester.com/gamer-area" class="td-post-category">Gamer Area</a> <span class="td-post-author-name"><a href="https://www.spieletester.com/author/sina-jozi">Sina Jozi</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-25T14:30:57+00:00">25/07/2017</time></span><div class="td-module-comments"><a href="https://www.spieletester.com/news/overwatch-blizzard-erklaert-warum-terry-crews-nicht-doomfist-ist#respond">0</a></div></div><div class="td-excerpt"> Blizzard hat kürzlich erläutert, warum Terry Crews nicht Doomfist in Overwatch ist.Overwatch - Sahr Ngaujah statt Terry CrewsIn einem Interview mit Gamespot antwortet...</div></div></div></div></div></div></div></div></div> </article><div class="td-footer-wrapper td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_72_5984b0ed000a2_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_72_5984b0ed000a2"><script>var block_td_uid_72_5984b0ed000a2 = new tdBlock();
block_td_uid_72_5984b0ed000a2.id = "td_uid_72_5984b0ed000a2";
block_td_uid_72_5984b0ed000a2.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"REDAKTIONSTIPP","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_72_5984b0ed000a2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_72_5984b0ed000a2_rand","tdc_css_class_style":"td_uid_72_5984b0ed000a2_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_72_5984b0ed000a2.td_column_number = "1";
block_td_uid_72_5984b0ed000a2.block_type = "td_block_7";
block_td_uid_72_5984b0ed000a2.post_count = "3";
block_td_uid_72_5984b0ed000a2.found_posts = "189";
block_td_uid_72_5984b0ed000a2.header_color = "";
block_td_uid_72_5984b0ed000a2.ajax_pagination_infinite_stop = "";
block_td_uid_72_5984b0ed000a2.max_num_pages = "63";
tdBlocksArray.push(block_td_uid_72_5984b0ed000a2);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">REDAKTIONSTIPP</span></h4></div><div id=td_uid_72_5984b0ed000a2 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.spieletester.com/previews/mario-rabbids-kingdom-battle-vorschau-2" rel="bookmark" title="Mario + Rabbids Kingdom Battle (Switch) Vorschau #2"><img width="100" height="70" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2020/07/mario_rabbids_kingdom_battle_01082017_13-100x70.jpg" srcset="//www.spieletester.com/wp-content/uploads/2020/07/mario_rabbids_kingdom_battle_01082017_13-100x70.jpg 100w, //www.spieletester.com/wp-content/uploads/2020/07/mario_rabbids_kingdom_battle_01082017_13-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Mario + Rabbids Kingdom Battle" title="Mario + Rabbids Kingdom Battle (Switch) Vorschau #2"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/previews/mario-rabbids-kingdom-battle-vorschau-2" rel="bookmark" title="Mario + Rabbids Kingdom Battle (Switch) Vorschau #2">Mario + Rabbids Kingdom Battle (Switch) Vorschau #2</a></h3><div class="td-module-meta-info"><div class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-half"></i></div></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.spieletester.com/testberichte/die-saeulen-der-erde-buch-1" rel="bookmark" title="Die Säulen der Erde &#8211; Buch 1 (PC) Test"><img width="100" height="70" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2017/07/the_pillars_of_the_earth_26042017_17_new-100x70.jpg" srcset="//www.spieletester.com/wp-content/uploads/2017/07/the_pillars_of_the_earth_26042017_17_new-100x70.jpg 100w, //www.spieletester.com/wp-content/uploads/2017/07/the_pillars_of_the_earth_26042017_17_new-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="The Pillars of the Earth" title="Die Säulen der Erde &#8211; Buch 1 (PC) Test"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/testberichte/die-saeulen-der-erde-buch-1" rel="bookmark" title="Die Säulen der Erde &#8211; Buch 1 (PC) Test">Die Säulen der Erde &#8211; Buch 1 (PC) Test</a></h3><div class="td-module-meta-info"><div class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-half"></i><i class="td-icon-star-empty"></i></div></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.spieletester.com/testberichte/redeemer" rel="bookmark" title="Redeemer (PC) Test"><img width="100" height="70" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2017/07/redeemer_17022017_7_new-100x70.jpg" srcset="//www.spieletester.com/wp-content/uploads/2017/07/redeemer_17022017_7_new-100x70.jpg 100w, //www.spieletester.com/wp-content/uploads/2017/07/redeemer_17022017_7_new-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Redeemer" title="Redeemer (PC) Test"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/testberichte/redeemer" rel="bookmark" title="Redeemer (PC) Test">Redeemer (PC) Test</a></h3><div class="td-module-meta-info"><div class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-empty"></i></div></div></div></div></div></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_73_5984b0ed01809_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_73_5984b0ed01809"><script>var block_td_uid_73_5984b0ed01809 = new tdBlock();
block_td_uid_73_5984b0ed01809.id = "td_uid_73_5984b0ed01809";
block_td_uid_73_5984b0ed01809.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"BELIEBTE BEITR\u00c4GE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_73_5984b0ed01809_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_73_5984b0ed01809_rand","tdc_css_class_style":"td_uid_73_5984b0ed01809_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_73_5984b0ed01809.td_column_number = "1";
block_td_uid_73_5984b0ed01809.block_type = "td_block_7";
block_td_uid_73_5984b0ed01809.post_count = "3";
block_td_uid_73_5984b0ed01809.found_posts = "4729";
block_td_uid_73_5984b0ed01809.header_color = "";
block_td_uid_73_5984b0ed01809.ajax_pagination_infinite_stop = "";
block_td_uid_73_5984b0ed01809.max_num_pages = "1577";
tdBlocksArray.push(block_td_uid_73_5984b0ed01809);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">BELIEBTE BEITRÄGE</span></h4></div><div id=td_uid_73_5984b0ed01809 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.spieletester.com/news/prey-day-one-patch" rel="bookmark" title="Prey &#8211; Day One Patch bereits verfügbar"><img width="100" height="68" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2017/04/prey_preview2_13042017_2.jpg" srcset="//www.spieletester.com/wp-content/uploads/2017/04/prey_preview2_13042017_2.jpg 1500w, //www.spieletester.com/wp-content/uploads/2017/04/prey_preview2_13042017_2-300x204.jpg 300w, //www.spieletester.com/wp-content/uploads/2017/04/prey_preview2_13042017_2-768x521.jpg 768w, //www.spieletester.com/wp-content/uploads/2017/04/prey_preview2_13042017_2-1024x695.jpg 1024w, //www.spieletester.com/wp-content/uploads/2017/04/prey_preview2_13042017_2-50x34.jpg 50w" sizes="(max-width: 100px) 100vw, 100px" alt="Prey" title="Prey &#8211; Day One Patch bereits verfügbar"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/news/prey-day-one-patch" rel="bookmark" title="Prey &#8211; Day One Patch bereits verfügbar">Prey &#8211; Day One Patch bereits verfügbar</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-04T13:00:44+00:00">04/05/2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.spieletester.com/news/horizon-zero-dawn-patch-1-20-kommt-naechste-woche" rel="bookmark" title="Horizon: Zero Dawn &#8211; Patch 1.20 kommt nächste Woche"><img width="100" height="70" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2017/05/horizon_zero_dawn_01022017_16-e1491813274242_new-100x70.jpg" srcset="//www.spieletester.com/wp-content/uploads/2017/05/horizon_zero_dawn_01022017_16-e1491813274242_new-100x70.jpg 100w, //www.spieletester.com/wp-content/uploads/2017/05/horizon_zero_dawn_01022017_16-e1491813274242_new-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Horizon: Zero Dawn" title="Horizon: Zero Dawn &#8211; Patch 1.20 kommt nächste Woche"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/news/horizon-zero-dawn-patch-1-20-kommt-naechste-woche" rel="bookmark" title="Horizon: Zero Dawn &#8211; Patch 1.20 kommt nächste Woche">Horizon: Zero Dawn &#8211; Patch 1.20 kommt nächste Woche</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-04T12:15:03+00:00">04/05/2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.spieletester.com/testberichte/sniper-ghost-warrior-3" rel="bookmark" title="Sniper Ghost Warrior 3 (PS4) Test"><img width="100" height="70" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2017/05/sniper_ghost_warrior_3_10082015_2-e1493674744434_new-100x70.jpg" srcset="//www.spieletester.com/wp-content/uploads/2017/05/sniper_ghost_warrior_3_10082015_2-e1493674744434_new-100x70.jpg 100w, //www.spieletester.com/wp-content/uploads/2017/05/sniper_ghost_warrior_3_10082015_2-e1493674744434_new-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Sniper Ghost Warrior 3" title="Sniper Ghost Warrior 3 (PS4) Test"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/testberichte/sniper-ghost-warrior-3" rel="bookmark" title="Sniper Ghost Warrior 3 (PS4) Test">Sniper Ghost Warrior 3 (PS4) Test</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-03T09:00:22+00:00">03/05/2017</time></span></div></div></div></div></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_uid_74_5984b0ed10989_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_74_5984b0ed10989"><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">BELIEBTE KATEGORIE</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.spieletester.com/news">News<span class="td-cat-no">51191</span></a></li><li><a href="https://www.spieletester.com/news/pc-spiele">Pc Spiele<span class="td-cat-no">14334</span></a></li><li><a href="https://www.spieletester.com/watch/videos">Videos<span class="td-cat-no">13963</span></a></li><li><a href="https://www.spieletester.com/news/playstation-4">PlayStation 4<span class="td-cat-no">9525</span></a></li><li><a href="https://www.spieletester.com/watch/bilder">Bilder<span class="td-cat-no">8002</span></a></li><li><a href="https://www.spieletester.com/news/xbox-720">Xbox One<span class="td-cat-no">7907</span></a></li><li><a href="https://www.spieletester.com/news/playstation-spiele">PS3 Spiele<span class="td-cat-no">6347</span></a></li><li><a href="https://www.spieletester.com/news/xbox-360-preview">Xbox 360<span class="td-cat-no">5661</span></a></li><li><a href="https://www.spieletester.com/testberichte">Testberichte<span class="td-cat-no">3349</span></a></li></ul></div></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.spieletester.com/"><img src="//www.spieletester.com/wp-content/uploads/2017/02/Logo_Spieletester.png" alt="Spieletester - Von Gamer für Gamer" title="Spieletester.com"/></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>WIR ÜBER UNS</span></div>Spieletester.com berichtet täglich über Neuheiten aus der Spielewelt. Das Online-Magazin deckt dabei News, Testberichte, Vorschauen, Videos, Bilder, Interviews und mehr zu PC, PlayStation 3, PlayStation 4, PlayStation Vita, Xbox 360, Xbox One, Wii, Wii U und Nintendo 3DS ab.</aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-219960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-219960"><a href="https://www.spieletester.com/kontakt">Kontakt</a></li><li id="menu-item-219961" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-219961"><a href="https://www.spieletester.com/team">Team</a></li><li id="menu-item-219962" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-219962"><a href="https://www.spieletester.com/werbung">Werbung</a></li><li id="menu-item-294973" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-294973"><a href="https://www.spieletester.com/spieletester-com-rss-feeds">RSS Feed&#8217;s</a></li><li id="menu-item-219963" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-219963"><a href="https://www.spieletester.com/impressum">Impressum</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; 2017 by Spieletester.com</div></div></div></div></div><style type="text/css">@media (min-width: 820px){#review-statistics .review-wrap-up .review-wu-left .rev-wu-image,#review-statistics .review-wrap-up .review-wu-left .review-wu-grade{height:151.984px}#review-statistics .review-wrap-up .review-wu-left .review-wu-grade .cwp-review-chart .cwp-review-percentage{margin-top:14.1984%}#review-statistics .review-wrap-up .review-wu-left .review-wu-grade .cwp-review-chart span{font-size:30px}}#review-statistics .review-wrap-up div.cwpr-review-top{border-top:5px solid #c62027}.user-comments-grades .comment-meta-grade-bar,#review-statistics .review-wu-bars ul li{background:#E1E2E0}#review-statistics .rev-option.customBarIcon ul li{color:#E1E2E0}#review-statistics .review-wrap-up .review-wu-right ul li,#review-statistics .review-wu-bars h3,.review-wu-bars span,#review-statistics .review-wrap-up .cwpr-review-top .cwp-item-category a{color:#3D3D3D}#review-statistics .review-wrap-up .review-wu-right .pros h2{color:#8DC153}#review-statistics .review-wrap-up .review-wu-right .cons h2{color:#C15353}div.affiliate-button a{border:2px solid #c62027}div.affiliate-button a:hover{border:2px solid #c62027}div.affiliate-button a{background:#fff}div.affiliate-button a:hover{background:#c62027}div.affiliate-button a span{color:#c62027}div.affiliate-button a:hover span{color:#FFF}div.affiliate-button a span{background:url("https://www.spieletester.com/wp-content/plugins/wp-product-review/images/cart-icon.png") no-repeat left center}div.affiliate-button a:hover span{background:url("https://www.spieletester.com/wp-content/plugins/wp-product-review/images/cart-icon-hover.png") no-repeat left center}</style> <script type="text/javascript">var c1 = "#FF7F66";
		var c2 = "#FFCE55";
		var c3 = "#50C1E9";
		var c4 = "#8DC153";</script> <div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">Auch interessant:</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.spieletester.com/news/overwatch-2017-soll-mehr-story-inhalte-bieten" rel="bookmark" title="Overwatch &#8211; 2017 soll mehr Story-Inhalte bieten"><img width="100" height="57" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2017/01/overwatch_25012017_14.jpg" srcset="//www.spieletester.com/wp-content/uploads/2017/01/overwatch_25012017_14.jpg 4977w, //www.spieletester.com/wp-content/uploads/2017/01/overwatch_25012017_14-300x172.jpg 300w, //www.spieletester.com/wp-content/uploads/2017/01/overwatch_25012017_14-768x441.jpg 768w, //www.spieletester.com/wp-content/uploads/2017/01/overwatch_25012017_14-1024x588.jpg 1024w, //www.spieletester.com/wp-content/uploads/2017/01/overwatch_25012017_14-50x29.jpg 50w" sizes="(max-width: 100px) 100vw, 100px" alt="Overwatch" title="Overwatch &#8211; 2017 soll mehr Story-Inhalte bieten"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/news/overwatch-2017-soll-mehr-story-inhalte-bieten" rel="bookmark" title="Overwatch &#8211; 2017 soll mehr Story-Inhalte bieten">Overwatch &#8211; 2017 soll mehr Story-Inhalte bieten</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-07T18:00:23+00:00">07/03/2017</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.spieletester.com/watch/bilder/overwatch-blizzcon-2016-screenshots" rel="bookmark" title="Overwatch &#8211; BlizzCon 2016 &#8211; Screenshots"><img width="100" height="56" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2016/11/overwatch_05112016_19.jpg" srcset="//www.spieletester.com/wp-content/uploads/2016/11/overwatch_05112016_19.jpg 5120w, //www.spieletester.com/wp-content/uploads/2016/11/overwatch_05112016_19-300x169.jpg 300w, //www.spieletester.com/wp-content/uploads/2016/11/overwatch_05112016_19-768x432.jpg 768w, //www.spieletester.com/wp-content/uploads/2016/11/overwatch_05112016_19-1024x576.jpg 1024w, //www.spieletester.com/wp-content/uploads/2016/11/overwatch_05112016_19-180x101.jpg 180w, //www.spieletester.com/wp-content/uploads/2016/11/overwatch_05112016_19-360x203.jpg 360w, //www.spieletester.com/wp-content/uploads/2016/11/overwatch_05112016_19-790x444.jpg 790w, //www.spieletester.com/wp-content/uploads/2016/11/overwatch_05112016_19-1095x616.jpg 1095w" sizes="(max-width: 100px) 100vw, 100px" alt="Overwatch" title="Overwatch &#8211; BlizzCon 2016 &#8211; Screenshots"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/watch/bilder/overwatch-blizzcon-2016-screenshots" rel="bookmark" title="Overwatch &#8211; BlizzCon 2016 &#8211; Screenshots">Overwatch &#8211; BlizzCon 2016 &#8211; Screenshots</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-05T00:06:20+00:00">05/11/2016</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.spieletester.com/news/overwatch-generiert-mehr-einnahmen-als-alle-anderen-spiele-in-2016" rel="bookmark" title="Overwatch &#8211; Generiert mehr Einnahmen als alle anderen Spiele in 2016"><img width="100" height="56" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2016/12/overwatch_14122016_27.jpg" srcset="//www.spieletester.com/wp-content/uploads/2016/12/overwatch_14122016_27.jpg 5120w, //www.spieletester.com/wp-content/uploads/2016/12/overwatch_14122016_27-300x169.jpg 300w, //www.spieletester.com/wp-content/uploads/2016/12/overwatch_14122016_27-768x432.jpg 768w, //www.spieletester.com/wp-content/uploads/2016/12/overwatch_14122016_27-1024x576.jpg 1024w, //www.spieletester.com/wp-content/uploads/2016/12/overwatch_14122016_27-50x28.jpg 50w" sizes="(max-width: 100px) 100vw, 100px" alt="Overwatch" title="Overwatch &#8211; Generiert mehr Einnahmen als alle anderen Spiele in 2016"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/news/overwatch-generiert-mehr-einnahmen-als-alle-anderen-spiele-in-2016" rel="bookmark" title="Overwatch &#8211; Generiert mehr Einnahmen als alle anderen Spiele in 2016">Overwatch &#8211; Generiert mehr Einnahmen als alle anderen Spiele in 2016</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-22T15:15:11+00:00">22/12/2016</time></span></div></div></div></div></div> <script type="text/javascript"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.9&appId=1691803274417539";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></script> <script type='text/javascript'>/*  */
var ajax_script = {"ajaxurl":"https:\/\/www.spieletester.com\/wp-admin\/admin-ajax.php","aal_plugin_url":"https:\/\/www.spieletester.com\/wp-content\/plugins\/wp-auto-affiliate-links\/"};
/*  */</script> <script type='text/javascript'>/*  */
var cptch_vars = {"nonce":"65cebc343b","ajaxurl":"https:\/\/www.spieletester.com\/wp-admin\/admin-ajax.php","enlarge":""};
/*  */</script> <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.spieletester.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.spieletester.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <style>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</style><div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"> <header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div> </header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5984b0ed14ba9"></textarea><div id="td_live_css_uid_1_5984b0ed14ba9" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5984b0ed14ba9');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5984b0ed14ba9");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div> </footer></div> <script src="//www.spieletester.com/wp-content/cache/min/1/50da8fe450ca0e40d3f440399767d82c.js" data-minify="1"></script> </body> <noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700" /></noscript><noscript><link rel='stylesheet' id='animate.styles-css'  href='//cdnjs.cloudflare.com/ajax/libs/animate.css/3.4.0/animate.min.css?ver=1.9.5' type='text/css' media='all' /></noscript><noscript><link rel="stylesheet" href="//www.spieletester.com/wp-content/cache/min/1/37df5cd4d8dc89f459da4930e82fc319.css" data-minify="1"/></noscript><noscript><link rel="stylesheet" type="text/css" href="//www.spieletester.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"></noscript></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1501868269 -->