<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/"> <!--<![endif]--><head><link rel="preload" href="//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700" as="style" onload="this.rel='stylesheet'"/><noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700"/></noscript><link rel='preload' id='animate.styles-css' href='//cdnjs.cloudflare.com/ajax/libs/animate.css/3.4.0/animate.min.css?ver=1.9.4' as="style" onload="this.rel='stylesheet'" type='text/css' media='all'/><noscript><link rel='stylesheet' id='animate.styles-css' href='//cdnjs.cloudflare.com/ajax/libs/animate.css/3.4.0/animate.min.css?ver=1.9.4' type='text/css' media='all'/></noscript><link rel="preload" href="//www.spieletester.com/wp-content/cache/min/1/2ad8c07a6d0e05f1db930aab952a0c99.css" as="style" onload="this.rel='stylesheet'" data-minify="1"/><noscript><link rel="stylesheet" href="//www.spieletester.com/wp-content/cache/min/1/2ad8c07a6d0e05f1db930aab952a0c99.css" data-minify="1"/></noscript><script type='text/javascript' src='//www.spieletester.com/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-1.12.4.js'></script><script async defer src="//assets.pinterest.com/js/pinit.js"></script><script type="text/javascript" src="//assets.pinterest.com/js/pinit.js" defer></script><script src="//www.spieletester.com/wp-content/cache/min/1/fcc4b0b28f8bc0ab77a55c6c89d506b1.js" data-minify="1" defer></script> <title>Disgaea 5 - Erscheint auch für Switch | Spieletester.com</title><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="//www.spieletester.com/xmlrpc.php"/><style id="rocket-critical-css"></style><meta property="og:image" content="https://www.spieletester.com/wp-content/uploads/2015/02/disgaea_5_23022015_12.jpg"/><meta name="author" content="Patrick Winter"><link rel="icon" type="image/png" href="//www.spieletester.com/wp-content/uploads/2017/01/Logo_Spieletester_Ball.jpg"><meta name="description" content="Während des NIS America Presse-Events hat der Publisher Disgaea 5 für Nintendo Switch angekündigt. Wir haben die Infos."/><meta name="news_keywords" content="disgaea 5, video games"/><meta name="original-source" content="https://www.spieletester.com/news/disgaea-5-erscheint-auch-fuer-switch"/><meta name="robots" content="noodp"/><link rel="canonical" href="//www.spieletester.com/news/disgaea-5-erscheint-auch-fuer-switch"/><link rel="publisher" href="//plus.google.com/+Spieletestercom"/><meta property="og:locale" content="de_DE"/><meta property="og:type" content="article"/><meta property="og:title" content="Disgaea 5 - Erscheint auch für Switch | Spieletester.com"/><meta property="og:description" content="Während des NIS America Presse-Events hat der Publisher Disgaea 5 für Nintendo Switch angekündigt. Wir haben die Infos."/><meta property="og:url" content="https://www.spieletester.com/news/disgaea-5-erscheint-auch-fuer-switch"/><meta property="og:site_name" content="Spieletester.com - Von Gamer für Gamer"/><meta property="article:publisher" content="https://www.facebook.com/Spieletestercom"/><meta property="article:tag" content="Disgaea 5"/><meta property="article:section" content="News"/><meta property="article:published_time" content="2017-02-20T13:00:41+02:00"/><meta property="article:modified_time" content="2017-02-19T09:49:14+02:00"/><meta property="og:updated_time" content="2017-02-19T09:49:14+02:00"/><meta property="fb:admins" content="149441861749457"/><meta property="og:image" content="https://www.spieletester.com/wp-content/uploads/2015/02/disgaea_5_23022015_12.jpg"/><meta property="og:image:width" content="1920"/><meta property="og:image:height" content="1080"/><meta name="twitter:card" content="summary"/><meta name="twitter:description" content="Während des NIS America Presse-Events hat der Publisher Disgaea 5 für Nintendo Switch angekündigt. Wir haben die Infos."/><meta name="twitter:title" content="Disgaea 5 - Erscheint auch für Switch | Spieletester.com"/><meta name="twitter:site" content="@spieletester"/><meta name="twitter:image" content="https://www.spieletester.com/wp-content/uploads/2015/02/disgaea_5_23022015_12.jpg"/><meta name="twitter:creator" content="@spieletester"/><link rel='dns-prefetch' href='//www.spieletester.com'/><link rel='dns-prefetch' href='//cdnjs.cloudflare.com'/><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title="Spieletester.com - Von Gamer für Gamer &raquo; Feed" href="//www.spieletester.com/feed"/><link rel="alternate" type="application/rss+xml" title="Spieletester.com - Von Gamer für Gamer &raquo; Kommentar-Feed" href="//www.spieletester.com/comments/feed"/><link rel="alternate" type="application/rss+xml" title="Spieletester.com - Von Gamer für Gamer &raquo; Disgaea 5 &#8211; Erscheint auch für Switch Kommentar-Feed" href="//www.spieletester.com/news/disgaea-5-erscheint-auch-fuer-switch/feed"/><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style> <script type='text/javascript'>/*  */
var PPS_DATA = {"siteUrl":"https:\/\/www.spieletester.com\/","imgPath":"https:\/\/www.spieletester.com\/wp-content\/plugins\/popup-by-supsystic\/img\/","cssPath":"https:\/\/www.spieletester.com\/wp-content\/plugins\/popup-by-supsystic\/css\/","loader":"https:\/\/www.spieletester.com\/wp-content\/plugins\/popup-by-supsystic\/img\/loading.gif","close":"https:\/\/www.spieletester.com\/wp-content\/plugins\/popup-by-supsystic\/img\/cross.gif","ajaxurl":"https:\/\/www.spieletester.com\/wp-admin\/admin-ajax.php","options":{"add_love_link":"0","disable_autosave":"0","love_link_html":"<a title=\"WordPress PopUp Plugin\" style=\"color: #26bfc1 !important; font-size: 9px; position: absolute; bottom: 15px; right: 15px;\" href=\"https:\/\/supsystic.com\/plugins\/popup-plugin\/?utm_source=plugin&utm_medium=love_link&utm_campaign=popup\" target=\"_blank\">WordPress PopUp Plugin<\/a>"},"PPS_CODE":"pps","jsPath":"https:\/\/www.spieletester.com\/wp-content\/plugins\/popup-by-supsystic\/js\/"};
/*  */</script> <script type='text/javascript'>/*  */
var ppsPopups = [{"id":"100","label":"Facebook","active":"1","original_id":"4","params":{"main":{"show_on":"page_load","show_on_page_load_enb_delay":"1","show_on_page_load_delay":"10","show_on_click_on_el_delay":"0","show_on_scroll_window_delay":"0","show_on_scroll_window_perc_scroll":"0","show_on_link_follow_delay":"0","close_on":"user_close","show_pages":"all","show_time_from":"12:00am","show_time_to":"12:00am","show_date_from":"","show_date_to":"","show_to":"first_time_visit","show_to_first_time_visit_days":"3","show_to_until_make_action_days":"3","count_times_num":"1","count_times_mes":"day","hide_for_devices_show":"0","hide_for_post_types_show":"0","hide_for_ips_show":"0","hide_for_ips":"","hide_for_countries_show":"0","hide_for_languages_show":"0","hide_search_engines_show":"0","hide_preg_url_show":"0","hide_preg_url":"","hide_for_user_roles_show":"0","hide_for_logged_in":"1"},"tpl":{"width":"500","width_measure":"px","height":"","height_measure":"px","fb_like_opts":{"href":"https:\/\/www.facebook.com\/Spieletestercom\/","colorscheme":"light","header":"1","show_border":"1","show_faces":"1"},"bg_overlay_opacity":"0.9","bg_overlay_type":"color","bg_overlay_color":"#000","bg_overlay_img":"","bg_overlay_img_pos":"stretch","bg_type_0":"color","bg_img_0":"","bg_color_0":"#ffffff","reidrect_on_close":"","close_btn":"close-black-in-white-circle","layered_pos":"","anim_key":"slide_down","anim_duration":1000,"stat_ga_code":"","sub_fields":{"email":{"label":"E-Mail","html":"text","enb":true,"mandatory":true,"name":"email"},"name":{"label":"Name","html":"text","enb":false,"name":"name"}},"reg_fields":{"name":{"label":"Name","html":"text","enb":1,"name":"name"},"email":{"label":"E-Mail","html":"text","enb":true,"mandatory":true,"name":"email"}},"anim":{"label":"Slide Down","show_class":"slideInDown","hide_class":"slideOutDown"}},"opts_attrs":{"bg_number":"1","txt_block_number":"0"}},"img_preview":"facebook-like.jpg","show_on":"1","show_to":"2","show_pages":"1","type_id":"2","views":"405015","unique_views":"403836","actions":"19302","date_created":"2015-01-16 19:35:51","sort_order":"0","show_in_admin_area":"0","img_preview_url":"https:\/\/supsystic-42d7.kxcdn.com\/_assets\/popup\/img\/preview\/facebook-like.jpg","view_id":"100_823172","type":"fb_like","rendered_html":"<span style=\"display: none;\" id=\"ppsPopupStylesHidden_100_823172\">#ppsPopupShell_100_823172 {\n\twidth: 500px;\n  \t\/*height: px;*\/\n  \t  \tbackground-color: #ffffff;\n  \t}\n#ppsPopupShell_100_823172 .ppsPopupClose {\n\tz-index: 99;\n}\n#ppsPopupShell_100_823172 .ppsPopupClose:hover {\n\topacity: 0.8;\n}\n#ppsPopupShell_100_823172 .ppsPopupClose { position:absolute;background-image:url(\"https:\/\/www.spieletester.com\/wp-content\/plugins\/popup-by-supsystic\/modules\/popup\/img\/assets\/close_btns\/close-black-in-white-circle.png\");background-repeat:no-repeat;top:16px;right:16px;width:32px;height:32px; }<\/span><div id=\"ppsPopupShell_100_823172\" class=\"ppsPopupShell ppsPopupFbLikeShell\">\n\t<a href=\"#\" class=\"ppsPopupClose\"><\/a>\n  \t<div id=\"fb-root\"><\/div>\n\t\t<script>(function(d, s, id) {\n\t\t  var js, fjs = d.getElementsByTagName(s)[0];\n\t\t  if (d.getElementById(id)) return;\n\t\t  js = d.createElement(s); js.id = id;\n\t\t  js.src = \"\/\/connect.facebook.net\/de_DE\/sdk.js#xfbml=1&version=v2.5&appId=1612081092370131\";\n\t\t  fjs.parentNode.insertBefore(js, fjs);\n\t\t}(document, 'script', 'facebook-jssdk'));<\/script><div class=\"fb-like-box\" data-href=\"https:\/\/www.facebook.com\/Spieletestercom\/\" data-tabs=\"timeline\" data-hide-cover=\"false\" data-show-facepile=\"false\" data-hide-cta=\"false\" data-small-header=\"false\" data-adapt-container-width=\"false\" data-width=\"500\"><\/div>\n<\/div>","connect_hash":"a019be42a3ead6e75d0a99ea5e38b08b"}];
/*  */</script> <link rel='https://api.w.org/' href='//www.spieletester.com/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="//www.spieletester.com/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//www.spieletester.com/wp-includes/wlwmanifest.xml"/><meta name="generator" content="WordPress 4.7.5"/><link rel='shortlink' href='//www.spieletester.com/?p=326455'/><link rel="alternate" type="application/json+oembed" href="//www.spieletester.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.spieletester.com%2Fnews%2Fdisgaea-5-erscheint-auch-fuer-switch"/><link rel="alternate" type="text/xml+oembed" href="//www.spieletester.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.spieletester.com%2Fnews%2Fdisgaea-5-erscheint-auch-fuer-switch&#038;format=xml"/> <script>jQuery(document).ready(function(e) {
                jQuery("body").addClass("sfsi_plus_2.63")
            });
			function sfsi_plus_processfurther(ref) {
				var feed_id = 'M2JYRjJzYWtRMWsrb0xLTWcwWXowenBsRExhQVlXdzBrcEYvb3FxQkJxVVRCL1lWeVBISFh4Qk0yWTVlcmx6L0xuNW4zb1NJS1l3aThNNVNVSHN5V2NpcEFDcEZmZkNwSllWSVJORzZxSVk0Ti85cURYYU43WXFadmxIK3ZCVlJ8cnFabnkvZ2hoSm1lbmtVUTFrQzZ6YUp4S0pBdXJmTlk3cmNqRUUwQzNJbz0=';
				var feedtype = 8;
				var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();
				var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
				if ((email != "Enter your email") && (filter.test(email))) {
					if (feedtype == "8") {
						var url = "https://www.specificfeeds.com/widgets/subscribeWidget/"+feed_id+"/"+feedtype;
						window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
						return true;
					}
				} else {
					alert("Please enter email address");
					jQuery(ref).find('input[name="data[Widget][email]"]').focus();
					return false;
				}
			}</script> <style type="text/css" aria-selected="true">.sfsi_plus_subscribe_Popinner{width:100%!important;height:auto!important;border:1px solid #b5b5b5!important;padding:18px 0px!important;background-color:#fff!important}.sfsi_plus_subscribe_Popinner form{margin:0 20px!important}.sfsi_plus_subscribe_Popinner h5{font-family:Helvetica,Arial,sans-serif!important;font-weight:bold!important;color:#000!important;font-size:16px!important;text-align:center!important;margin:0 0 10px!important;padding:0!important}.sfsi_plus_subscription_form_field{margin:5px 0!important;width:100%!important;display:inline-flex;display:-webkit-inline-flex}.sfsi_plus_subscription_form_field input{width:100%!important;padding:10px 0px!important}.sfsi_plus_subscribe_Popinner input[type=email]{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:!important;font-size:14px!important;text-align:center!important}.sfsi_plus_subscribe_Popinner input[type=email]::-webkit-input-placeholder{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:!important;font-size:14px!important;text-align:center!important}.sfsi_plus_subscribe_Popinner input[type=email]:-moz-placeholder{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:!important;font-size:14px!important;text-align:center!important}.sfsi_plus_subscribe_Popinner input[type=email]::-moz-placeholder{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:!important;font-size:14px!important;text-align:center!important}.sfsi_plus_subscribe_Popinner input[type=email]:-ms-input-placeholder{font-family:Helvetica,Arial,sans-serif!important;font-style:normal!important;color:!important;font-size:14px!important;text-align:center!important}.sfsi_plus_subscribe_Popinner input[type=submit]{font-family:Helvetica,Arial,sans-serif!important;font-weight:bold!important;color:#000!important;font-size:16px!important;text-align:center!important;background-color:#dedede!important}</style><meta name="specificfeeds-verification-code-M2JYRjJzYWtRMWsrb0xLTWcwWXowenBsRExhQVlXdzBrcEYvb3FxQkJxVVRCL1lWeVBISFh4Qk0yWTVlcmx6L0xuNW4zb1NJS1l3aThNNVNVSHN5V2NpcEFDcEZmZkNwSllWSVJORzZxSVk0Ti85cURYYU43WXFadmxIK3ZCVlJ8cnFabnkvZ2hoSm1lbmtVUTFrQzZ6YUp4S0pBdXJmTlk3cmNqRUUwQzNJbz0=" content="sLM9Y6T2pbRZbVRvc92R"/><script type='text/javascript'>var cwpCustomBarIcon = '#xf005';
                    var isSetToPro = '1';
                    var trackcolor = '#ebebeb';</script><!--[if lt IE 9]><script src="//html5shim.googlecode.com/svn/trunk/html5.js" defer></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="preload" type="text/css" href="//www.spieletester.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" as="style" onload="this.rel='stylesheet'" media="screen"><noscript><link rel="stylesheet" type="text/css" href="//www.spieletester.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"></noscript><![endif]--><style type="text/css">.flowplayer .fp-logo{display:block;opacity:1}.flowplayer{margin:0 auto 28px auto;display:block}.flowplayer.fixed-controls{margin:0 auto 58px auto;display:block}.flowplayer.has-abloop{margin-bottom:52px}.flowplayer.fixed-controls.has-abloop{margin-bottom:82px}.flowplayer.has-caption,flowplayer.has-caption *{margin:0 auto}.flowplayer .fp-controls,.flowplayer .fv-ab-loop,.fv-player-buttons a:active,.fv-player-buttons a{color:#eee!important;background-color:#333!important}.flowplayer{background-color:#000!important}.flowplayer .fp-duration,.flowplayer a.fp-play,.flowplayer a.fp-mute{color:#eee!important}.flowplayer .fp-elapsed{color:#eee!important}.flowplayer .fp-volumelevel{background-color:#c62027!important}.flowplayer .fp-volumeslider,.flowplayer .noUi-background{background-color:#eee!important}.flowplayer .fp-timeline{background-color:#666!important}.flowplayer .fv-ab-loop .noUi-handle{color:#333!important}.flowplayer .fp-progress,.flowplayer .fv-ab-loop .noUi-connect,.fv-player-buttons a.current{background-color:#c62027!important}.flowplayer .fp-buffer,.flowplayer .fv-ab-loop .noUi-handle{background-color:#eee!important}#content .flowplayer,.flowplayer{font-family:Tahoma,Geneva,sans-serif}.flowplayer .fp-dropdown li.active{background-color:#c62027!important}.fvplayer .mejs-container .mejs-controls{background:#333333!important}.fvplayer .mejs-controls .mejs-time-rail .mejs-time-current{background:#c62027!important}.fvplayer .mejs-controls .mejs-time-rail .mejs-time-loaded{background:#eeeeee!important}.fvplayer .mejs-horizontal-volume-current{background:#c62027!important}.fvplayer .me-cannotplay span{padding:5px}#content .fvplayer .mejs-container .mejs-controls div{font-family:Tahoma,Geneva,sans-serif}.wpfp_custom_background{display:none}.wpfp_custom_popup{position:absolute;top:10%;z-index:20;text-align:center;width:100%;color:#fff}.is-finished .wpfp_custom_background{display:block}.fv_player_popup{background:#333;padding:1% 5%;width:65%;margin:0 auto}.wpfp_custom_ad{position:absolute;bottom:10%;z-index:20;width:100%}.wpfp_custom_ad_content{background:white;margin:0 auto;position:relative}.wpfp_custom_ad{color:#888;z-index:20!important}.wpfp_custom_ad a{color:#f33}.fv-wp-flowplayer-notice-small{color:#eee!important}.fvfp_admin_error{color:#eee}.fvfp_admin_error a{color:#eee}#content .fvfp_admin_error a{color:#eee}.fvfp_admin_error_content{background:#333;opacity:0.75;filter:progid:DXImageTransform.Microsoft.Alpha(Opacity=75)}.fp-playlist-external>a>span{background-color:#808080}.fp-playlist-external>a.is-active>span{border-color:#c62027}.fp-playlist-external a.is-active{color:#c62027}.flowplayer .fp-subtitle span.fp-subtitle-line{font-size:16px}.flowplayer .fp-subtitle span.fp-subtitle-line{font-family:inherit}.flowplayer .fp-logo{bottom:30px;left:15px}.flowplayer .fp-subtitle span.fp-subtitle-line{background-color:rgba(0,0,0,0.5)}</style> <script>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</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-53589654-1', 'auto');
  ga('send', 'pageview');</script><link rel="icon" href="//www.spieletester.com/wp-content/uploads/2017/02/cropped-Logo_Spieletester_Ball-1-32x32.jpg" sizes="32x32"/><link rel="icon" href="//www.spieletester.com/wp-content/uploads/2017/02/cropped-Logo_Spieletester_Ball-1-192x192.jpg" sizes="192x192"/><link rel="apple-touch-icon-precomposed" href="//www.spieletester.com/wp-content/uploads/2017/02/cropped-Logo_Spieletester_Ball-1-180x180.jpg"/><meta name="msapplication-TileImage" content="https://www.spieletester.com/wp-content/uploads/2017/02/cropped-Logo_Spieletester_Ball-1-270x270.jpg"/> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><script>/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://www.spieletester.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script></head><body class="post-template-default single single-post postid-326455 single-format-standard disgaea-5-erscheint-auch-fuer-switch global-block-template-1 td-magazine single_template_3 white-menu wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-boxed-layout td-ad-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Spieletestercom" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+Spieletestercom" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.pinterest.de/spieletester/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/spieletester" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/Spieletestercom" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-topnavi2-container"><ul id="menu-topnavi2" class="td-mobile-main-menu"><li id="menu-item-319249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-319249"><a href="https://www.spieletester.com/"><i class="fa fa-home"></i><span class="fontawesome-text"> Start</span></a></li><li id="menu-item-219847" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-219847"><a href="https://www.spieletester.com/news">News<i class="td-icon-menu-right td-element-after"><i class="fa fa-newspaper-o"></i><span class="fontawesome-text"> </i></span></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.spieletester.com/news/3ds-spiele">3DS Spiele</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/news/ds-spiele">DS Spiele</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/news/mobile-news">Mobile Spiele</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/news/nintendo-switch">Nintendo Switch</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/news/pc-spiele">Pc Spiele</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/news/pc-spiele/shooter">Shooter</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/news/playstation-4">PlayStation 4</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/news/ps-vita-spiele">PS Vita Spiele</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/news/playstation-spiele">PS3 Spiele</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/news/psp-spiele">PSP Spiele</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/news/wii-spiele">Wii Spiele</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/news/wii-u-spiele">Wii U Spiele</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/news/xbox-360-preview">Xbox 360</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/news/xbox-720">Xbox One</a></li></ul></li><li id="menu-item-219955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-219955"><a href="https://www.spieletester.com/previews">Vorschau<i class="td-icon-menu-right td-element-after"><i class="fa fa-eye"></i><span class="fontawesome-text"> </i></span></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.spieletester.com/previews/browsergames-vorschau">Browsergames</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/previews/nintendo-3ds-preview">Nintendo 3DS</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/previews/nintendo-ds-preview">Nintendo DS</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/previews/nintendo-switch-previews">Nintendo Switch</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/previews/pc-preview">PC Spiele</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/previews/playstation-2-preview">PlayStation 2</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/previews/playstation-3-preview">PlayStation 3</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/previews/playstation-4-vorschau">PlayStation 4</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/previews/ps-vita-previews">PS Vita Spiele</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/previews/playstation-portable-previews">PSP Spiele</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/previews/sonstige">Sonstige</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/previews/wii-preview">Wii</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/previews/wii-u-preview">Wii U</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/previews/xbox-360-spiele-preview">Xbox 360</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/previews/xbox-one-vorschau">Xbox One</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/previews/xbox360-preview">xBox360</a></li></ul></li><li id="menu-item-219954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-219954"><a href="https://www.spieletester.com/specials">Specials<i class="td-icon-menu-right td-element-after"><i class="fa fa-star"></i><span class="fontawesome-text"> </i></span></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.spieletester.com/specials/gewinnspiele">Gewinnspiele</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/specials/exclusive">Timed Exclusive</a></li></ul></li><li id="menu-item-219951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-219951"><a href="https://www.spieletester.com/testberichte">Testberichte<i class="td-icon-menu-right td-element-after"><i class="fa fa-thumbs-up"></i><span class="fontawesome-text"> </i></span></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.spieletester.com/testberichte/browsergames-test">Browsergames</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/testberichte/gamecube-testberichte">Gamecube</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/testberichte/hardware-testberichte">Hardware</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/testberichte/mobile-spiele">Mobile</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/testberichte/nintendo-3ds-spiele-testberichte">Nintendo 3DS</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/testberichte/nintendo-ds-testberichte">Nintendo DS</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/testberichte/nintendo-switch-testberichte">Nintendo Switch</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/testberichte/pc-testberichte">PC Spiele</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/testberichte/pc-testberichte/shooter-testberichte">Shooter</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/testberichte/playstation-4-testberichte">PlayStation 4</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/testberichte/playstation-3-testberichte">PS 3 Spiele</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/testberichte/ps-vita-testberichte">PS Vita Spiele</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/testberichte/playstation-portable-testberichte">PSP Spiele</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/testberichte/sonstige-testberichte">Sonstige</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/testberichte/wii-testberichte">Wii</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/testberichte/wii-u-testberichte">Wii U</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/testberichte/xbox-testberichte">Xbox</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/testberichte/xbox-360-testberichte">Xbox 360</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/testberichte/xbox-one">Xbox One</a></li></ul></li><li id="menu-item-333554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-333554"><a href="https://www.spieletester.com/watch">Watch<i class="td-icon-menu-right td-element-after"><i class="fa fa-video-camera"></i><span class="fontawesome-text"> </i></span></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://www.spieletester.com/watch/bilder">Bilder</a></li><li class="menu-item-0"><a href="https://www.spieletester.com/watch/videos">Videos</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="//www.spieletester.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Suche</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-1"><div class="td-header-top-menu-full td-container-wrap td_stretch_container"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div style="visibility:hidden;">Mittwoch, Mai 24, 2017</div></div><div class="menu-top-container"><ul id="menu-headertop" class="top-header-menu"><li id="menu-item-323752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-323752"><a>Netzwerk</a><ul class="sub-menu"><li id="menu-item-323753" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-323753"><a rel="nofollow" href="http://www.computerspiele.com">Computerspiele.com</a></li><li id="menu-item-323755" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-323755"><a rel="nofollow" href="https://www.onlinerollenspiele.org">OnlineRollenspiele.org</a></li><li id="menu-item-323754" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-323754"><a rel="nofollow" href="https://www.spielregeln.de">Spielregeln.de</a></li></ul></li><li id="menu-item-322654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-322654"><a href="https://www.spieletester.com/gamer-area"><i class="fa fa-gamepad"></i><span class="fontawesome-text"> Gamer Area</span></a><ul class="sub-menu"><li id="menu-item-322655" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-322655"><a href="https://www.spieletester.com/gamer-area/the-division">The Division</a></li><li id="menu-item-327587" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-327587"><a href="https://www.spieletester.com/gamer-area/overwatch">Overwatch</a></li><li id="menu-item-322924" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-322924"><a href="https://www.spieletester.com/gamer-area/battlefield-1">Battlefield 1</a></li></ul></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Spieletestercom" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+Spieletestercom" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.pinterest.de/spieletester/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/spieletester" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/Spieletestercom" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.spieletester.com/"> <img src="//www.spieletester.com/wp-content/uploads/2017/02/Logo_Spieletester.png" alt="Spieletester - Von Gamer für Gamer" title="Spieletester.com"/> <span class="td-visual-hidden">Spieletester.com &#8211; Von Gamer für Gamer</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  "><a href="http://gamesvid.go2cloud.org/aff_c?offer_id=1246&aff_id=1187&aff_sub=spt" rel="nofollow"><img src="//www.spieletester.com/wp-content/uploads/2017/05/V_DE_728x90_Monster01.gif" alt="Vikings War of Clans"></a></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-main-logo" href="https://www.spieletester.com/"> <img src="//www.spieletester.com/wp-content/uploads/2017/02/Logo_Spieletester.png" alt="Spieletester - Von Gamer für Gamer" title="Spieletester.com"/> </a></div><div class="menu-topnavi2-container"><ul id="menu-topnavi2-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-319249"><a href="https://www.spieletester.com/"><i class="fa fa-home"></i><span class="fontawesome-text"> Start</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-219847"><a href="https://www.spieletester.com/news"><i class="fa fa-newspaper-o"></i><span class="fontawesome-text"> News</span></a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5925b179b2cec_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5925b179b2cec"><script>var block_td_uid_2_5925b179b2cec = new tdBlock();
block_td_uid_2_5925b179b2cec.id = "td_uid_2_5925b179b2cec";
block_td_uid_2_5925b179b2cec.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_2_5925b179b2cec_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5925b179b2cec_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5925b179b2cec.td_column_number = "3";
block_td_uid_2_5925b179b2cec.block_type = "td_block_mega_menu";
block_td_uid_2_5925b179b2cec.post_count = "4";
block_td_uid_2_5925b179b2cec.found_posts = "50494";
block_td_uid_2_5925b179b2cec.header_color = "";
block_td_uid_2_5925b179b2cec.ajax_pagination_infinite_stop = "";
block_td_uid_2_5925b179b2cec.max_num_pages = "12624";
tdBlocksArray.push(block_td_uid_2_5925b179b2cec);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5925b179b2cec" id="td_uid_3_5925b179e608a" data-td_block_id="td_uid_2_5925b179b2cec" data-td_filter_value="" href="https://www.spieletester.com/news">Alle</a><a class="mega-menu-sub-cat-td_uid_2_5925b179b2cec" id="td_uid_4_5925b179e60f7" data-td_block_id="td_uid_2_5925b179b2cec" data-td_filter_value="4709" href="https://www.spieletester.com/news/3ds-spiele">3DS Spiele</a><a class="mega-menu-sub-cat-td_uid_2_5925b179b2cec" id="td_uid_5_5925b179e6154" data-td_block_id="td_uid_2_5925b179b2cec" data-td_filter_value="4691" href="https://www.spieletester.com/news/ds-spiele">DS Spiele</a><a class="mega-menu-sub-cat-td_uid_2_5925b179b2cec" id="td_uid_6_5925b179e6198" data-td_block_id="td_uid_2_5925b179b2cec" data-td_filter_value="5044" href="https://www.spieletester.com/news/mobile-news">Mobile Spiele</a><a class="mega-menu-sub-cat-td_uid_2_5925b179b2cec" id="td_uid_7_5925b179e61f0" data-td_block_id="td_uid_2_5925b179b2cec" data-td_filter_value="11010" href="https://www.spieletester.com/news/nintendo-switch">Nintendo Switch</a><a class="mega-menu-sub-cat-td_uid_2_5925b179b2cec" id="td_uid_8_5925b179e6246" data-td_block_id="td_uid_2_5925b179b2cec" data-td_filter_value="4688" href="https://www.spieletester.com/news/pc-spiele">Pc Spiele</a><a class="mega-menu-sub-cat-td_uid_2_5925b179b2cec" id="td_uid_9_5925b179e629b" data-td_block_id="td_uid_2_5925b179b2cec" data-td_filter_value="4721" href="https://www.spieletester.com/news/pc-spiele/shooter">Shooter</a><a class="mega-menu-sub-cat-td_uid_2_5925b179b2cec" id="td_uid_10_5925b179e62f8" data-td_block_id="td_uid_2_5925b179b2cec" data-td_filter_value="533" href="https://www.spieletester.com/news/playstation-4">PlayStation 4</a><a class="mega-menu-sub-cat-td_uid_2_5925b179b2cec" id="td_uid_11_5925b179e634e" data-td_block_id="td_uid_2_5925b179b2cec" data-td_filter_value="5182" href="https://www.spieletester.com/news/ps-vita-spiele">PS Vita Spiele</a><a class="mega-menu-sub-cat-td_uid_2_5925b179b2cec" id="td_uid_12_5925b179e63a2" data-td_block_id="td_uid_2_5925b179b2cec" data-td_filter_value="4689" href="https://www.spieletester.com/news/playstation-spiele">PS3 Spiele</a><a class="mega-menu-sub-cat-td_uid_2_5925b179b2cec" id="td_uid_13_5925b179e63f7" data-td_block_id="td_uid_2_5925b179b2cec" data-td_filter_value="4692" href="https://www.spieletester.com/news/psp-spiele">PSP Spiele</a><a class="mega-menu-sub-cat-td_uid_2_5925b179b2cec" id="td_uid_14_5925b179e644c" data-td_block_id="td_uid_2_5925b179b2cec" data-td_filter_value="4690" href="https://www.spieletester.com/news/wii-spiele">Wii Spiele</a><a class="mega-menu-sub-cat-td_uid_2_5925b179b2cec" id="td_uid_15_5925b179e64a0" data-td_block_id="td_uid_2_5925b179b2cec" data-td_filter_value="5504" href="https://www.spieletester.com/news/wii-u-spiele">Wii U Spiele</a><a class="mega-menu-sub-cat-td_uid_2_5925b179b2cec" id="td_uid_16_5925b179e64f5" data-td_block_id="td_uid_2_5925b179b2cec" data-td_filter_value="14" href="https://www.spieletester.com/news/xbox-360-preview">Xbox 360</a><a class="mega-menu-sub-cat-td_uid_2_5925b179b2cec" id="td_uid_17_5925b179e654a" data-td_block_id="td_uid_2_5925b179b2cec" data-td_filter_value="3449" href="https://www.spieletester.com/news/xbox-720">Xbox One</a></div></div><div id=td_uid_2_5925b179b2cec class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spieletester.com/news/divinity-original-sin-2-releasetermin-enthuellt" rel="bookmark" title="Divinity: Original Sin 2 &#8211; Releasetermin enthüllt"><img width="218" height="150" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2017/05/divinity_original_sin_2_24052017_13-218x150.jpg" srcset="//www.spieletester.com/wp-content/uploads/2017/05/divinity_original_sin_2_24052017_13-218x150.jpg 218w, //www.spieletester.com/wp-content/uploads/2017/05/divinity_original_sin_2_24052017_13-100x70.jpg 100w, //www.spieletester.com/wp-content/uploads/2017/05/divinity_original_sin_2_24052017_13-50x35.jpg 50w" sizes="(max-width: 218px) 100vw, 218px" alt="Divinity: Original Sin 2" title="Divinity: Original Sin 2 &#8211; Releasetermin enthüllt"/></a></div> <a href="https://www.spieletester.com/news" class="td-post-category">News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/news/divinity-original-sin-2-releasetermin-enthuellt" rel="bookmark" title="Divinity: Original Sin 2 &#8211; Releasetermin enthüllt">Divinity: Original Sin 2 &#8211; Releasetermin enthüllt</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spieletester.com/news/crackdown-3-unterstuetzt-xbox-play-anywhere" rel="bookmark" title="Crackdown 3 &#8211; Unterstützt Xbox Play Anywhere"><img width="218" height="123" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2015/08/crackdown_3_05082015_8-e1495632325337.jpg" alt="Crackdown 3" title="Crackdown 3 &#8211; Unterstützt Xbox Play Anywhere"/></a></div> <a href="https://www.spieletester.com/news" class="td-post-category">News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/news/crackdown-3-unterstuetzt-xbox-play-anywhere" rel="bookmark" title="Crackdown 3 &#8211; Unterstützt Xbox Play Anywhere">Crackdown 3 &#8211; Unterstützt Xbox Play Anywhere</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spieletester.com/news/xbox-game-pass-ist-jetzt-verfuegbar" rel="bookmark" title="Xbox Game Pass ist jetzt verfügbar"><img width="218" height="150" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2017/05/Xbox-Game-Pass-Bild-218x150.jpg" srcset="//www.spieletester.com/wp-content/uploads/2017/05/Xbox-Game-Pass-Bild-218x150.jpg 218w, //www.spieletester.com/wp-content/uploads/2017/05/Xbox-Game-Pass-Bild-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Xbox Game Pass" title="Xbox Game Pass ist jetzt verfügbar"/></a></div> <a href="https://www.spieletester.com/news" class="td-post-category">News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/news/xbox-game-pass-ist-jetzt-verfuegbar" rel="bookmark" title="Xbox Game Pass ist jetzt verfügbar">Xbox Game Pass ist jetzt verfügbar</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spieletester.com/news/fallout-4-kostenlos-am-wochenende-zocken" rel="bookmark" title="Fallout 4 &#8211; Kostenlos am Wochenende zocken"><img width="218" height="150" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2017/05/fallout_4_05112015_4_new-218x150.jpg" srcset="//www.spieletester.com/wp-content/uploads/2017/05/fallout_4_05112015_4_new-218x150.jpg 218w, //www.spieletester.com/wp-content/uploads/2017/05/fallout_4_05112015_4_new-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Fallout 4" title="Fallout 4 &#8211; Kostenlos am Wochenende zocken"/></a></div> <a href="https://www.spieletester.com/news" class="td-post-category">News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/news/fallout-4-kostenlos-am-wochenende-zocken" rel="bookmark" title="Fallout 4 &#8211; Kostenlos am Wochenende zocken">Fallout 4 &#8211; Kostenlos am Wochenende zocken</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5925b179b2cec" data-td_block_id="td_uid_2_5925b179b2cec"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5925b179b2cec" data-td_block_id="td_uid_2_5925b179b2cec"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-219955"><a href="https://www.spieletester.com/previews"><i class="fa fa-eye"></i><span class="fontawesome-text"> Vorschau</span></a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_5925b17a3b3cd_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_18_5925b17a3b3cd"><script>var block_td_uid_18_5925b17a3b3cd = new tdBlock();
block_td_uid_18_5925b17a3b3cd.id = "td_uid_18_5925b17a3b3cd";
block_td_uid_18_5925b17a3b3cd.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_18_5925b17a3b3cd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_5925b17a3b3cd_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_5925b17a3b3cd.td_column_number = "3";
block_td_uid_18_5925b17a3b3cd.block_type = "td_block_mega_menu";
block_td_uid_18_5925b17a3b3cd.post_count = "4";
block_td_uid_18_5925b17a3b3cd.found_posts = "731";
block_td_uid_18_5925b17a3b3cd.header_color = "";
block_td_uid_18_5925b17a3b3cd.ajax_pagination_infinite_stop = "";
block_td_uid_18_5925b17a3b3cd.max_num_pages = "183";
tdBlocksArray.push(block_td_uid_18_5925b17a3b3cd);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_5925b17a3b3cd" id="td_uid_19_5925b17a3ef42" data-td_block_id="td_uid_18_5925b17a3b3cd" data-td_filter_value="" href="https://www.spieletester.com/previews">Alle</a><a class="mega-menu-sub-cat-td_uid_18_5925b17a3b3cd" id="td_uid_20_5925b17a3efad" data-td_block_id="td_uid_18_5925b17a3b3cd" data-td_filter_value="5376" href="https://www.spieletester.com/previews/browsergames-vorschau">Browsergames</a><a class="mega-menu-sub-cat-td_uid_18_5925b17a3b3cd" id="td_uid_21_5925b17a3f00b" data-td_block_id="td_uid_18_5925b17a3b3cd" data-td_filter_value="4711" href="https://www.spieletester.com/previews/nintendo-3ds-preview">Nintendo 3DS</a><a class="mega-menu-sub-cat-td_uid_18_5925b17a3b3cd" id="td_uid_22_5925b17a3f063" data-td_block_id="td_uid_18_5925b17a3b3cd" data-td_filter_value="7" href="https://www.spieletester.com/previews/nintendo-ds-preview">Nintendo DS</a><a class="mega-menu-sub-cat-td_uid_18_5925b17a3b3cd" id="td_uid_23_5925b17a3f0ba" data-td_block_id="td_uid_18_5925b17a3b3cd" data-td_filter_value="11012" href="https://www.spieletester.com/previews/nintendo-switch-previews">Nintendo Switch</a><a class="mega-menu-sub-cat-td_uid_18_5925b17a3b3cd" id="td_uid_24_5925b17a3f110" data-td_block_id="td_uid_18_5925b17a3b3cd" data-td_filter_value="8" href="https://www.spieletester.com/previews/pc-preview">PC Spiele</a><a class="mega-menu-sub-cat-td_uid_18_5925b17a3b3cd" id="td_uid_25_5925b17a3f165" data-td_block_id="td_uid_18_5925b17a3b3cd" data-td_filter_value="9" href="https://www.spieletester.com/previews/playstation-2-preview">PlayStation 2</a><a class="mega-menu-sub-cat-td_uid_18_5925b17a3b3cd" id="td_uid_26_5925b17a3f1b5" data-td_block_id="td_uid_18_5925b17a3b3cd" data-td_filter_value="10" href="https://www.spieletester.com/previews/playstation-3-preview">PlayStation 3</a><a class="mega-menu-sub-cat-td_uid_18_5925b17a3b3cd" id="td_uid_27_5925b17a3f20d" data-td_block_id="td_uid_18_5925b17a3b3cd" data-td_filter_value="7891" href="https://www.spieletester.com/previews/playstation-4-vorschau">PlayStation 4</a><a class="mega-menu-sub-cat-td_uid_18_5925b17a3b3cd" id="td_uid_28_5925b17a3f263" data-td_block_id="td_uid_18_5925b17a3b3cd" data-td_filter_value="5776" href="https://www.spieletester.com/previews/ps-vita-previews">PS Vita Spiele</a><a class="mega-menu-sub-cat-td_uid_18_5925b17a3b3cd" id="td_uid_29_5925b17a3f2b8" data-td_block_id="td_uid_18_5925b17a3b3cd" data-td_filter_value="11" href="https://www.spieletester.com/previews/playstation-portable-previews">PSP Spiele</a><a class="mega-menu-sub-cat-td_uid_18_5925b17a3b3cd" id="td_uid_30_5925b17a3f30d" data-td_block_id="td_uid_18_5925b17a3b3cd" data-td_filter_value="12" href="https://www.spieletester.com/previews/sonstige">Sonstige</a><a class="mega-menu-sub-cat-td_uid_18_5925b17a3b3cd" id="td_uid_31_5925b17a3f362" data-td_block_id="td_uid_18_5925b17a3b3cd" data-td_filter_value="13" href="https://www.spieletester.com/previews/wii-preview">Wii</a><a class="mega-menu-sub-cat-td_uid_18_5925b17a3b3cd" id="td_uid_32_5925b17a3f3b7" data-td_block_id="td_uid_18_5925b17a3b3cd" data-td_filter_value="7624" href="https://www.spieletester.com/previews/wii-u-preview">Wii U</a><a class="mega-menu-sub-cat-td_uid_18_5925b17a3b3cd" id="td_uid_33_5925b17a3f40c" data-td_block_id="td_uid_18_5925b17a3b3cd" data-td_filter_value="15" href="https://www.spieletester.com/previews/xbox-360-spiele-preview">Xbox 360</a><a class="mega-menu-sub-cat-td_uid_18_5925b17a3b3cd" id="td_uid_34_5925b17a3f461" data-td_block_id="td_uid_18_5925b17a3b3cd" data-td_filter_value="7900" href="https://www.spieletester.com/previews/xbox-one-vorschau">Xbox One</a><a class="mega-menu-sub-cat-td_uid_18_5925b17a3b3cd" id="td_uid_35_5925b17a3f4b5" data-td_block_id="td_uid_18_5925b17a3b3cd" data-td_filter_value="9029" href="https://www.spieletester.com/previews/xbox360-preview">xBox360</a></div></div><div id=td_uid_18_5925b17a3b3cd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spieletester.com/previews/final-fantasy-xii-the-zodiac-age-vorschau" rel="bookmark" title="Final Fantasy XII: The Zodiac Age (PS4) Vorschau"><img width="218" height="150" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2020/05/final_fantasy_xii_the_zodiac_age_artikelbild-218x150.jpg" srcset="//www.spieletester.com/wp-content/uploads/2020/05/final_fantasy_xii_the_zodiac_age_artikelbild-218x150.jpg 218w, //www.spieletester.com/wp-content/uploads/2020/05/final_fantasy_xii_the_zodiac_age_artikelbild-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Final Fantasy XII: The Zodiac Age" title="Final Fantasy XII: The Zodiac Age (PS4) Vorschau"/></a></div> <a href="https://www.spieletester.com/previews/playstation-4-vorschau" class="td-post-category">PlayStation 4</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/previews/final-fantasy-xii-the-zodiac-age-vorschau" rel="bookmark" title="Final Fantasy XII: The Zodiac Age (PS4) Vorschau">Final Fantasy XII: The Zodiac Age (PS4) Vorschau</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spieletester.com/previews/master-x-master-vorschau-2" rel="bookmark" title="Master X Master Vorschau #2"><img width="218" height="150" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2017/05/mxm_keyart-e1494453741529_new-218x150.jpg" srcset="//www.spieletester.com/wp-content/uploads/2017/05/mxm_keyart-e1494453741529_new-218x150.jpg 218w, //www.spieletester.com/wp-content/uploads/2017/05/mxm_keyart-e1494453741529_new-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Master X Master MXM" title="Master X Master Vorschau #2"/></a></div> <a href="https://www.spieletester.com/previews/pc-preview" class="td-post-category">PC Spiele</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/previews/master-x-master-vorschau-2" rel="bookmark" title="Master X Master Vorschau #2">Master X Master Vorschau #2</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spieletester.com/previews/escape-from-tarkov-vorschau" rel="bookmark" title="Escape From Tarkov (PC) Vorschau"><img width="218" height="150" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2017/04/escape_from_tarkov_17112015_3-e1493113146508_new-218x150.jpg" srcset="//www.spieletester.com/wp-content/uploads/2017/04/escape_from_tarkov_17112015_3-e1493113146508_new-218x150.jpg 218w, //www.spieletester.com/wp-content/uploads/2017/04/escape_from_tarkov_17112015_3-e1493113146508_new-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Escape From Tarkov" title="Escape From Tarkov (PC) Vorschau"/></a></div> <a href="https://www.spieletester.com/previews/pc-preview" class="td-post-category">PC Spiele</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/previews/escape-from-tarkov-vorschau" rel="bookmark" title="Escape From Tarkov (PC) Vorschau">Escape From Tarkov (PC) Vorschau</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spieletester.com/previews/star-trek-bridge-crew-vorschau-2" rel="bookmark" title="Star Trek: Bridge Crew (PC) Vorschau #2"><img width="218" height="150" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2017/04/star_trek_bridge_crew_24042017_2-e1492964478511_new-218x150.jpg" srcset="//www.spieletester.com/wp-content/uploads/2017/04/star_trek_bridge_crew_24042017_2-e1492964478511_new-218x150.jpg 218w, //www.spieletester.com/wp-content/uploads/2017/04/star_trek_bridge_crew_24042017_2-e1492964478511_new-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Star Trek: Bridge Crew" title="Star Trek: Bridge Crew (PC) Vorschau #2"/></a></div> <a href="https://www.spieletester.com/previews/pc-preview" class="td-post-category">PC Spiele</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/previews/star-trek-bridge-crew-vorschau-2" rel="bookmark" title="Star Trek: Bridge Crew (PC) Vorschau #2">Star Trek: Bridge Crew (PC) Vorschau #2</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5925b17a3b3cd" data-td_block_id="td_uid_18_5925b17a3b3cd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_18_5925b17a3b3cd" data-td_block_id="td_uid_18_5925b17a3b3cd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-219954"><a href="https://www.spieletester.com/specials"><i class="fa fa-star"></i><span class="fontawesome-text"> Specials</span></a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_36_5925b17a4ace7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_36_5925b17a4ace7"><script>var block_td_uid_36_5925b17a4ace7 = new tdBlock();
block_td_uid_36_5925b17a4ace7.id = "td_uid_36_5925b17a4ace7";
block_td_uid_36_5925b17a4ace7.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4707","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_36_5925b17a4ace7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_36_5925b17a4ace7_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_36_5925b17a4ace7.td_column_number = "3";
block_td_uid_36_5925b17a4ace7.block_type = "td_block_mega_menu";
block_td_uid_36_5925b17a4ace7.post_count = "4";
block_td_uid_36_5925b17a4ace7.found_posts = "397";
block_td_uid_36_5925b17a4ace7.header_color = "";
block_td_uid_36_5925b17a4ace7.ajax_pagination_infinite_stop = "";
block_td_uid_36_5925b17a4ace7.max_num_pages = "100";
tdBlocksArray.push(block_td_uid_36_5925b17a4ace7);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_36_5925b17a4ace7" id="td_uid_37_5925b17a4cd6b" data-td_block_id="td_uid_36_5925b17a4ace7" data-td_filter_value="" href="https://www.spieletester.com/specials">Alle</a><a class="mega-menu-sub-cat-td_uid_36_5925b17a4ace7" id="td_uid_38_5925b17a4cdd3" data-td_block_id="td_uid_36_5925b17a4ace7" data-td_filter_value="9352" href="https://www.spieletester.com/specials/gewinnspiele">Gewinnspiele</a><a class="mega-menu-sub-cat-td_uid_36_5925b17a4ace7" id="td_uid_39_5925b17a4ce30" data-td_block_id="td_uid_36_5925b17a4ace7" data-td_filter_value="9353" href="https://www.spieletester.com/specials/exclusive">Timed Exclusive</a></div></div><div id=td_uid_36_5925b17a4ace7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spieletester.com/specials/pro-evolution-soccer-2017-gewinnspiel-tickets-fuer-das-bundesligaspiel-bvb-vs-hoffenheim" rel="bookmark" title="[Beendet] Pro Evolution Soccer 2017 – Gewinnspiel: Tickets für das Bundesligaspiel BVB vs Hoffenheim"><img width="218" height="123" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2016/08/PES2017-BVB-Aubameyang-Action-Jointlogo.jpg" srcset="//www.spieletester.com/wp-content/uploads/2016/08/PES2017-BVB-Aubameyang-Action-Jointlogo.jpg 1500w, //www.spieletester.com/wp-content/uploads/2016/08/PES2017-BVB-Aubameyang-Action-Jointlogo-300x169.jpg 300w, //www.spieletester.com/wp-content/uploads/2016/08/PES2017-BVB-Aubameyang-Action-Jointlogo-768x432.jpg 768w, //www.spieletester.com/wp-content/uploads/2016/08/PES2017-BVB-Aubameyang-Action-Jointlogo-1024x576.jpg 1024w, //www.spieletester.com/wp-content/uploads/2016/08/PES2017-BVB-Aubameyang-Action-Jointlogo-180x101.jpg 180w, //www.spieletester.com/wp-content/uploads/2016/08/PES2017-BVB-Aubameyang-Action-Jointlogo-360x203.jpg 360w, //www.spieletester.com/wp-content/uploads/2016/08/PES2017-BVB-Aubameyang-Action-Jointlogo-790x445.jpg 790w, //www.spieletester.com/wp-content/uploads/2016/08/PES2017-BVB-Aubameyang-Action-Jointlogo-1095x616.jpg 1095w" sizes="(max-width: 218px) 100vw, 218px" alt="PES 2017 Konami PES League Pro Evolution Soccer 2017" title="[Beendet] Pro Evolution Soccer 2017 – Gewinnspiel: Tickets für das Bundesligaspiel BVB vs Hoffenheim"/></a></div> <a href="https://www.spieletester.com/specials/gewinnspiele" class="td-post-category">Gewinnspiele</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/specials/pro-evolution-soccer-2017-gewinnspiel-tickets-fuer-das-bundesligaspiel-bvb-vs-hoffenheim" rel="bookmark" title="[Beendet] Pro Evolution Soccer 2017 – Gewinnspiel: Tickets für das Bundesligaspiel BVB vs Hoffenheim">[Beendet] Pro Evolution Soccer 2017 – Gewinnspiel: Tickets für das Bundesligaspiel&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spieletester.com/specials/skyforge-rage-of-the-berserker-gewinnspiel-ps4" rel="bookmark" title="Skyforge &#8211; Rage of the Berserker Gewinnspiel (PS4)"><img width="218" height="150" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2017/04/skyforge_ps4_16022017_1-e1491559542155_new-218x150.jpg" srcset="//www.spieletester.com/wp-content/uploads/2017/04/skyforge_ps4_16022017_1-e1491559542155_new-218x150.jpg 218w, //www.spieletester.com/wp-content/uploads/2017/04/skyforge_ps4_16022017_1-e1491559542155_new-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Skyforge" title="Skyforge &#8211; Rage of the Berserker Gewinnspiel (PS4)"/></a></div> <a href="https://www.spieletester.com/specials/gewinnspiele" class="td-post-category">Gewinnspiele</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/specials/skyforge-rage-of-the-berserker-gewinnspiel-ps4" rel="bookmark" title="Skyforge &#8211; Rage of the Berserker Gewinnspiel (PS4)">Skyforge &#8211; Rage of the Berserker Gewinnspiel (PS4)</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spieletester.com/specials/nvidia-geforce-now-nvidia-shield-tv" rel="bookmark" title="Nvidia GeForce NOW &#038; Nvidia Shield TV"><img width="218" height="150" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2017/03/nvidia_shield_android_tv-e1490738644259_new-218x150.jpg" srcset="//www.spieletester.com/wp-content/uploads/2017/03/nvidia_shield_android_tv-e1490738644259_new-218x150.jpg 218w, //www.spieletester.com/wp-content/uploads/2017/03/nvidia_shield_android_tv-e1490738644259_new-100x70.jpg 100w, //www.spieletester.com/wp-content/uploads/2017/03/nvidia_shield_android_tv-e1490738644259_new-50x33.jpg 50w" sizes="(max-width: 218px) 100vw, 218px" alt="Nvidia Shield Nvidia Now Nvidia GeForce NOW" title="Nvidia GeForce NOW &#038; Nvidia Shield TV"/></a></div> <a href="https://www.spieletester.com/specials" class="td-post-category">Specials</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/specials/nvidia-geforce-now-nvidia-shield-tv" rel="bookmark" title="Nvidia GeForce NOW &#038; Nvidia Shield TV">Nvidia GeForce NOW &#038; Nvidia Shield TV</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spieletester.com/specials/stellar-overload-gewinnspiel" rel="bookmark" title="Stellar Overload – Gewinnspiel"><img width="218" height="150" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2017/03/stellar_overload_27092016_8-e1490716993254_new-218x150.jpg" srcset="//www.spieletester.com/wp-content/uploads/2017/03/stellar_overload_27092016_8-e1490716993254_new-218x150.jpg 218w, //www.spieletester.com/wp-content/uploads/2017/03/stellar_overload_27092016_8-e1490716993254_new-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Stellar Overload" title="Stellar Overload – Gewinnspiel"/></a></div> <a href="https://www.spieletester.com/specials/gewinnspiele" class="td-post-category">Gewinnspiele</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/specials/stellar-overload-gewinnspiel" rel="bookmark" title="Stellar Overload – Gewinnspiel">Stellar Overload – Gewinnspiel</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_5925b17a4ace7" data-td_block_id="td_uid_36_5925b17a4ace7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_36_5925b17a4ace7" data-td_block_id="td_uid_36_5925b17a4ace7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-219951"><a href="https://www.spieletester.com/testberichte"><i class="fa fa-thumbs-up"></i><span class="fontawesome-text"> Testberichte</span></a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_40_5925b17a50e42_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_40_5925b17a50e42"><script>var block_td_uid_40_5925b17a50e42 = new tdBlock();
block_td_uid_40_5925b17a50e42.id = "td_uid_40_5925b17a50e42";
block_td_uid_40_5925b17a50e42.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_40_5925b17a50e42_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_40_5925b17a50e42_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_40_5925b17a50e42.td_column_number = "3";
block_td_uid_40_5925b17a50e42.block_type = "td_block_mega_menu";
block_td_uid_40_5925b17a50e42.post_count = "4";
block_td_uid_40_5925b17a50e42.found_posts = "3314";
block_td_uid_40_5925b17a50e42.header_color = "";
block_td_uid_40_5925b17a50e42.ajax_pagination_infinite_stop = "";
block_td_uid_40_5925b17a50e42.max_num_pages = "829";
tdBlocksArray.push(block_td_uid_40_5925b17a50e42);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_40_5925b17a50e42" id="td_uid_41_5925b17a5ce5b" data-td_block_id="td_uid_40_5925b17a50e42" data-td_filter_value="" href="https://www.spieletester.com/testberichte">Alle</a><a class="mega-menu-sub-cat-td_uid_40_5925b17a50e42" id="td_uid_42_5925b17a5cec5" data-td_block_id="td_uid_40_5925b17a50e42" data-td_filter_value="5374" href="https://www.spieletester.com/testberichte/browsergames-test">Browsergames</a><a class="mega-menu-sub-cat-td_uid_40_5925b17a50e42" id="td_uid_43_5925b17a5cf24" data-td_block_id="td_uid_40_5925b17a50e42" data-td_filter_value="17" href="https://www.spieletester.com/testberichte/gamecube-testberichte">Gamecube</a><a class="mega-menu-sub-cat-td_uid_40_5925b17a50e42" id="td_uid_44_5925b17a5cf7c" data-td_block_id="td_uid_40_5925b17a50e42" data-td_filter_value="18" href="https://www.spieletester.com/testberichte/hardware-testberichte">Hardware</a><a class="mega-menu-sub-cat-td_uid_40_5925b17a50e42" id="td_uid_45_5925b17a5cfd3" data-td_block_id="td_uid_40_5925b17a50e42" data-td_filter_value="9028" href="https://www.spieletester.com/testberichte/mobile-spiele">Mobile</a><a class="mega-menu-sub-cat-td_uid_40_5925b17a50e42" id="td_uid_46_5925b17a5d029" data-td_block_id="td_uid_40_5925b17a50e42" data-td_filter_value="19" href="https://www.spieletester.com/testberichte/nintendo-3ds-spiele-testberichte">Nintendo 3DS</a><a class="mega-menu-sub-cat-td_uid_40_5925b17a50e42" id="td_uid_47_5925b17a5d07f" data-td_block_id="td_uid_40_5925b17a50e42" data-td_filter_value="20" href="https://www.spieletester.com/testberichte/nintendo-ds-testberichte">Nintendo DS</a><a class="mega-menu-sub-cat-td_uid_40_5925b17a50e42" id="td_uid_48_5925b17a5d0d5" data-td_block_id="td_uid_40_5925b17a50e42" data-td_filter_value="11011" href="https://www.spieletester.com/testberichte/nintendo-switch-testberichte">Nintendo Switch</a><a class="mega-menu-sub-cat-td_uid_40_5925b17a50e42" id="td_uid_49_5925b17a5d12a" data-td_block_id="td_uid_40_5925b17a50e42" data-td_filter_value="21" href="https://www.spieletester.com/testberichte/pc-testberichte">PC Spiele</a><a class="mega-menu-sub-cat-td_uid_40_5925b17a50e42" id="td_uid_50_5925b17a5d17f" data-td_block_id="td_uid_40_5925b17a50e42" data-td_filter_value="9027" href="https://www.spieletester.com/testberichte/pc-testberichte/shooter-testberichte">Shooter</a><a class="mega-menu-sub-cat-td_uid_40_5925b17a50e42" id="td_uid_51_5925b17a5d1dc" data-td_block_id="td_uid_40_5925b17a50e42" data-td_filter_value="9030" href="https://www.spieletester.com/testberichte/playstation-4-testberichte">PlayStation 4</a><a class="mega-menu-sub-cat-td_uid_40_5925b17a50e42" id="td_uid_52_5925b17a5d231" data-td_block_id="td_uid_40_5925b17a50e42" data-td_filter_value="23" href="https://www.spieletester.com/testberichte/playstation-3-testberichte">PS 3 Spiele</a><a class="mega-menu-sub-cat-td_uid_40_5925b17a50e42" id="td_uid_53_5925b17a5d286" data-td_block_id="td_uid_40_5925b17a50e42" data-td_filter_value="6549" href="https://www.spieletester.com/testberichte/ps-vita-testberichte">PS Vita Spiele</a><a class="mega-menu-sub-cat-td_uid_40_5925b17a50e42" id="td_uid_54_5925b17a5d2db" data-td_block_id="td_uid_40_5925b17a50e42" data-td_filter_value="24" href="https://www.spieletester.com/testberichte/playstation-portable-testberichte">PSP Spiele</a><a class="mega-menu-sub-cat-td_uid_40_5925b17a50e42" id="td_uid_55_5925b17a5d330" data-td_block_id="td_uid_40_5925b17a50e42" data-td_filter_value="25" href="https://www.spieletester.com/testberichte/sonstige-testberichte">Sonstige</a><a class="mega-menu-sub-cat-td_uid_40_5925b17a50e42" id="td_uid_56_5925b17a5d385" data-td_block_id="td_uid_40_5925b17a50e42" data-td_filter_value="26" href="https://www.spieletester.com/testberichte/wii-testberichte">Wii</a><a class="mega-menu-sub-cat-td_uid_40_5925b17a50e42" id="td_uid_57_5925b17a5d3da" data-td_block_id="td_uid_40_5925b17a50e42" data-td_filter_value="7260" href="https://www.spieletester.com/testberichte/wii-u-testberichte">Wii U</a><a class="mega-menu-sub-cat-td_uid_40_5925b17a50e42" id="td_uid_58_5925b17a5d42f" data-td_block_id="td_uid_40_5925b17a50e42" data-td_filter_value="27" href="https://www.spieletester.com/testberichte/xbox-testberichte">Xbox</a><a class="mega-menu-sub-cat-td_uid_40_5925b17a50e42" id="td_uid_59_5925b17a5d484" data-td_block_id="td_uid_40_5925b17a50e42" data-td_filter_value="28" href="https://www.spieletester.com/testberichte/xbox-360-testberichte">Xbox 360</a><a class="mega-menu-sub-cat-td_uid_40_5925b17a50e42" id="td_uid_60_5925b17a5d4d8" data-td_block_id="td_uid_40_5925b17a50e42" data-td_filter_value="7517" href="https://www.spieletester.com/testberichte/xbox-one">Xbox One</a></div></div><div id=td_uid_40_5925b17a50e42 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spieletester.com/testberichte/ultra-street-fighter-ii-the-final-challengers" rel="bookmark" title="Ultra Street Fighter II: The Final Challengers (Switch) Test"><img width="218" height="150" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2017/05/ultra_street_fighter_ii_the_final_challengers_14012017_2_new-218x150.jpg" srcset="//www.spieletester.com/wp-content/uploads/2017/05/ultra_street_fighter_ii_the_final_challengers_14012017_2_new-218x150.jpg 218w, //www.spieletester.com/wp-content/uploads/2017/05/ultra_street_fighter_ii_the_final_challengers_14012017_2_new-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ultra Street Fighter II: The Final Challengers" title="Ultra Street Fighter II: The Final Challengers (Switch) Test"/></a></div> <a href="https://www.spieletester.com/testberichte/nintendo-switch-testberichte" class="td-post-category">Nintendo Switch</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/testberichte/ultra-street-fighter-ii-the-final-challengers" rel="bookmark" title="Ultra Street Fighter II: The Final Challengers (Switch) Test">Ultra Street Fighter II: The Final Challengers (Switch) Test</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spieletester.com/testberichte/knights-of-valour" rel="bookmark" title="Knights of Valour (PS4) Test"><img width="218" height="123" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2017/05/knights_of_valour_03052017_9.jpg" srcset="//www.spieletester.com/wp-content/uploads/2017/05/knights_of_valour_03052017_9.jpg 1920w, //www.spieletester.com/wp-content/uploads/2017/05/knights_of_valour_03052017_9-300x169.jpg 300w, //www.spieletester.com/wp-content/uploads/2017/05/knights_of_valour_03052017_9-768x432.jpg 768w, //www.spieletester.com/wp-content/uploads/2017/05/knights_of_valour_03052017_9-1024x576.jpg 1024w, //www.spieletester.com/wp-content/uploads/2017/05/knights_of_valour_03052017_9-50x28.jpg 50w" sizes="(max-width: 218px) 100vw, 218px" alt="Knights of Valour" title="Knights of Valour (PS4) Test"/></a></div> <a href="https://www.spieletester.com/testberichte/playstation-4-testberichte" class="td-post-category">PlayStation 4</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/testberichte/knights-of-valour" rel="bookmark" title="Knights of Valour (PS4) Test">Knights of Valour (PS4) Test</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spieletester.com/testberichte/mirage-arcane-warfare" rel="bookmark" title="Mirage: Arcane Warfare (PC) Test"><img width="218" height="150" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2020/05/mirage_arcane_warfare_05092016_5_new-218x150.jpg" srcset="//www.spieletester.com/wp-content/uploads/2020/05/mirage_arcane_warfare_05092016_5_new-218x150.jpg 218w, //www.spieletester.com/wp-content/uploads/2020/05/mirage_arcane_warfare_05092016_5_new-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Mirage: Arcane Warfare" title="Mirage: Arcane Warfare (PC) Test"/></a></div> <a href="https://www.spieletester.com/testberichte/pc-testberichte" class="td-post-category">PC Spiele</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/testberichte/mirage-arcane-warfare" rel="bookmark" title="Mirage: Arcane Warfare (PC) Test">Mirage: Arcane Warfare (PC) Test</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spieletester.com/testberichte/bounty-train" rel="bookmark" title="Bounty Train (PC) Test"><img width="218" height="150" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2017/05/Bounty-Train-Artwork-218x150.jpg" srcset="//www.spieletester.com/wp-content/uploads/2017/05/Bounty-Train-Artwork-218x150.jpg 218w, //www.spieletester.com/wp-content/uploads/2017/05/Bounty-Train-Artwork-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Bounty Train" title="Bounty Train (PC) Test"/></a></div> <a href="https://www.spieletester.com/testberichte/pc-testberichte" class="td-post-category">PC Spiele</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/testberichte/bounty-train" rel="bookmark" title="Bounty Train (PC) Test">Bounty Train (PC) Test</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_40_5925b17a50e42" data-td_block_id="td_uid_40_5925b17a50e42"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_40_5925b17a50e42" data-td_block_id="td_uid_40_5925b17a50e42"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-333554"><a href="https://www.spieletester.com/watch"><i class="fa fa-video-camera"></i><span class="fontawesome-text"> Watch</span></a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_61_5925b17a6a05c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_61_5925b17a6a05c"><script>var block_td_uid_61_5925b17a6a05c = new tdBlock();
block_td_uid_61_5925b17a6a05c.id = "td_uid_61_5925b17a6a05c";
block_td_uid_61_5925b17a6a05c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11494","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_61_5925b17a6a05c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_61_5925b17a6a05c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_61_5925b17a6a05c.td_column_number = "3";
block_td_uid_61_5925b17a6a05c.block_type = "td_block_mega_menu";
block_td_uid_61_5925b17a6a05c.post_count = "4";
block_td_uid_61_5925b17a6a05c.found_posts = "21393";
block_td_uid_61_5925b17a6a05c.header_color = "";
block_td_uid_61_5925b17a6a05c.ajax_pagination_infinite_stop = "";
block_td_uid_61_5925b17a6a05c.max_num_pages = "5349";
tdBlocksArray.push(block_td_uid_61_5925b17a6a05c);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_61_5925b17a6a05c" id="td_uid_62_5925b17a97432" data-td_block_id="td_uid_61_5925b17a6a05c" data-td_filter_value="" href="https://www.spieletester.com/watch">Alle</a><a class="mega-menu-sub-cat-td_uid_61_5925b17a6a05c" id="td_uid_63_5925b17a9749b" data-td_block_id="td_uid_61_5925b17a6a05c" data-td_filter_value="4695" href="https://www.spieletester.com/watch/bilder">Bilder</a><a class="mega-menu-sub-cat-td_uid_61_5925b17a6a05c" id="td_uid_64_5925b17a974f9" data-td_block_id="td_uid_61_5925b17a6a05c" data-td_filter_value="4694" href="https://www.spieletester.com/watch/videos">Videos</a></div></div><div id=td_uid_61_5925b17a6a05c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spieletester.com/watch/divinity-original-sin-2-24-05-2017-screenshots" rel="bookmark" title="Divinity: Original Sin 2 &#8211; 24.05.2017 &#8211; Screenshots"><img width="218" height="150" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2017/05/divinity_original_sin_2_24052017_13-218x150.jpg" srcset="//www.spieletester.com/wp-content/uploads/2017/05/divinity_original_sin_2_24052017_13-218x150.jpg 218w, //www.spieletester.com/wp-content/uploads/2017/05/divinity_original_sin_2_24052017_13-100x70.jpg 100w, //www.spieletester.com/wp-content/uploads/2017/05/divinity_original_sin_2_24052017_13-50x35.jpg 50w" sizes="(max-width: 218px) 100vw, 218px" alt="Divinity: Original Sin 2" title="Divinity: Original Sin 2 &#8211; 24.05.2017 &#8211; Screenshots"/></a></div> <a href="https://www.spieletester.com/watch/bilder" class="td-post-category">Bilder</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/watch/divinity-original-sin-2-24-05-2017-screenshots" rel="bookmark" title="Divinity: Original Sin 2 &#8211; 24.05.2017 &#8211; Screenshots">Divinity: Original Sin 2 &#8211; 24.05.2017 &#8211; Screenshots</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spieletester.com/watch/micro-machines-world-series-the-thrill-of-the-race-trailer" rel="bookmark" title="Micro Machines World Series &#8211; The Thrill of the Race Trailer"><img width="218" height="150" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2017/05/micro_machines_world_series_20042017_2_new-218x150.jpg" srcset="//www.spieletester.com/wp-content/uploads/2017/05/micro_machines_world_series_20042017_2_new-218x150.jpg 218w, //www.spieletester.com/wp-content/uploads/2017/05/micro_machines_world_series_20042017_2_new-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Micro Machines World Series" title="Micro Machines World Series &#8211; The Thrill of the Race Trailer"/></a></div> <a href="https://www.spieletester.com/watch/videos" class="td-post-category">Videos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/watch/micro-machines-world-series-the-thrill-of-the-race-trailer" rel="bookmark" title="Micro Machines World Series &#8211; The Thrill of the Race Trailer">Micro Machines World Series &#8211; The Thrill of the Race Trailer</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spieletester.com/watch/gwent-the-witcher-card-game-gameplay-trailer" rel="bookmark" title="GWENT: The Witcher Card Game &#8211; Gameplay Trailer"><img width="218" height="150" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2017/05/gwent_gameplay_trailer-218x150.jpg" srcset="//www.spieletester.com/wp-content/uploads/2017/05/gwent_gameplay_trailer-218x150.jpg 218w, //www.spieletester.com/wp-content/uploads/2017/05/gwent_gameplay_trailer-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Gwent: The Witcher Card Game" title="GWENT: The Witcher Card Game &#8211; Gameplay Trailer"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="//www.spieletester.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="https://www.spieletester.com/watch/videos" class="td-post-category">Videos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/watch/gwent-the-witcher-card-game-gameplay-trailer" rel="bookmark" title="GWENT: The Witcher Card Game &#8211; Gameplay Trailer">GWENT: The Witcher Card Game &#8211; Gameplay Trailer</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spieletester.com/watch/gwent-the-witcher-card-game-cinematic-trailer" rel="bookmark" title="GWENT: The Witcher Card Game &#8211; Cinematic-Trailer"><img width="218" height="150" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2017/05/gwent_cinematic_trailer-218x150.jpg" srcset="//www.spieletester.com/wp-content/uploads/2017/05/gwent_cinematic_trailer-218x150.jpg 218w, //www.spieletester.com/wp-content/uploads/2017/05/gwent_cinematic_trailer-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Gwent: The Witcher Card Game" title="GWENT: The Witcher Card Game &#8211; Cinematic-Trailer"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="//www.spieletester.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> <a href="https://www.spieletester.com/watch/videos" class="td-post-category">Videos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/watch/gwent-the-witcher-card-game-cinematic-trailer" rel="bookmark" title="GWENT: The Witcher Card Game &#8211; Cinematic-Trailer">GWENT: The Witcher Card Game &#8211; Cinematic-Trailer</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_61_5925b17a6a05c" data-td_block_id="td_uid_61_5925b17a6a05c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_61_5925b17a6a05c" data-td_block_id="td_uid_61_5925b17a6a05c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="//www.spieletester.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche"/></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><article id="post-326455" class="td-post-template-3 post-326455 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-nintendo-switch tag-disgaea-5 td-container-wrap" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-container"><div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.spieletester.com/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem"> <a title="Lesen Sie alle Beiträge in News" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.spieletester.com/news"> <span itemprop="name">News</span> </a><meta itemprop="position" content="1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Disgaea 5 &#8211; Erscheint auch für Switch</span></div></div><div class="td-post-header-holder td-image-gradient"><div class="td-post-featured-image"><a href="https://www.spieletester.com/wp-content/uploads/2015/02/disgaea_5_23022015_12.jpg" data-caption=""><img width="1920" height="1080" class="entry-thumb td-modal-image" src="//www.spieletester.com/wp-content/uploads/2015/02/disgaea_5_23022015_12.jpg" srcset="//www.spieletester.com/wp-content/uploads/2015/02/disgaea_5_23022015_12.jpg 1920w, //www.spieletester.com/wp-content/uploads/2015/02/disgaea_5_23022015_12-300x168.jpg 300w, //www.spieletester.com/wp-content/uploads/2015/02/disgaea_5_23022015_12-1024x576.jpg 1024w, //www.spieletester.com/wp-content/uploads/2015/02/disgaea_5_23022015_12-180x101.jpg 180w, //www.spieletester.com/wp-content/uploads/2015/02/disgaea_5_23022015_12-360x202.jpg 360w, //www.spieletester.com/wp-content/uploads/2015/02/disgaea_5_23022015_12-790x444.jpg 790w, //www.spieletester.com/wp-content/uploads/2015/02/disgaea_5_23022015_12-1095x615.jpg 1095w" sizes="(max-width: 1920px) 100vw, 1920px" alt="Disgaea 5" title="disgaea_5_23022015_12"/></a></div> <header class="td-post-title"><ul class="td-category"><li class="entry-category"><a href="https://www.spieletester.com/news">News</a></li><li class="entry-category"><a href="https://www.spieletester.com/news/nintendo-switch">Nintendo Switch</a></li></ul><h1 class="entry-title">Disgaea 5 &#8211; Erscheint auch für Switch</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Von</div> <a href="https://www.spieletester.com/author/patrick-winter">Patrick Winter</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-20T13:00:41+00:00">20/02/2017</time></span><div class="td-post-comments"><a href="https://www.spieletester.com/news/disgaea-5-erscheint-auch-fuer-switch#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div></div><div class="td-container"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-content"><div class="sfsibeforpstwpr" style=""><div class='sfsi_plus_Sicons right' style='float:right'><div style='display: inline-block;margin-bottom: 0; margin-left: 0; margin-right: 8px; margin-top: 0; vertical-align: middle;width: auto;'><span></span></div><div class='sf_fb' style='display: inline-block;vertical-align: middle;width: auto;'><div class="fb-like" href="https://www.spieletester.com/news/disgaea-5-erscheint-auch-fuer-switch" width="180" send="false" showfaces="false"  action="like" data-share="true"data-layout="button_count" ></div></div><div class='sf_twiter' style='display: inline-block;vertical-align: middle;width: auto;'><a href="https://twitter.com/share" class="sr-twitter-button twitter-share-button" lang="en_US" data-counturl="https://www.spieletester.com/news/disgaea-5-erscheint-auch-fuer-switch" data-url="https://www.spieletester.com/news/disgaea-5-erscheint-auch-fuer-switch" data-text="Disgaea 5 &#8211; Erscheint auch für Switch"></a></div><div class='sf_pinit' style='display: inline-block;text-align:left;vertical-align: middle;width: 100px;'><a href="https://www.pinterest.com/pin/create/button/?url=&media=&description=" data-pin-do="buttonPin" data-pin-save="true"data-pin-count="beside"></a></div><div class='sf_google' style='display: inline-block;vertical-align: middle; width:63px;'><div class="g-plusone" data-href="https://www.spieletester.com/news/disgaea-5-erscheint-auch-fuer-switch" data-size="large" ></div></div></div></div><p><strong>Während des NIS America Presse-Events hat der Publisher Disgaea 5 für <a title="Nintendo Switch bei Amazon kaufen" class="aalmanual" target="_blank"  rel="nofollow"  href="https://www.spieletester.com/goto/15/nintendo-switch">Nintendo Switch</a> angekündigt. Dabei erscheint das Spiel in einer Complete Edition im Mai.</strong></p><h2>Disgaea 5 &#8211; Ab 26. Mai 2017 für Switch in Europa</h2><p>Demnach erscheint das Strategie-RPG am 26. Mai in Europa und am 23. Mai 2017 in den USA. Der Titel erschien ursprünglich für <a title="PlayStation 4 Pro bei Amazon kaufen" class="aalmanual" target="_blank"  rel="nofollow"  href="https://www.spieletester.com/goto/37/playstation-4">PlayStation 4</a> und ist bekannt für seine over-the-top SRPG-Mechaniken und ein cooles Charakter-Design. Spieler, die sich die Switch-Version kaufen, bekommen sämtliche DLCs, die mit dem Season Pass auf <a title="Playstation 4" class="aalmanual" target="_blank"  rel="nofollow"  href="https://www.spieletester.com/goto/60/ps4">PS4</a> veröffentlicht wurden.</p><p>Einen Test liefern wir euch wie immer kurz vor oder zum Launch.</p><p><a href="http://www.dualshockers.com/2017/02/17/disgaea-5-complete-release-date/" target="_blank" rel="nofollow">Quelle</a></p></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>SCHLAGWORTE</span></li><li><a href="https://www.spieletester.com/tag/disgaea-5">Disgaea 5</a></li></ul></div><div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">TEILEN</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.spieletester.com%2Fnews%2Fdisgaea-5-erscheint-auch-fuer-switch" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Disgaea+5+%E2%80%93+Erscheint+auch+f%C3%BCr+Switch&url=https%3A%2F%2Fwww.spieletester.com%2Fnews%2Fdisgaea-5-erscheint-auch-fuer-switch&via=Spieletester.com+-+Von+Gamer+f%C3%BCr+Gamer"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.spieletester.com/news/disgaea-5-erscheint-auch-fuer-switch" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.spieletester.com/news/disgaea-5-erscheint-auch-fuer-switch&amp;media=https://www.spieletester.com/wp-content/uploads/2015/02/disgaea_5_23022015_12.jpg&description=Während des NIS America Presse-Events hat der Publisher Disgaea 5 für Nintendo Switch angekündigt. Wir haben die Infos." onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Disgaea+5+%E2%80%93+Erscheint+auch+f%C3%BCr+Switch%20-%20https%3A%2F%2Fwww.spieletester.com%2Fnews%2Fdisgaea-5-erscheint-auch-fuer-switch" ><i class="td-icon-whatsapp"></i></a></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://www.spieletester.com/news/danganronpa-v3-killing-harmony-europa-termin-enthuellt">Danganronpa V3: Killing Harmony &#8211; Europa-Termin enthüllt</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Nächster Artikel</span><a href="https://www.spieletester.com/news/psycho-pass-mandatory-happiness-erscheint-fuer-pc">Psycho-Pass: Mandatory Happiness &#8211; Erscheint für PC</a></div></div></div><div class="author-box-wrap"><a href="https://www.spieletester.com/author/patrick-winter"><img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='//secure.gravatar.com/avatar/49f17b5894a89d2193f2078ad1551d75?s=96&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/49f17b5894a89d2193f2078ad1551d75?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /><noscript><img alt='' src='//secure.gravatar.com/avatar/49f17b5894a89d2193f2078ad1551d75?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/49f17b5894a89d2193f2078ad1551d75?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.spieletester.com/author/patrick-winter">Patrick Winter</a></span></div><div class="td-author-url"><a href="http://www.spieletester.com">http://www.spieletester.com</a></div><div class="td-author-description">... ist seit 2013 Redakteur bei Spieletester.com. Inzwischen leitet er die News-Redaktion und kümmert sich um die täglichen Nachrichten aus der Spielewelt. Er gehört zu den wenigen Spielern, die keine richtige Präferenz haben und das zocken, was ihnen gerade Spaß macht.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Patrick Winter"></span><meta itemprop="datePublished" content="2017-02-20T13:00:41+00:00"><meta itemprop="dateModified" content="2017-02-19T09:49:14+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.spieletester.com/news/disgaea-5-erscheint-auch-fuer-switch"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.spieletester.com/wp-content/uploads/2017/02/Logo_Spieletester.png"></span><meta itemprop="name" content="Spieletester.com - Von Gamer für Gamer"></span><meta itemprop="headline " content="Disgaea 5 - Erscheint auch für Switch"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.spieletester.com/wp-content/uploads/2015/02/disgaea_5_23022015_12.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></span> </footer><div class="td_block_wrap td_block_related_posts td_uid_66_5925b17acbf5e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_66_5925b17acbf5e" ><script>var block_td_uid_66_5925b17acbf5e = new tdBlock();
block_td_uid_66_5925b17acbf5e.id = "td_uid_66_5925b17acbf5e";
block_td_uid_66_5925b17acbf5e.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_66_5925b17acbf5e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_66_5925b17acbf5e_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":326455,"live_filter_cur_post_author":"154","block_template_id":""}';
block_td_uid_66_5925b17acbf5e.td_column_number = "3";
block_td_uid_66_5925b17acbf5e.block_type = "td_block_related_posts";
block_td_uid_66_5925b17acbf5e.post_count = "3";
block_td_uid_66_5925b17acbf5e.found_posts = "15";
block_td_uid_66_5925b17acbf5e.header_color = "";
block_td_uid_66_5925b17acbf5e.ajax_pagination_infinite_stop = "";
block_td_uid_66_5925b17acbf5e.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_66_5925b17acbf5e);</script><h4 class="td-related-title td-block-title"><a id="td_uid_67_5925b17acc926" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_66_5925b17acbf5e" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_68_5925b17acc95e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_66_5925b17acbf5e" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_66_5925b17acbf5e class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spieletester.com/testberichte/disgaea-5-alliance-of-vengeance" rel="bookmark" title="Disgaea 5: Alliance of Vengeance"><img width="116" height="150" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2014/12/disgaea-5_keyart.jpg" srcset="//www.spieletester.com/wp-content/uploads/2014/12/disgaea-5_keyart.jpg 800w, //www.spieletester.com/wp-content/uploads/2014/12/disgaea-5_keyart-231x300.jpg 231w, //www.spieletester.com/wp-content/uploads/2014/12/disgaea-5_keyart-789x1024.jpg 789w, //www.spieletester.com/wp-content/uploads/2014/12/disgaea-5_keyart-180x233.jpg 180w, //www.spieletester.com/wp-content/uploads/2014/12/disgaea-5_keyart-360x467.jpg 360w, //www.spieletester.com/wp-content/uploads/2014/12/disgaea-5_keyart-790x1025.jpg 790w" sizes="(max-width: 116px) 100vw, 116px" alt="" title="Disgaea 5: Alliance of Vengeance"/></a></div> <a href="https://www.spieletester.com/testberichte/playstation-4-testberichte" class="td-post-category">PlayStation 4</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/testberichte/disgaea-5-alliance-of-vengeance" rel="bookmark" title="Disgaea 5: Alliance of Vengeance">Disgaea 5: Alliance of Vengeance</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spieletester.com/news/disgaea-5-alliance-of-vengeance-releasetermin-verschoben" rel="bookmark" title="Disgaea 5: Alliance of Vengeance &#8211; Releasetermin verschoben"><img width="218" height="123" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2015/02/disgaea_5_23022015_12.jpg" srcset="//www.spieletester.com/wp-content/uploads/2015/02/disgaea_5_23022015_12.jpg 1920w, //www.spieletester.com/wp-content/uploads/2015/02/disgaea_5_23022015_12-300x168.jpg 300w, //www.spieletester.com/wp-content/uploads/2015/02/disgaea_5_23022015_12-1024x576.jpg 1024w, //www.spieletester.com/wp-content/uploads/2015/02/disgaea_5_23022015_12-180x101.jpg 180w, //www.spieletester.com/wp-content/uploads/2015/02/disgaea_5_23022015_12-360x202.jpg 360w, //www.spieletester.com/wp-content/uploads/2015/02/disgaea_5_23022015_12-790x444.jpg 790w, //www.spieletester.com/wp-content/uploads/2015/02/disgaea_5_23022015_12-1095x615.jpg 1095w" sizes="(max-width: 218px) 100vw, 218px" alt="Disgaea 5" title="Disgaea 5: Alliance of Vengeance &#8211; Releasetermin verschoben"/></a></div> <a href="https://www.spieletester.com/news" class="td-post-category">News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/news/disgaea-5-alliance-of-vengeance-releasetermin-verschoben" rel="bookmark" title="Disgaea 5: Alliance of Vengeance &#8211; Releasetermin verschoben">Disgaea 5: Alliance of Vengeance &#8211; Releasetermin verschoben</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.spieletester.com/news/disgaea-5-alliance-of-vengeance-neue-infos-zum-kampfsystem" rel="bookmark" title="Disgaea 5: Alliance of Vengeance &#8211; Neue Infos zum Kampfsystem"><img width="218" height="123" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2015/02/disgaea_5_23022015_12.jpg" srcset="//www.spieletester.com/wp-content/uploads/2015/02/disgaea_5_23022015_12.jpg 1920w, //www.spieletester.com/wp-content/uploads/2015/02/disgaea_5_23022015_12-300x168.jpg 300w, //www.spieletester.com/wp-content/uploads/2015/02/disgaea_5_23022015_12-1024x576.jpg 1024w, //www.spieletester.com/wp-content/uploads/2015/02/disgaea_5_23022015_12-180x101.jpg 180w, //www.spieletester.com/wp-content/uploads/2015/02/disgaea_5_23022015_12-360x202.jpg 360w, //www.spieletester.com/wp-content/uploads/2015/02/disgaea_5_23022015_12-790x444.jpg 790w, //www.spieletester.com/wp-content/uploads/2015/02/disgaea_5_23022015_12-1095x615.jpg 1095w" sizes="(max-width: 218px) 100vw, 218px" alt="Disgaea 5" title="Disgaea 5: Alliance of Vengeance &#8211; Neue Infos zum Kampfsystem"/></a></div> <a href="https://www.spieletester.com/news" class="td-post-category">News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/news/disgaea-5-alliance-of-vengeance-neue-infos-zum-kampfsystem" rel="bookmark" title="Disgaea 5: Alliance of Vengeance &#8211; Neue Infos zum Kampfsystem">Disgaea 5: Alliance of Vengeance &#8211; Neue Infos zum Kampfsystem</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_66_5925b17acbf5e" data-td_block_id="td_uid_66_5925b17acbf5e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_66_5925b17acbf5e" data-td_block_id="td_uid_66_5925b17acbf5e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="heateor_sc_social_comments"><div style="clear:both"></div><h3 class="comment-reply-title">Kommentar hinterlassen</h3><div style="clear:both"></div><ul class="heateor_sc_comments_tabs"><li><a class="heateor-sc-ui-tabs-active" id="heateor_sc_wordpress_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_wordpress_comments').style.display = 'block';document.getElementById('heateor_sc_disqus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_disqus_comments').style.display = 'none';document.getElementById('heateor_sc_facebook_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_facebook_comments').style.display = 'none';"><div title="Kommentare" class="heateor_sc_wordpress_background"><i class="heateor_sc_wordpress_svg"></i></div><span class="heateor_sc_comments_label">Kommentare</span></a></li><li><a  id="heateor_sc_disqus_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_disqus_comments').style.display = 'block';document.getElementById('heateor_sc_wordpress_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_wordpress_comments').style.display = 'none';document.getElementById('heateor_sc_facebook_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_facebook_comments').style.display = 'none';"><div title="Disqus Kommentare" class="heateor_sc_disqus_background"><i class="heateor_sc_disqus_svg"></i></div><span class="heateor_sc_comments_label">Disqus Kommentare</span></a></li><li><a  id="heateor_sc_facebook_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_facebook_comments').style.display = 'block';document.getElementById('heateor_sc_wordpress_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_wordpress_comments').style.display = 'none';document.getElementById('heateor_sc_disqus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_disqus_comments').style.display = 'none';"><div title="Facebook Kommentare" class="heateor_sc_facebook_background"><i class="heateor_sc_facebook_svg"></i></div><span class="heateor_sc_comments_label">Facebook Kommentare</span></a></li></ul><div  id="heateor_sc_wordpress_comments"><div style="clear:both"></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">HINTERLASSEN SIE EINE ANTWORT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/disgaea-5-erscheint-auch-fuer-switch#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="//www.spieletester.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Kommentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="E-Mail:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Webseite:" type="text" value="" size="30" /></div><p class="cptch_block"><span class="cptch_title">Spamschutz<span class="required"> *</span></span><span class="cptch_wrap cptch_math_actions"> <label class="cptch_label" for="cptch_input_44"><span class="cptch_span"><input id="cptch_input_44" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span> <span class="cptch_span">&nbsp;&times;&nbsp;</span> <span class="cptch_span"><img class="cptch_img " src="data:image/png;base64,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" alt="image"/></span> <span class="cptch_span">&nbsp;=&nbsp;</span> <span class="cptch_span">5</span> <input type="hidden" name="cptch_result" value="nlQ=" /><input type="hidden" name="cptch_time" value="1495642490" /> <input type="hidden" name="cptch_form" value="wp_comments" /> </label><span class="cptch_reload_button_wrap hide-if-no-js"> <noscript><style type="text/css">.hide-if-no-js{display:none !important}</style></noscript> <span class="cptch_reload_button dashicons dashicons-update"></span> </span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar posten" /> <input type='hidden' name='comment_post_ID' value='326455' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div><div style="clear:both"></div></div><div style="display:none" id="heateor_sc_disqus_comments"><div class="embed-container clearfix" id="disqus_thread">Spieletester</div><script type="text/javascript">var disqus_shortname = "Spieletester";(function(d) {var dsq = d.createElement("script"); dsq.type = "text/javascript"; dsq.async = true;dsq.src = "//" + disqus_shortname + ".disqus.com/embed.js"; (d.getElementsByTagName("head")[0] || d.getElementsByTagName("body")[0]).appendChild(dsq); })(document);</script></div><div style="display:none" id="heateor_sc_facebook_comments"><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><div id="fb-root"></div><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.8",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="https://www.spieletester.com/news/disgaea-5-erscheint-auch-fuer-switch" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> <aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="//www.spieletester.com/"><div role="search"> <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Suche" /></div></form></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><div class="fb-like" data-href="https://www.spieletester.com" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div></div> </aside><aside class="td_block_template_1 widget widget_twitch-status_widget"><h4 class="block-title"><span>Gamer Area auf Twitch</span></h4><div class="twitch-widget twitch-status-channel-spieletester_com" data-twitch-channel="spieletester_com"><div class="twitch-preview" style="display: none"><div class="twitch-channel-topic"></div><div class="twitch-game"></div><div class="twitch-thumbnail"> <a href="https://www.twitch.tv/spieletester_com" target="_blank"><div class="twitch-thumbnail-image"></div><div class="twitch-play-button"></div> </a></div> <span class="twitch-followers"></span> <span class="twitch-viewers"></span></div><div class="twitch-preview-offline"> <a href="https://www.twitch.tv/spieletester_com" target="_blank"><div class="twitch-thumbnail-offline"><div class="twitch-offline-image"></div><div class="twitch-offline-caption"></div></div> </a></div></div> </aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_69_5925b17acdda8_rand td-pb-border-top td_block_template_1"><h4 class="block-title"><span class="td-pulldown-size">Stay connected</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">10,812</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/149441861749457"  target="_blank" >Gefällt mir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">443</span><span class="td_social_info td_social_info_name">Nachfolger</span><span class="td_social_button"><a href="https://twitter.com/spieletester"  target="_blank" >Folgen</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">132</span><span class="td_social_info td_social_info_name">Abonnenten</span><span class="td_social_button"><a href="https://www.youtube.com/Spieletestercom" target="_blank">Abonnieren</a></span></div></div></div></div> <aside class="td_block_template_1 widget widget_text"><div class="textwidget"><Center><a rel="nofollow" href="http://gamesvid.go2cloud.org/aff_c?offer_id=22&aff_id=1187&aff_sub=spt"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//www.onlinerollenspiele.org/wp-content/uploads/2016/12/neverwinterside.jpg" alt="Neverwinter spielen"><noscript><img src="//www.onlinerollenspiele.org/wp-content/uploads/2016/12/neverwinterside.jpg" alt="Neverwinter spielen"></noscript></a></center></div> </aside><div class="td_block_wrap td_block_21 td_block_widget td_uid_70_5925b17acdf5b_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_70_5925b17acdf5b" ><script>var block_td_uid_70_5925b17acdf5b = new tdBlock();
block_td_uid_70_5925b17acdf5b.id = "td_uid_70_5925b17acdf5b";
block_td_uid_70_5925b17acdf5b.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11187","category_ids":"","custom_title":"Neues aus der Gamer area","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_70_5925b17acdf5b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_70_5925b17acdf5b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_70_5925b17acdf5b.td_column_number = "1";
block_td_uid_70_5925b17acdf5b.block_type = "td_block_21";
block_td_uid_70_5925b17acdf5b.post_count = "4";
block_td_uid_70_5925b17acdf5b.found_posts = "142";
block_td_uid_70_5925b17acdf5b.header_color = "#";
block_td_uid_70_5925b17acdf5b.ajax_pagination_infinite_stop = "";
block_td_uid_70_5925b17acdf5b.max_num_pages = "36";
tdBlocksArray.push(block_td_uid_70_5925b17acdf5b);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Neues aus der Gamer area</span></h4></div><div id=td_uid_70_5925b17acdf5b class="td_block_inner"><div class="td_module_16 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.spieletester.com/news/overwatch-jubilaeums-event-ist-live" rel="bookmark" title="Overwatch &#8211; Jubiläums-Event ist live"><img width="150" height="150" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2017/05/overwatch_24052017_32-150x150.jpg" alt="Overwatch" title="Overwatch &#8211; Jubiläums-Event ist live"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/news/overwatch-jubilaeums-event-ist-live" rel="bookmark" title="Overwatch &#8211; Jubiläums-Event ist live">Overwatch &#8211; Jubiläums-Event ist live</a></h3><div class="td-module-meta-info"> <a href="https://www.spieletester.com/gamer-area" class="td-post-category">Gamer Area</a> <span class="td-post-author-name"><a href="https://www.spieletester.com/author/patrick-winter">Patrick Winter</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-24T14:38:56+00:00" >24/05/2017</time></span><div class="td-module-comments"><a href="https://www.spieletester.com/news/overwatch-jubilaeums-event-ist-live#respond">0</a></div></div><div class="td-excerpt"> Ein Jahr Overwatch. Die Zeit vergeht wie im Flug, wenn man Spaß hat. Um dieses Jubiläum zu feiern, veranstaltet Blizzard ein passendes Event im...</div></div></div><div class="td_module_16 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.spieletester.com/watch/overwatch-jubilaeums-event-screenshots" rel="bookmark" title="Overwatch &#8211; Jubiläums Event &#8211; Screenshots"><img width="150" height="150" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2017/05/overwatch_24052017_40-150x150.jpg" alt="Overwatch" title="Overwatch &#8211; Jubiläums Event &#8211; Screenshots"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/watch/overwatch-jubilaeums-event-screenshots" rel="bookmark" title="Overwatch &#8211; Jubiläums Event &#8211; Screenshots">Overwatch &#8211; Jubiläums Event &#8211; Screenshots</a></h3><div class="td-module-meta-info"> <a href="https://www.spieletester.com/watch/bilder" class="td-post-category">Bilder</a> <span class="td-post-author-name"><a href="https://www.spieletester.com/author/patrick-winter">Patrick Winter</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-24T14:28:39+00:00" >24/05/2017</time></span><div class="td-module-comments"><a href="https://www.spieletester.com/watch/overwatch-jubilaeums-event-screenshots#respond">0</a></div></div><div class="td-excerpt"> Blizzard zeigt euch einen Schwung neuer Bilder aus dem Jubiläums-Event von Overwatch!</div></div></div><div class="td_module_16 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.spieletester.com/watch/overwatch-game-of-the-year-edition-trailer" rel="bookmark" title="Overwatch &#8211; Game of the Year Edition Trailer"><img width="150" height="150" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2017/05/overwatch_24052017_34-150x150.jpg" alt="Overwatch" title="Overwatch &#8211; Game of the Year Edition Trailer"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="//www.spieletester.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/watch/overwatch-game-of-the-year-edition-trailer" rel="bookmark" title="Overwatch &#8211; Game of the Year Edition Trailer">Overwatch &#8211; Game of the Year Edition Trailer</a></h3><div class="td-module-meta-info"> <a href="https://www.spieletester.com/gamer-area" class="td-post-category">Gamer Area</a> <span class="td-post-author-name"><a href="https://www.spieletester.com/author/patrick-winter">Patrick Winter</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-24T14:08:03+00:00" >24/05/2017</time></span><div class="td-module-comments"><a href="https://www.spieletester.com/watch/overwatch-game-of-the-year-edition-trailer#respond">0</a></div></div><div class="td-excerpt"> Zusätzlich zum Jubiläums-Event in Overwatch steht auch eine neue Edition des Spiels im Handel und digital bereit. Die Game of the Year Edition bietet...</div></div></div><div class="td_module_16 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.spieletester.com/watch/overwatch-jubilaeums-event-trailer" rel="bookmark" title="Overwatch &#8211; Jubiläums Event Trailer"><img width="150" height="150" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2017/05/overwatch_24052017_39-150x150.jpg" alt="Overwatch" title="Overwatch &#8211; Jubiläums Event Trailer"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="//www.spieletester.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/watch/overwatch-jubilaeums-event-trailer" rel="bookmark" title="Overwatch &#8211; Jubiläums Event Trailer">Overwatch &#8211; Jubiläums Event Trailer</a></h3><div class="td-module-meta-info"> <a href="https://www.spieletester.com/gamer-area" class="td-post-category">Gamer Area</a> <span class="td-post-author-name"><a href="https://www.spieletester.com/author/patrick-winter">Patrick Winter</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-24T14:06:04+00:00" >24/05/2017</time></span><div class="td-module-comments"><a href="https://www.spieletester.com/watch/overwatch-jubilaeums-event-trailer#respond">0</a></div></div><div class="td-excerpt"> Seit gestern Abend ist das Jubiläums-Event in Overwatch live. Mit dabei sind drei neue Arenen und über 100 kosmetische Gegenstände! Eine Auswahl seht ihr...</div></div></div></div></div></div></div></div></div> </article><div class="td-footer-wrapper td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_72_5925b17ad0045_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_72_5925b17ad0045" ><script>var block_td_uid_72_5925b17ad0045 = new tdBlock();
block_td_uid_72_5925b17ad0045.id = "td_uid_72_5925b17ad0045";
block_td_uid_72_5925b17ad0045.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"REDAKTIONSTIPP","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_72_5925b17ad0045_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_72_5925b17ad0045_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_72_5925b17ad0045.td_column_number = "1";
block_td_uid_72_5925b17ad0045.block_type = "td_block_7";
block_td_uid_72_5925b17ad0045.post_count = "3";
block_td_uid_72_5925b17ad0045.found_posts = "151";
block_td_uid_72_5925b17ad0045.header_color = "";
block_td_uid_72_5925b17ad0045.ajax_pagination_infinite_stop = "";
block_td_uid_72_5925b17ad0045.max_num_pages = "51";
tdBlocksArray.push(block_td_uid_72_5925b17ad0045);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">REDAKTIONSTIPP</span></h4></div><div id=td_uid_72_5925b17ad0045 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.spieletester.com/testberichte/ultra-street-fighter-ii-the-final-challengers" rel="bookmark" title="Ultra Street Fighter II: The Final Challengers (Switch) Test"><img width="100" height="70" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2017/05/ultra_street_fighter_ii_the_final_challengers_14012017_2_new-100x70.jpg" srcset="//www.spieletester.com/wp-content/uploads/2017/05/ultra_street_fighter_ii_the_final_challengers_14012017_2_new-100x70.jpg 100w, //www.spieletester.com/wp-content/uploads/2017/05/ultra_street_fighter_ii_the_final_challengers_14012017_2_new-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Ultra Street Fighter II: The Final Challengers" title="Ultra Street Fighter II: The Final Challengers (Switch) Test"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/testberichte/ultra-street-fighter-ii-the-final-challengers" rel="bookmark" title="Ultra Street Fighter II: The Final Challengers (Switch) Test">Ultra Street Fighter II: The Final Challengers (Switch) Test</a></h3><div class="td-module-meta-info"><div class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-empty"></i><i class="td-icon-star-empty"></i></div></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.spieletester.com/news/red-dead-redemption-2-release-erst-2018" rel="bookmark" title="Red Dead Redemption 2 &#8211; Release erst 2018"><img width="100" height="70" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2017/05/red_dead_redemption_2_23052017_3-100x70.jpg" srcset="//www.spieletester.com/wp-content/uploads/2017/05/red_dead_redemption_2_23052017_3-100x70.jpg 100w, //www.spieletester.com/wp-content/uploads/2017/05/red_dead_redemption_2_23052017_3-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Red Dead Redemption 2" title="Red Dead Redemption 2 &#8211; Release erst 2018"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/news/red-dead-redemption-2-release-erst-2018" rel="bookmark" title="Red Dead Redemption 2 &#8211; Release erst 2018">Red Dead Redemption 2 &#8211; Release erst 2018</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-23T11:30:54+00:00" >23/05/2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.spieletester.com/testberichte/mirage-arcane-warfare" rel="bookmark" title="Mirage: Arcane Warfare (PC) Test"><img width="100" height="70" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2020/05/mirage_arcane_warfare_05092016_5_new-100x70.jpg" srcset="//www.spieletester.com/wp-content/uploads/2020/05/mirage_arcane_warfare_05092016_5_new-100x70.jpg 100w, //www.spieletester.com/wp-content/uploads/2020/05/mirage_arcane_warfare_05092016_5_new-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Mirage: Arcane Warfare" title="Mirage: Arcane Warfare (PC) Test"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/testberichte/mirage-arcane-warfare" rel="bookmark" title="Mirage: Arcane Warfare (PC) Test">Mirage: Arcane Warfare (PC) Test</a></h3><div class="td-module-meta-info"><div class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-empty"></i></div></div></div></div></div></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_73_5925b17ad11a1_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_73_5925b17ad11a1" ><script>var block_td_uid_73_5925b17ad11a1 = new tdBlock();
block_td_uid_73_5925b17ad11a1.id = "td_uid_73_5925b17ad11a1";
block_td_uid_73_5925b17ad11a1.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"BELIEBTE BEITR\u00c4GE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_73_5925b17ad11a1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_73_5925b17ad11a1_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_73_5925b17ad11a1.td_column_number = "1";
block_td_uid_73_5925b17ad11a1.block_type = "td_block_7";
block_td_uid_73_5925b17ad11a1.post_count = "3";
block_td_uid_73_5925b17ad11a1.found_posts = "2614";
block_td_uid_73_5925b17ad11a1.header_color = "";
block_td_uid_73_5925b17ad11a1.ajax_pagination_infinite_stop = "";
block_td_uid_73_5925b17ad11a1.max_num_pages = "872";
tdBlocksArray.push(block_td_uid_73_5925b17ad11a1);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">BELIEBTE BEITRÄGE</span></h4></div><div id=td_uid_73_5925b17ad11a1 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.spieletester.com/news/prey-day-one-patch" rel="bookmark" title="Prey &#8211; Day One Patch bereits verfügbar"><img width="100" height="68" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2017/04/prey_preview2_13042017_2.jpg" srcset="//www.spieletester.com/wp-content/uploads/2017/04/prey_preview2_13042017_2.jpg 1500w, //www.spieletester.com/wp-content/uploads/2017/04/prey_preview2_13042017_2-300x204.jpg 300w, //www.spieletester.com/wp-content/uploads/2017/04/prey_preview2_13042017_2-768x521.jpg 768w, //www.spieletester.com/wp-content/uploads/2017/04/prey_preview2_13042017_2-1024x695.jpg 1024w, //www.spieletester.com/wp-content/uploads/2017/04/prey_preview2_13042017_2-50x34.jpg 50w" sizes="(max-width: 100px) 100vw, 100px" alt="Prey" title="Prey &#8211; Day One Patch bereits verfügbar"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/news/prey-day-one-patch" rel="bookmark" title="Prey &#8211; Day One Patch bereits verfügbar">Prey &#8211; Day One Patch bereits verfügbar</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-04T13:00:44+00:00" >04/05/2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.spieletester.com/news/horizon-zero-dawn-patch-1-20-kommt-naechste-woche" rel="bookmark" title="Horizon: Zero Dawn &#8211; Patch 1.20 kommt nächste Woche"><img width="100" height="70" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2017/05/horizon_zero_dawn_01022017_16-e1491813274242_new-100x70.jpg" srcset="//www.spieletester.com/wp-content/uploads/2017/05/horizon_zero_dawn_01022017_16-e1491813274242_new-100x70.jpg 100w, //www.spieletester.com/wp-content/uploads/2017/05/horizon_zero_dawn_01022017_16-e1491813274242_new-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Horizon: Zero Dawn" title="Horizon: Zero Dawn &#8211; Patch 1.20 kommt nächste Woche"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/news/horizon-zero-dawn-patch-1-20-kommt-naechste-woche" rel="bookmark" title="Horizon: Zero Dawn &#8211; Patch 1.20 kommt nächste Woche">Horizon: Zero Dawn &#8211; Patch 1.20 kommt nächste Woche</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-04T12:15:03+00:00" >04/05/2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.spieletester.com/testberichte/sniper-ghost-warrior-3" rel="bookmark" title="Sniper Ghost Warrior 3 (PS4) Test"><img width="100" height="70" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2017/05/sniper_ghost_warrior_3_10082015_2-e1493674744434_new-100x70.jpg" srcset="//www.spieletester.com/wp-content/uploads/2017/05/sniper_ghost_warrior_3_10082015_2-e1493674744434_new-100x70.jpg 100w, //www.spieletester.com/wp-content/uploads/2017/05/sniper_ghost_warrior_3_10082015_2-e1493674744434_new-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Sniper Ghost Warrior 3" title="Sniper Ghost Warrior 3 (PS4) Test"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/testberichte/sniper-ghost-warrior-3" rel="bookmark" title="Sniper Ghost Warrior 3 (PS4) Test">Sniper Ghost Warrior 3 (PS4) Test</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-03T09:00:22+00:00" >03/05/2017</time></span></div></div></div></div></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_uid_74_5925b17ad941a_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_74_5925b17ad941a" ><h4 class="block-title"><span class="td-pulldown-size">BELIEBTE KATEGORIE</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.spieletester.com/news">News<span class="td-cat-no">50443</span></a></li><li><a href="https://www.spieletester.com/news/pc-spiele">Pc Spiele<span class="td-cat-no">13884</span></a></li><li><a href="https://www.spieletester.com/watch/videos">Videos<span class="td-cat-no">13562</span></a></li><li><a href="https://www.spieletester.com/news/playstation-4">PlayStation 4<span class="td-cat-no">9062</span></a></li><li><a href="https://www.spieletester.com/watch/bilder">Bilder<span class="td-cat-no">7831</span></a></li><li><a href="https://www.spieletester.com/news/xbox-720">Xbox One<span class="td-cat-no">7554</span></a></li><li><a href="https://www.spieletester.com/news/playstation-spiele">PS3 Spiele<span class="td-cat-no">6316</span></a></li><li><a href="https://www.spieletester.com/news/xbox-360-preview">Xbox 360<span class="td-cat-no">5634</span></a></li><li><a href="https://www.spieletester.com/testberichte">Testberichte<span class="td-cat-no">3294</span></a></li></ul></div></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.spieletester.com/"><img src="//www.spieletester.com/wp-content/uploads/2017/02/Logo_Spieletester.png" alt="Spieletester - Von Gamer für Gamer" title="Spieletester.com"/></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>WIR ÜBER UNS</span></div>Spieletester.com berichtet täglich über Neuheiten aus der Spielewelt. Das Online-Magazin deckt dabei News, Testberichte, Vorschauen, Videos, Bilder, Interviews und mehr zu PC, PlayStation 3, PlayStation 4, PlayStation Vita, Xbox 360, Xbox One, Wii, Wii U und Nintendo 3DS ab.</aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-219960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-219960"><a href="https://www.spieletester.com/kontakt">Kontakt</a></li><li id="menu-item-219961" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-219961"><a href="https://www.spieletester.com/team">Team</a></li><li id="menu-item-219962" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-219962"><a href="https://www.spieletester.com/werbung">Werbung</a></li><li id="menu-item-294973" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-294973"><a href="https://www.spieletester.com/spieletester-com-rss-feeds">RSS Feed&#8217;s</a></li><li id="menu-item-219963" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-219963"><a href="https://www.spieletester.com/impressum">Impressum</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; 2017 by Spieletester.com</div></div></div></div></div><div id="fb-root"></div> <script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>  <script type="text/javascript">window.___gcfg = {
			  lang: 'en_US'
			};
			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();</script>  <script type="text/javascript">(function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/platform.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();</script> 
 <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> <script>jQuery( document ).scroll(function( $ )
		{
	    	var y = jQuery(this).scrollTop();
	      	if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
			{	 
	       		if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-100)
				{
				  jQuery('.sfsi_plus_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+"px",position:"absolute"});
				  jQuery('.sfsi_plus_outr_div').fadeIn(200);
				  jQuery('.sfsi_plus_FrntInner').fadeIn(200);
	       		}
	       		else
				{
				   jQuery('.sfsi_plus_outr_div').fadeOut();
				   jQuery('.sfsi_plus_FrntInner').fadeOut();
 			    }
	    	}
	  		else
			{
	       		if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-3)
				{
			        jQuery('.sfsi_plus_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+200+"px",position:"absolute"});
	        		jQuery('.sfsi_plus_outr_div').fadeIn(200);
					jQuery('.sfsi_plus_FrntInner').fadeIn(200);
	    		}
	  			else
				{
				    jQuery('.sfsi_plus_outr_div').fadeOut();
	      			jQuery('.sfsi_plus_FrntInner').fadeOut();
	       		}
	 		} 
		});</script> <script >window.___gcfg = 
			{
				lang:'en_US',parsetags: 'onload'
			};</script> <script >window.___gcfg = 
			{
				lang:'en_US',parsetags: 'onload'
			};</script> <style type="text/css">#sfsi_plus_floater{margin-bottom:0px;margin-left:0px}</style><div class="sfsiplus_norm_row sfsi_plus_wDiv" id="sfsi_plus_floater"  style="z-index: 9999;width:225px;text-align:left;position:absolute;position:absolute;left:30px;bottom:0px"><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px;' class='sfsi_plus_wicons shuffeldiv '><div class='sfsiplus_inerCnt'><a class=' sficn' effect='fade_in' target='_blank'  href='https://www.facebook.com/Spieletestercom' id='sfsiplusid_facebook'  style='opacity:0.6' ><img alt='Facebook' title='Facebook' src='//www.spieletester.com/wp-content/plugins/ultimate-social-media-plus/images/icons_theme/flat/flat_facebook.png' width='40' height='40' style='' class='sfcm sfsi_wicon' effect='fade_in'   /></a><div class="sfsi_plus_tool_tip_2 sfsi_plus_fb_tool_bdr sfsi_plus_Tlleft" style="width:62px ;opacity:0;z-index:-1;" id="sfsiplusid_facebook"><span class="bot_arow bot_fb_arow"></span><div class="sfsi_plus_inside"><div  class='icon1'><a href='https://www.facebook.com/Spieletestercom' target='_blank'><img alt='Facebook' title='Facebook' src='//www.spieletester.com/wp-content/plugins/ultimate-social-media-plus/images/visit_icons/Visit_us_facebook/icon_Visit_us_en_US.png'  /></a></div><div  class='icon2'><fb:like href="https://spieletester.com/news/disgaea-5-erscheint-auch-fuer-switch" width="180" send="false" showfaces="false" layout="button" action="like"></fb:like></div><div  class='icon3'><fb:share-button href="https://spieletester.com/news/disgaea-5-erscheint-auch-fuer-switch" width="140" type="button"></fb:share-button></div></div></div></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px;' class='sfsi_plus_wicons shuffeldiv '><div class='sfsiplus_inerCnt'><a class=' sficn' effect='fade_in' target='_blank'  href='javascript:void(0);' id='sfsiplusid_google'  style='opacity:0.6' ><img alt='Google+' title='Google+' src='//www.spieletester.com/wp-content/plugins/ultimate-social-media-plus/images/icons_theme/flat/flat_google.png' width='40' height='40' style='' class='sfcm sfsi_wicon' effect='fade_in'   /></a><div class="sfsi_plus_tool_tip_2 sfsi_plus_gpls_tool_bdr sfsi_plus_Tlleft" style="width:76px ;opacity:0;z-index:-1;" id="sfsiplusid_google"><span class="bot_arow bot_gpls_arow"></span><div class="sfsi_plus_inside"><div  class='icon2'><div class="g-plusone" data-href="https://spieletester.com/news/disgaea-5-erscheint-auch-fuer-switch" data-size="large" data-annotation="none" ></div></div><div  class='icon3'><div class="g-plus" data-action="share" data-annotation="none" data-height="24" data-href="https://spieletester.com/news/disgaea-5-erscheint-auch-fuer-switch">https://spieletester.com/news/disgaea-5-erscheint-auch-fuer-switch</div></div></div></div></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px;' class='sfsi_plus_wicons shuffeldiv '><div class='sfsiplus_inerCnt'><a class=' sficn' effect='fade_in' target='_blank'  href='https://twitter.com/spieletester' id='sfsiplusid_twitter'  style='opacity:0.6' ><img alt='Twitter' title='Twitter' src='//www.spieletester.com/wp-content/plugins/ultimate-social-media-plus/images/icons_theme/flat/flat_twitter.png' width='40' height='40' style='' class='sfcm sfsi_wicon' effect='fade_in'   /></a><div class="sfsi_plus_tool_tip_2 sfsi_plus_twt_tool_bdr sfsi_plus_Tlleft" style="width:59px ;opacity:0;z-index:-1;" id="sfsiplusid_twitter"><span class="bot_arow bot_twt_arow"></span><div class="sfsi_plus_inside"><div  class='cstmicon1'><a href='https://twitter.com/spieletester' target='_blank'><img alt='Visit Us' title='Visit Us' src='//www.spieletester.com/wp-content/plugins/ultimate-social-media-plus/images/visit_icons/Visit_us_twitter/icon_Visit_us_en_US.png'  /></a></div><div  class='icon1'><a href="https://twitter.com/spieletester" class="twitter-follow-button"  data-show-count="false" data-lang="en_US" data-show-screen-name="false">Follow </a></div><div  class='icon2'><a rel="nofollow" href="https://twitter.com/share" data-count="none" class="sr-twitter-button twitter-share-button" data-lang="en_US" data-url="https://spieletester.com/news/disgaea-5-erscheint-auch-fuer-switch" data-text="Hey, check out this cool site I found: www.yourname.com #Topic via@my_twitter_name"></a></div></div></div></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px;' class='sfsi_plus_wicons shuffeldiv '><div class='sfsiplus_inerCnt'><a class=' sficn' effect='fade_in' target='_blank'  href='' id='sfsiplusid_pinterest'  style='opacity:0.6' ><img alt='Pin it!' title='Pin it!' src='//www.spieletester.com/wp-content/plugins/ultimate-social-media-plus/images/icons_theme/flat/flat_pinterest.png' width='40' height='40' style='' class='sfcm sfsi_wicon' effect='fade_in'   /></a><div class="sfsi_plus_tool_tip_2 sfsi_plus_printst_tool_bdr sfsi_plus_Tlleft" style="width:73px ;opacity:0;z-index:-1;" id="sfsiplusid_pinterest"><span class="bot_arow bot_pintst_arow"></span><div class="sfsi_plus_inside"><div  class='icon2'><a data-pin-do="buttonPin" data-pin-save="true" href="https://www.pinterest.com/pin/create/button/?url=&media=&description="></a></div></div></div></div></div></div ><input type='hidden' id='sfsi_plus_floater_sec' value='bottom-left' /></div><script>jQuery(".sfsi_plus_widget").each(function( index ) {
					if(jQuery(this).attr("data-position") == "widget")
					{
						var wdgt_hght = jQuery(this).children(".sfsiplus_norm_row.sfsi_plus_wDiv").height();
						var title_hght = jQuery(this).parent(".widget.sfsi_plus").children(".widget-title").height();
						var totl_hght = parseInt( title_hght ) + parseInt( wdgt_hght );
						jQuery(this).parent(".widget.sfsi_plus").css("min-height", totl_hght+"px");
					}
				});var s = jQuery(".sfsi_plus_widget");
					var pos = s.position();            
					jQuery(window).scroll(function(){      
					sfsi_plus_stick_widget("0");
		 }); jQuery( document ).ready(function( $ ) { sfsi_plus_float_widget('bottom')});</script> <style type="text/css">@media (min-width: 820px){#review-statistics .review-wrap-up .review-wu-left .rev-wu-image, #review-statistics .review-wrap-up .review-wu-left .review-wu-grade{height:140.56px}#review-statistics .review-wrap-up .review-wu-left .review-wu-grade .cwp-review-chart .cwp-review-percentage{margin-top:13.056%}#review-statistics .review-wrap-up .review-wu-left .review-wu-grade .cwp-review-chart
span{font-size:28px}}#review-statistics .review-wrap-up div.cwpr-review-top{border-top:5px solid #c62027}.user-comments-grades .comment-meta-grade-bar,
#review-statistics .review-wu-bars ul
li{background:#E1E2E0}#review-statistics .rev-option.customBarIcon ul
li{color:#E1E2E0}#review-statistics .review-wrap-up .review-wu-right ul li, #review-statistics .review-wu-bars h3, .review-wu-bars span, #review-statistics .review-wrap-up .cwpr-review-top .cwp-item-category
a{color:#3D3D3D}#review-statistics .review-wrap-up .review-wu-right .pros
h2{color:#8DC153}#review-statistics .review-wrap-up .review-wu-right .cons
h2{color:#C15353}div.affiliate-button
a{border:2px
solid #c62027}div.affiliate-button a:hover{border:2px
solid #c62027}div.affiliate-button
a{background:#fff}div.affiliate-button a:hover{background:#c62027}div.affiliate-button a
span{color:#c62027}div.affiliate-button a:hover
span{color:#FFF}div.affiliate-button a
span{background:url("https://www.spieletester.com/wp-content/plugins/wp-product-review/images/cart-icon.png") no-repeat left center}div.affiliate-button a:hover
span{background:url("https://www.spieletester.com/wp-content/plugins/wp-product-review/images/cart-icon-hover.png") no-repeat left center}</style> <script type="text/javascript">var c1 = "#FF7F66";
		var c2 = "#FFCE55";
		var c3 = "#50C1E9";
		var c4 = "#8DC153";</script> <div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">Auch interessant:</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.spieletester.com/watch/videos/disgaea-5-trailer" rel="bookmark" title="Disgaea 5 &#8211; Trailer"><img width="100" height="57" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2014/02/disgaea_4_a_promise_revisited_14022014_5.jpg" srcset="//www.spieletester.com/wp-content/uploads/2014/02/disgaea_4_a_promise_revisited_14022014_5.jpg 960w, //www.spieletester.com/wp-content/uploads/2014/02/disgaea_4_a_promise_revisited_14022014_5-300x170.jpg 300w, //www.spieletester.com/wp-content/uploads/2014/02/disgaea_4_a_promise_revisited_14022014_5-150x85.jpg 150w, //www.spieletester.com/wp-content/uploads/2014/02/disgaea_4_a_promise_revisited_14022014_5-180x102.jpg 180w, //www.spieletester.com/wp-content/uploads/2014/02/disgaea_4_a_promise_revisited_14022014_5-360x204.jpg 360w, //www.spieletester.com/wp-content/uploads/2014/02/disgaea_4_a_promise_revisited_14022014_5-790x447.jpg 790w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Disgaea 5 &#8211; Trailer"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/watch/videos/disgaea-5-trailer" rel="bookmark" title="Disgaea 5 &#8211; Trailer">Disgaea 5 &#8211; Trailer</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-11-21T09:45:34+00:00" >21/11/2014</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.spieletester.com/news/disgaea-5-japan-termin-angekuendigt" rel="bookmark" title="Disgaea 5 &#8211; Japan-Termin angekündigt"><img width="100" height="56" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2013/11/disgaea_4_return_bild01.jpg" srcset="//www.spieletester.com/wp-content/uploads/2013/11/disgaea_4_return_bild01.jpg 1275w, //www.spieletester.com/wp-content/uploads/2013/11/disgaea_4_return_bild01-300x168.jpg 300w, //www.spieletester.com/wp-content/uploads/2013/11/disgaea_4_return_bild01-1024x574.jpg 1024w, //www.spieletester.com/wp-content/uploads/2013/11/disgaea_4_return_bild01-150x84.jpg 150w, //www.spieletester.com/wp-content/uploads/2013/11/disgaea_4_return_bild01-180x100.jpg 180w, //www.spieletester.com/wp-content/uploads/2013/11/disgaea_4_return_bild01-360x201.jpg 360w, //www.spieletester.com/wp-content/uploads/2013/11/disgaea_4_return_bild01-790x443.jpg 790w, //www.spieletester.com/wp-content/uploads/2013/11/disgaea_4_return_bild01-1095x614.jpg 1095w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Disgaea 5 &#8211; Japan-Termin angekündigt"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/news/disgaea-5-japan-termin-angekuendigt" rel="bookmark" title="Disgaea 5 &#8211; Japan-Termin angekündigt">Disgaea 5 &#8211; Japan-Termin angekündigt</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-09-22T15:15:25+00:00" >22/09/2014</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.spieletester.com/news/disgaea-5-alliance-of-vengeance-neue-infos-zum-kampfsystem" rel="bookmark" title="Disgaea 5: Alliance of Vengeance &#8211; Neue Infos zum Kampfsystem"><img width="100" height="56" class="entry-thumb" src="//www.spieletester.com/wp-content/uploads/2015/02/disgaea_5_23022015_12.jpg" srcset="//www.spieletester.com/wp-content/uploads/2015/02/disgaea_5_23022015_12.jpg 1920w, //www.spieletester.com/wp-content/uploads/2015/02/disgaea_5_23022015_12-300x168.jpg 300w, //www.spieletester.com/wp-content/uploads/2015/02/disgaea_5_23022015_12-1024x576.jpg 1024w, //www.spieletester.com/wp-content/uploads/2015/02/disgaea_5_23022015_12-180x101.jpg 180w, //www.spieletester.com/wp-content/uploads/2015/02/disgaea_5_23022015_12-360x202.jpg 360w, //www.spieletester.com/wp-content/uploads/2015/02/disgaea_5_23022015_12-790x444.jpg 790w, //www.spieletester.com/wp-content/uploads/2015/02/disgaea_5_23022015_12-1095x615.jpg 1095w" sizes="(max-width: 100px) 100vw, 100px" alt="Disgaea 5" title="Disgaea 5: Alliance of Vengeance &#8211; Neue Infos zum Kampfsystem"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.spieletester.com/news/disgaea-5-alliance-of-vengeance-neue-infos-zum-kampfsystem" rel="bookmark" title="Disgaea 5: Alliance of Vengeance &#8211; Neue Infos zum Kampfsystem">Disgaea 5: Alliance of Vengeance &#8211; Neue Infos zum Kampfsystem</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-07-14T18:00:27+00:00" >14/07/2015</time></span></div></div></div></div></div> <script type="text/javascript"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.9&appId=1691803274417539";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script></script> <script type='text/javascript'>/*  */
var twitchStatus = {"pluginUrl":"https:\/\/www.spieletester.com\/wp-content\/plugins\/twitch-status","ajaxurl":"https:\/\/www.spieletester.com\/wp-admin\/admin-ajax.php","channels":{"spieletester_com":{"name":"spieletester_com","selectors":[]}},"data":{"spieletester_com":{"status":"offline","statusTxt":"Offline","channel":{"mature":true,"status":"Spieletester.com","broadcaster_language":"de","display_name":"spieletester_com","game":"Tom Clancy's The Division","language":"de","_id":144559161,"name":"spieletester_com","created_at":"2017-01-12T10:41:06Z","updated_at":"2017-05-22T12:30:55Z","delay":null,"logo":"https:\/\/static-cdn.jtvnw.net\/jtv_user_pictures\/spieletester_com-profile_image-4f877b3d6db2f159-300x300.jpeg","banner":null,"video_banner":"https:\/\/static-cdn.jtvnw.net\/jtv_user_pictures\/c6c5873ff3c7880d-channel_offline_image-1920x1080.jpeg","background":null,"profile_banner":"https:\/\/static-cdn.jtvnw.net\/jtv_user_pictures\/4f0f1952e3c51623-profile_banner-480.png","profile_banner_background_color":null,"partner":false,"url":"https:\/\/www.twitch.tv\/spieletester_com","views":105,"followers":4,"_links":{"self":"https:\/\/api.twitch.tv\/kraken\/channels\/spieletester_com","follows":"https:\/\/api.twitch.tv\/kraken\/channels\/spieletester_com\/follows","commercial":"https:\/\/api.twitch.tv\/kraken\/channels\/spieletester_com\/commercial","stream_key":"https:\/\/api.twitch.tv\/kraken\/channels\/spieletester_com\/stream_key","chat":"https:\/\/api.twitch.tv\/kraken\/chat\/spieletester_com","subscriptions":"https:\/\/api.twitch.tv\/kraken\/channels\/spieletester_com\/subscriptions","editors":"https:\/\/api.twitch.tv\/kraken\/channels\/spieletester_com\/editors","teams":"https:\/\/api.twitch.tv\/kraken\/channels\/spieletester_com\/teams","videos":"https:\/\/api.twitch.tv\/kraken\/channels\/spieletester_com\/videos"}},"stream":null,"playingHTML":"<a href=\"http:\/\/www.twitch.tv\/spieletester_com\/profile\" target=\"_blank\">spieletester_com<\/a> playing <a href=\"http:\/\/www.twitch.tv\/directory\/game\/Tom Clancy%27s The Division\" target=\"_blank\">Tom Clancy's The Division<\/a>","playerHTML":"","chatHTML":"<iframe src="https://www.spieletester.com/wp-content/plugins/wp-rocket/inc/front/img/blank.gif" data-lazy-src=\"http:\/\/twitch.tv\/spieletester_com\/chat?popout=\" frameborder=\"0\" scrolling=\"no\" allowfullscreen=\"true\" class=\"twitch-chat\"><\/iframe>"}},"buttonHTML":{"online":"LIVE!","offline":"offline"},"msg":{"insertTwitchPlayer":"Insert Twitch player","insertTwitchChat":"Insert Twitch chat","insertTwitchStatus":"Insert Twitch online status tag"}};
/*  */</script> <script type='text/javascript'>/*  */
var ajax_object = {"ajax_url":"https:\/\/www.spieletester.com\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.spieletester.com\/wp-content\/plugins\/ultimate-social-media-plus\/"};
/*  */</script> <script type='text/javascript'>/*  */
var ajax_script = {"ajaxurl":"https:\/\/www.spieletester.com\/wp-admin\/admin-ajax.php","aal_plugin_url":"https:\/\/www.spieletester.com\/wp-content\/plugins\/wp-auto-affiliate-links\/"};
/*  */</script> <script type='text/javascript'>/*  */
var cptch_vars = {"nonce":"e6f536c1c4","ajaxurl":"https:\/\/www.spieletester.com\/wp-admin\/admin-ajax.php","enlarge":""};
/*  */</script>  <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.spieletester.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.spieletester.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <style>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</style> <script src="//www.spieletester.com/wp-content/cache/min/1/ba2600bebe4931287a4a55be617e96d7.js" data-minify="1" defer></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->