<!DOCTYPE HTML>
<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="google-site-verification" content="kKe6TSvPrcZ1wmcg5znHNWLSthPUQKCoJlR8kYM6Qmc" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<title>Just Dance 2017 - Don&#039;t Wanna Know by Maroon 5: Track Gameplay</title>
<!-- <link media="screen, projection, print" rel="stylesheet" href="http://www.spieletester.com/wp-content/themes/explicit/style.css" type="text/css" /> -->
<link rel="stylesheet" type="text/css" href="//www.spieletester.com/wp-content/cache/wpfc-minified/c50aed58799f9a74cd7fa29eafb19ec0/1474893734index.css" media="screen, projection, print"/> 
<!-- <link media="screen, projection" rel="stylesheet" href="http://www.spieletester.com/wp-content/themes/explicit/css/responsive.css" type="text/css" /> -->
<link rel="stylesheet" type="text/css" href="//www.spieletester.com/wp-content/cache/wpfc-minified/01b03664a9182718af0a1923bbebee31/1474893734index.css" media="screen, projection"/>
<link rel="shortcut icon" href="/favicon.ico" />
<link href="http://fonts.googleapis.com/css?family=Dosis|Asap:400,700|Roboto+Condensed:300italic,400,700,300|Roboto+Slab:400,300,700&amp;subset=" rel="stylesheet" type="text/css">		
<meta property="og:image" content="http://www.spieletester.com/wp-content/uploads/2016/06/just_dance_2017_14062016_1.jpg" />    
<link rel="pingback" href="http://www.spieletester.com/xmlrpc.php" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-53589654-1', 'auto');
ga('send', 'pageview');
</script> 
<script>function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
<script> var theChampSiteUrl = 'http://www.spieletester.com', theChampVerified = 0, theChampEmailPopup = 0; </script>
<script> var theChampFBKey = '', theChampFBLang = 'de_DE', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampFbIosLogin = 0; </script>
<script> var theChampSharingAjaxUrl = 'http://www.spieletester.com/wp-admin/admin-ajax.php', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampCloseIconPath = 'http://www.spieletester.com/wp-content/plugins/super-socializer/images/close.png', theChampPluginIconPath = 'http://www.spieletester.com/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = 5, theChampCounterOffset = -10;
</script>
<style type="text/css">
.the_champ_horizontal_sharing .theChampSharing{
color: #fff;
border-width: 0px;
border-style: solid;
border-color: transparent;
}
.the_champ_horizontal_sharing .theChampTCBackground{
color:#666;
}
.the_champ_horizontal_sharing .theChampSharing:hover{
border-color: transparent;
}
.the_champ_vertical_sharing .theChampSharing{
color: #fff;
border-width: 0px;
border-style: solid;
border-color: transparent;
}
.the_champ_vertical_sharing .theChampTCBackground{
color:#666;
}
.the_champ_vertical_sharing .theChampSharing:hover{
border-color: transparent;
}
@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}@media screen and (max-width:783px){.the_champ_bottom_sharing{left:0px!important;right:auto!important;display:block!important;width: auto!important;bottom: -10px!important;top: auto!important;}.the_champ_bottom_sharing .the_champ_square_count{line-height: inherit;}.the_champ_bottom_sharing .theChampSharingArrow{display:none;}.the_champ_bottom_sharing .theChampTCBackground{margin-right: 1.1em !important}}	</style>
<!-- This site is optimized with the Yoast SEO Premium plugin v3.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="In einem neuen Video zu Just Dance 2017 zeigt euch Ubisoft den Track &quot;Don&#039;t Wanna Know&quot; von Maroon 5. Spieletester.com"/>
<meta name="news_keywords" content="just dance 2017, video games" />
<link rel="original-source" href="http://www.spieletester.com/videos/just-dance-2017-dont-wanna-know-by-maroon-5-track-gameplay/" />
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.spieletester.com/videos/just-dance-2017-dont-wanna-know-by-maroon-5-track-gameplay/" />
<link rel="publisher" href="https://plus.google.com/+Spieletestercom"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="video.movie" />
<meta property="og:title" content="Just Dance 2017 - Don&#039;t Wanna Know by Maroon 5: Track Gameplay" />
<meta property="og:description" content="In einem neuen Video zu Just Dance 2017 zeigt euch Ubisoft den Track &quot;Don&#039;t Wanna Know&quot; von Maroon 5. Spieletester.com" />
<meta property="og:url" content="http://www.spieletester.com/videos/just-dance-2017-dont-wanna-know-by-maroon-5-track-gameplay/" />
<meta property="og:site_name" content="Spieletester.com" />
<meta property="article:tag" content="Just Dance 2017" />
<meta property="article:section" content="Videos" />
<meta property="article:published_time" content="2016-10-14T17:12:11+02:00" />
<meta property="fb:app_id" content="820995818027188" />
<meta property="og:image" content="http://www.spieletester.com/wp-content/uploads/2016/06/just_dance_2017_14062016_1.jpg" />
<meta property="og:image:width" content="3840" />
<meta property="og:image:height" content="2160" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="In einem neuen Video zu Just Dance 2017 zeigt euch Ubisoft den Track &quot;Don&#039;t Wanna Know&quot; von Maroon 5. Spieletester.com" />
<meta name="twitter:title" content="Just Dance 2017 - Don&#039;t Wanna Know by Maroon 5: Track Gameplay" />
<meta name="twitter:site" content="@spieletester" />
<meta name="twitter:image" content="http://www.spieletester.com/wp-content/uploads/2016/06/just_dance_2017_14062016_1.jpg" />
<meta name="twitter:creator" content="@spieletester" />
<meta property="DC.date.issued" content="2016-10-14T17:12:11+02:00" />
<!-- / Yoast SEO Premium plugin. -->
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Spieletester.com &raquo; Feed" href="http://www.spieletester.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Spieletester.com &raquo; Kommentar-Feed" href="http://www.spieletester.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Spieletester.com &raquo; Just Dance 2017 &#8211; Don&#8217;t Wanna Know by Maroon 5: Track Gameplay Kommentar-Feed" href="http://www.spieletester.com/videos/just-dance-2017-dont-wanna-know-by-maroon-5-track-gameplay/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.spieletester.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.spieletester.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='frontend.popup-css'  href='http://www.spieletester.com/wp-content/plugins/popup-by-supsystic/modules/popup/css/frontend.popup.css?ver=1.7.10' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.spieletester.com/wp-content/cache/wpfc-minified/6f30cac12b993931ee5c752bb4a73eab/1475313465index.css" media="all"/>
<link rel='stylesheet' id='animate.styles-css'  href='https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.4.0/animate.min.css?ver=1.7.10' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.spieletester.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='the_champ_frontend_css-css'  href='http://www.spieletester.com/wp-content/plugins/super-socializer/css/front.css?ver=7.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='http://www.spieletester.com/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='better-related-frontend-css'  href='http://www.spieletester.com/wp-content/plugins/better-related/css/better-related.css?ver=0.3.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mediaelementjs-styles-css'  href='http://www.spieletester.com/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/mediaelementplayer.css?ver=4.6.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.spieletester.com/wp-content/cache/wpfc-minified/8ed558a858b42d43346f251b2b57f620/1475313465index.css" media="all"/>
<script src='//www.spieletester.com/wp-content/cache/wpfc-minified/9c2922ad8aed1b1124e4d3d350140d7c/1475313465index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.spieletester.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://www.spieletester.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='http://www.spieletester.com/wp-content/plugins/popup-by-supsystic/js/common.js?ver=1.7.10'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var PPS_DATA = {"siteUrl":"http:\/\/www.spieletester.com\/","imgPath":"http:\/\/www.spieletester.com\/wp-content\/plugins\/popup-by-supsystic\/img\/","cssPath":"http:\/\/www.spieletester.com\/wp-content\/plugins\/popup-by-supsystic\/css\/","loader":"http:\/\/www.spieletester.com\/wp-content\/plugins\/popup-by-supsystic\/img\/loading.gif","close":"http:\/\/www.spieletester.com\/wp-content\/plugins\/popup-by-supsystic\/img\/cross.gif","ajaxurl":"http:\/\/www.spieletester.com\/wp-admin\/admin-ajax.php","options":{"add_love_link":"0","disable_autosave":"0","love_link_html":"<a title=\"WordPress PopUp Plugin\" style=\"color: #26bfc1 !important; font-size: 9px; position: absolute; bottom: 15px; right: 15px;\" href=\"http:\/\/supsystic.com\/plugins\/popup-plugin\/?utm_source=plugin&utm_medium=love_link&utm_campaign=popup\" target=\"_blank\">WordPress PopUp Plugin<\/a>"},"PPS_CODE":"pps","jsPath":"http:\/\/www.spieletester.com\/wp-content\/plugins\/popup-by-supsystic\/js\/"};
/* ]]> */
</script>
<script src='//www.spieletester.com/wp-content/cache/wpfc-minified/06dbd88ccb657ddece1144fd4f7a82a7/1475313465index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.spieletester.com/wp-content/plugins/popup-by-supsystic/js/core.js?ver=1.7.10'></script> -->
<script type='text/javascript'>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</script>
<script src='//www.spieletester.com/wp-content/cache/wpfc-minified/16178a08461357d020d2f5889d15e3d8/1475313465index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.spieletester.com/wp-content/plugins/popup-by-supsystic/modules/popup/js/frontend.popup.js?ver=1.7.10'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var itAjax = {"ajaxurl":"http:\/\/www.spieletester.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src='//www.spieletester.com/wp-content/cache/wpfc-minified/bcf95072002bea233a00cc332a3c7ca3/1474893734index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.spieletester.com/wp-content/themes/explicit/js/ajax.min.js?ver=4.6.1'></script> -->
<!-- <script type='text/javascript' src='http://www.spieletester.com/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/mediaelement-and-player.min.js?ver=2.1.3'></script> -->
<link rel='https://api.w.org/' href='http://www.spieletester.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.spieletester.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.spieletester.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://www.spieletester.com/?p=314611' />
<link rel="alternate" type="application/json+oembed" href="http://www.spieletester.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.spieletester.com%2Fvideos%2Fjust-dance-2017-dont-wanna-know-by-maroon-5-track-gameplay%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.spieletester.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.spieletester.com%2Fvideos%2Fjust-dance-2017-dont-wanna-know-by-maroon-5-track-gameplay%2F&#038;format=xml" />
<!-- Protected by WP-SpamFree :: JS BEGIN -->
<script type="text/javascript" src="http://www.spieletester.com/wp-content/plugins/wp-spamfree/js/wpsfv2-js.php"></script> 
<!-- Protected by WP-SpamFree :: JS END -->
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url('http://www.spieletester.com/wp-content/uploads/2016/09/Revelation-3_1920x1200px.jpg'); background-repeat: no-repeat; background-position: top center; background-attachment: fixed; }
</style>
</head>
<body class="single single-post postid-314611 single-format-standard custom-background it-background woocommerce bp-page">
<div id="ajax-error"></div>
<div id="fb-root"></div>
<div class="container no-padding">
<div id="header">
<div class="row"> 
<div class="col-md-12"> 
<div class="container">
<div id="header-inner" class="clearfix">
<div class="logo hidden-xs">
<a href="http://www.spieletester.com/">
<img id="site-logo" alt="Spieletester.com" src="http://www.spieletester.com/wp-content/uploads/2016/09/logo.png" width="268" height="90" />   
<img id="site-logo-hd" alt="Spieletester.com" src="http://www.spieletester.com/wp-content/themes/spieletester_grau/res/img/logo.png" width="268" height="90" />  
</a>
</div>
<div class="header-social clearfix">
<div class="social-badges"><a href="http://twitter.com/spieletester" class="theme-icon-twitter info-bottom" title="Twitter" rel="nofollow" target="_blank"></a><a href="http://www.facebook.com/Spieletestercom" class="theme-icon-facebook info-bottom" title="Facebook" rel="nofollow" target="_blank"></a><a href="http://www.youtube.com/user/Spieletestercom" class="theme-icon-youtube info-bottom" title="Youtube" rel="nofollow" target="_blank"></a><a href="https://plus.google.com/+Spieletestercom" class="theme-icon-googleplus info-bottom" title="Googleplus" rel="nofollow" target="_blank"></a></div>                                
</div>
<div class="it-ad" id="it-ad-header" style="width:468px;height:60px;overflow:hidden;">
<a href="http://gamesvid.go2cloud.org/aff_c?offer_id=865&aff_id=1187&aff_sub=ors" target="_blank" rel="nofollow"><img src="http://www.onlinerollenspiele.org/wp-content/uploads/2016/09/728x90_4gif.gif" alt="Spieletester"></a>
</div>
</div> 
</div>
</div>   
</div> 
</div>
</div>
<div class="container no-padding">
<div id="sticky-bar" class="">
<div class="row"> 
<div class="col-md-12"> 
<div class="container">
<div id="sticky-menus">
<div id="new-articles">
<div class="selector info-right" title="Neue Artikel ">
<div class="new-number">16</div>
<div class="new-label">neu</div> 
<div class="new-arrow"><span class="theme-icon-down-fat"></span></div> 
</div>
<div class="post-container">
<div class="column">
<div class="list-item no-icon"><a href="http://www.spieletester.com/videos/just-dance-2017-dont-wanna-know-by-maroon-5-track-gameplay/" class="first">Just Dance 2017 &#8211; Don&#8217;t Wanna Know by Maroon 5: Track Gameplay</a></div><div class="list-item no-icon"><a href="http://www.spieletester.com/videos/eagle-flight-101-trailer/" class="first">Eagle Flight &#8211; 101 Trailer</a></div><div class="list-item no-icon"><a href="http://www.spieletester.com/news/just-dance-2017-komplette-trackliste/" class="first">Just Dance 2017 &#8211; Komplette Trackliste</a></div><div class="list-item no-icon"><a href="http://www.spieletester.com/videos/pokemon-mondsonne-amigento-grandiras-und-mehr-trailer/" class="first">Pokémon Mond/Sonne &#8211; Amigento, Grandiras und mehr Trailer</a></div></div><div class="column"><div class="list-item no-icon"><a href="http://www.spieletester.com/news/pokemon-mondsonne-noch-mehr-pokemon-enthuellt/">Pokémon Mond/Sonne &#8211; Noch mehr Pokémon enthüllt</a></div><div class="list-item no-icon"><a href="http://www.spieletester.com/news/grand-theft-auto-v-koennen-100-npcs-ein-flugzeug-stoppen/">Grand Theft Auto V &#8211; Können 100 NPCs ein Flugzeug stoppen?</a></div><div class="list-item no-icon"><a href="http://www.spieletester.com/news/warframe-feiert-community-hochzeit/">Warframe &#8211; Feiert Community-Hochzeit</a></div><div class="list-item no-icon"><a href="http://www.spieletester.com/news/handball-17-releasetermin-enthuellt/">Handball 17 &#8211; Releasetermin enthüllt</a></div></div><div class="column"><div class="list-item no-icon"><a href="http://www.spieletester.com/galerien/handball-17-14-10-2016-screenshots/">Handball 17 &#8211; 14.10.2016 &#8211; Screenshots</a></div><div class="list-item no-icon"><a href="http://www.spieletester.com/videos/dragon-quest-builders-launch-trailer/">Dragon Quest Builders &#8211; Launch Trailer</a></div><div class="list-item no-icon"><a href="http://www.spieletester.com/news/playstation-vr-sony-macht-gewinn-mit-jeder-einheit/">PlayStation VR &#8211; Sony macht Gewinn mit jeder Einheit</a></div><div class="list-item no-icon"><a href="http://www.spieletester.com/news/league-of-angels-ii-fan-packs-gewinnspiel-online/">League of Angels II Fan-Packs Gewinnspiel online!</a></div></div><div class="column"><div class="list-item no-icon"><a href="http://www.spieletester.com/specials/gewinnspiel-league-of-angels-ii-fan-packs/">Gewinnspiel – League of Angels II Fan-Packs</a></div><div class="list-item no-icon"><a href="http://www.spieletester.com/videos/tyranny-pre-order-trailer/">Tyranny &#8211; Pre-Order Trailer</a></div><div class="list-item no-icon"><a href="http://www.spieletester.com/videos/dragon-ball-xenoverse-2-goku-black-trailer/">Dragon Ball Xenoverse 2 &#8211; Goku Black Trailer</a></div><div class="list-item no-icon"><a href="http://www.spieletester.com/news/friday-the-13th-the-game-auf-2017-verschoben-bekommt-singleplayer/">Friday the 13th: The Game &#8211; Auf 2017 verschoben, bekommt Singleplayer</a></div></div><div class="column">                                        
</div>
</div>
</div>
<div id="section-menu" class="menu-container">
<div id="section-menu-full">
<div class="mega-menu"><ul id="menu-section-menu" class="menu"><li id="menu-item-219852" class="menu-item menu-item-219852 custom  loaded" data-loop="menu" data-method="" data-numarticles="15" data-object_name="" data-object="custom" data-objectid="219852" data-thumbnail="1" data-type="standard"><a class="parent-item " href="http://www.spieletester.com/"><span class="category-title">Startseite</span><span class="down-arrow">&nbsp;</span></a></li><li id="menu-item-1" class="menu-item menu-item-1 taxonomy  loaded mega-menu-item" data-loop="menu" data-method="category" data-numarticles="15" data-object_name="category_name" data-object="category" data-objectid="1" data-thumbnail="1" data-type="mega"><a class="parent-item " href="http://www.spieletester.com/news/"><span class="category-icon category-icon-1 white"></span><span class="category-title">News</span><span class="down-arrow">&nbsp;</span></a><ul class="placeholder mega-loader"><li><div class="loading"><span class="theme-icon-spin2"></span></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper"><div class="post-list clearfix"><div class="loading"><span class="theme-icon-spin2"></span></div><div class="clearfix"><a href="http://www.spieletester.com/news/just-dance-2017-komplette-trackliste/" class="post-item">Just Dance 2017 &#8211; Komplette Trackliste<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/06/just_dance_2017_14062016_5-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Just Dance 2017" title="Just Dance 2017 &#8211; Komplette Trackliste" srcset="http://www.spieletester.com/wp-content/uploads/2016/06/just_dance_2017_14062016_5-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/06/just_dance_2017_14062016_5-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/06/just_dance_2017_14062016_5-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/news/pokemon-mondsonne-noch-mehr-pokemon-enthuellt/" class="post-item">Pokémon Mond/Sonne &#8211; Noch mehr Pokémon enthüllt<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/06/pokemon_mond_sonne_03062016_6-168x117.png" class="attachment-menu size-menu wp-post-image" alt="Pokémon Mond Sonne" title="Pokémon Mond/Sonne &#8211; Noch mehr Pokémon enthüllt" srcset="http://www.spieletester.com/wp-content/uploads/2016/06/pokemon_mond_sonne_03062016_6-168x117.png 168w, http://www.spieletester.com/wp-content/uploads/2016/06/pokemon_mond_sonne_03062016_6-204x142.png 204w, http://www.spieletester.com/wp-content/uploads/2016/06/pokemon_mond_sonne_03062016_6-723x500.png 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/news/grand-theft-auto-v-koennen-100-npcs-ein-flugzeug-stoppen/" class="post-item">Grand Theft Auto V &#8211; Können 100 NPCs ein Flugzeug stoppen?<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2013/07/grand_theft_auto_v_31072013_2-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Grand Theft Auto V" title="Grand Theft Auto V &#8211; Können 100 NPCs ein Flugzeug stoppen?" srcset="http://www.spieletester.com/wp-content/uploads/2013/07/grand_theft_auto_v_31072013_2-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2013/07/grand_theft_auto_v_31072013_2-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2013/07/grand_theft_auto_v_31072013_2-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/news/warframe-feiert-community-hochzeit/" class="post-item">Warframe &#8211; Feiert Community-Hochzeit<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/08/warframe_20082016_5-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Warframe" title="Warframe &#8211; Feiert Community-Hochzeit" srcset="http://www.spieletester.com/wp-content/uploads/2016/08/warframe_20082016_5-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/08/warframe_20082016_5-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/08/warframe_20082016_5-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/news/handball-17-releasetermin-enthuellt/" class="post-item">Handball 17 &#8211; Releasetermin enthüllt<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/10/handball_17_14102016_1-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Handball 17" title="Handball 17 &#8211; Releasetermin enthüllt" srcset="http://www.spieletester.com/wp-content/uploads/2016/10/handball_17_14102016_1-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/10/handball_17_14102016_1-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/10/handball_17_14102016_1-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/news/playstation-vr-sony-macht-gewinn-mit-jeder-einheit/" class="post-item">PlayStation VR &#8211; Sony macht Gewinn mit jeder Einheit<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/10/playstation_vr_08102016_1-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="PlayStation VR" title="PlayStation VR &#8211; Sony macht Gewinn mit jeder Einheit" srcset="http://www.spieletester.com/wp-content/uploads/2016/10/playstation_vr_08102016_1-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/10/playstation_vr_08102016_1-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/10/playstation_vr_08102016_1-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/news/league-of-angels-ii-fan-packs-gewinnspiel-online/" class="post-item">League of Angels II Fan-Packs Gewinnspiel online!<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/01/league_of_angels_ii_keyart-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="League of Angels II" title="League of Angels II Fan-Packs Gewinnspiel online!" srcset="http://www.spieletester.com/wp-content/uploads/2016/01/league_of_angels_ii_keyart-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/01/league_of_angels_ii_keyart-204x142.jpg 204w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/news/friday-the-13th-the-game-auf-2017-verschoben-bekommt-singleplayer/" class="post-item">Friday the 13th: The Game &#8211; Auf 2017 verschoben, bekommt Singleplayer<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2015/10/friday_the_13th_the_game_14102015_6-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Friday the 13th: The Game" title="Friday the 13th: The Game &#8211; Auf 2017 verschoben, bekommt Singleplayer" srcset="http://www.spieletester.com/wp-content/uploads/2015/10/friday_the_13th_the_game_14102015_6-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2015/10/friday_the_13th_the_game_14102015_6-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2015/10/friday_the_13th_the_game_14102015_6-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/news/sony-bericht-spiele-fuer-mobile-plattformen-in-arbeit/" class="post-item">Sony &#8211; Bericht: Spiele für Mobile-Plattformen in Arbeit<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2014/08/playstation_wallpaper_logo-168x117.png" class="attachment-menu size-menu wp-post-image" alt="Sony PlayStation 4 PlayStation Network Firmware 4.0" title="Sony &#8211; Bericht: Spiele für Mobile-Plattformen in Arbeit" srcset="http://www.spieletester.com/wp-content/uploads/2014/08/playstation_wallpaper_logo-168x117.png 168w, http://www.spieletester.com/wp-content/uploads/2014/08/playstation_wallpaper_logo-204x142.png 204w, http://www.spieletester.com/wp-content/uploads/2014/08/playstation_wallpaper_logo-723x500.png 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/news/tyranny-releasetermin-enthuellt/" class="post-item">Tyranny &#8211; Releasetermin enthüllt<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/03/tyranny_17032016_4-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Tyranny" title="Tyranny &#8211; Releasetermin enthüllt" srcset="http://www.spieletester.com/wp-content/uploads/2016/03/tyranny_17032016_4-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/03/tyranny_17032016_4-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/03/tyranny_17032016_4-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/news/valentino-rossi-the-game-neuer-dlc-erschienen/" class="post-item">Valentino Rossi: The Game &#8211; Neuer DLC erschienen<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/04/valentino_rossi_the_game_08042016_7-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Valentino Rossi: The Game" title="Valentino Rossi: The Game &#8211; Neuer DLC erschienen" srcset="http://www.spieletester.com/wp-content/uploads/2016/04/valentino_rossi_the_game_08042016_7-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/04/valentino_rossi_the_game_08042016_7-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/04/valentino_rossi_the_game_08042016_7-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/news/candle-releasetermin-enthuellt/" class="post-item">Candle &#8211; Releasetermin enthüllt<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/02/candle_26022016_10-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Candle Daedalic Entertainment" title="Candle &#8211; Releasetermin enthüllt" srcset="http://www.spieletester.com/wp-content/uploads/2016/02/candle_26022016_10-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/02/candle_26022016_10-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/02/candle_26022016_10-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/news/resident-evil-7-kitchen-demo-fuer-psvr-veroeffentlicht/" class="post-item">Resident Evil 7 &#8211; Kitchen-Demo für PSVR veröffentlicht<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/08/resident_evil_7_19082016_1-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Resident Evil 7" title="Resident Evil 7 &#8211; Kitchen-Demo für PSVR veröffentlicht" srcset="http://www.spieletester.com/wp-content/uploads/2016/08/resident_evil_7_19082016_1-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/08/resident_evil_7_19082016_1-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/08/resident_evil_7_19082016_1-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/news/the-elder-scrolls-online-das-hexenfest-ist-angelaufen/" class="post-item">The Elder Scrolls Online &#8211; Das Hexenfest ist angelaufen<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/10/the_elder_scrolls_online_14102016_2-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="The Elder Scrolls Online" title="The Elder Scrolls Online &#8211; Das Hexenfest ist angelaufen" srcset="http://www.spieletester.com/wp-content/uploads/2016/10/the_elder_scrolls_online_14102016_2-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/10/the_elder_scrolls_online_14102016_2-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/10/the_elder_scrolls_online_14102016_2-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/news/just-sing-test-online/" class="post-item">Just Sing Test online!<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/09/just_sing_07092016_11-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Just Sing" title="Just Sing Test online!" srcset="http://www.spieletester.com/wp-content/uploads/2016/09/just_sing_07092016_11-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/09/just_sing_07092016_11-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/09/just_sing_07092016_11-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a></div><a class="view-all" href="http://www.spieletester.com/news/aktuelles-news/">ALLE ANZEIGEN<span class="theme-icon-right-fat"></span></a></div><div class="term-list"><a class="list-item active first" data-sorter="aktuelles-news" href="http://www.spieletester.com/news/aktuelles-news/" data-size="menu" data-width="168" data-height="117">1Aktuelles</a><a class="list-item inactive" data-sorter="3ds-spiele" href="http://www.spieletester.com/news/3ds-spiele/" data-size="menu" data-width="168" data-height="117">3DS Spiele</a><a class="list-item inactive" data-sorter="ds-spiele" href="http://www.spieletester.com/news/ds-spiele/" data-size="menu" data-width="168" data-height="117">DS Spiele</a><a class="list-item inactive" data-sorter="ipad-testberichte" href="http://www.spieletester.com/news/ipad-testberichte/" data-size="menu" data-width="168" data-height="117">iOS Spiele</a><a class="list-item inactive" data-sorter="pc-spiele" href="http://www.spieletester.com/news/pc-spiele/" data-size="menu" data-width="168" data-height="117">Pc Spiele</a><a class="list-item inactive" data-sorter="playstation-4" href="http://www.spieletester.com/news/playstation-4/" data-size="menu" data-width="168" data-height="117">PlayStation 4</a><a class="list-item inactive" data-sorter="ps-vita-spiele" href="http://www.spieletester.com/news/ps-vita-spiele/" data-size="menu" data-width="168" data-height="117">PS Vita Spiele</a><a class="list-item inactive" data-sorter="playstation-spiele" href="http://www.spieletester.com/news/playstation-spiele/" data-size="menu" data-width="168" data-height="117">PS3 Spiele</a><a class="list-item inactive" data-sorter="psp-spiele" href="http://www.spieletester.com/news/psp-spiele/" data-size="menu" data-width="168" data-height="117">PSP Spiele</a><a class="list-item inactive" data-sorter="wii-spiele" href="http://www.spieletester.com/news/wii-spiele/" data-size="menu" data-width="168" data-height="117">Wii Spiele</a><a class="list-item inactive" data-sorter="wii-u-spiele" href="http://www.spieletester.com/news/wii-u-spiele/" data-size="menu" data-width="168" data-height="117">Wii U Spiele</a><a class="list-item inactive" data-sorter="xbox-360-preview" href="http://www.spieletester.com/news/xbox-360-preview/" data-size="menu" data-width="168" data-height="117">Xbox 360</a><a class="list-item inactive" data-sorter="xbox-720" href="http://www.spieletester.com/news/xbox-720/" data-size="menu" data-width="168" data-height="117">Xbox One</a></div></div></div></li><li id="menu-item-3" class="menu-item menu-item-3 taxonomy  loaded mega-menu-item" data-loop="menu" data-method="category" data-numarticles="15" data-object_name="category_name" data-object="category" data-objectid="3" data-thumbnail="1" data-type="mega"><a class="parent-item " href="http://www.spieletester.com/previews/"><span class="category-icon category-icon-3 white"></span><span class="category-title">Vorschau</span><span class="down-arrow">&nbsp;</span></a><ul class="placeholder mega-loader"><li><div class="loading"><span class="theme-icon-spin2"></span></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper"><div class="post-list clearfix"><div class="loading"><span class="theme-icon-spin2"></span></div><div class="clearfix"><a href="http://www.spieletester.com/previews/endless-space-2-vorschau/" class="post-item">Endless Space 2 Vorschau<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/10/endless_space_2_13102016_1-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Endless Space 2" title="Endless Space 2 Vorschau" srcset="http://www.spieletester.com/wp-content/uploads/2016/10/endless_space_2_13102016_1-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/10/endless_space_2_13102016_1-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/10/endless_space_2_13102016_1-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/previews/world-of-final-fantasy-vorschau/" class="post-item">World of Final Fantasy Vorschau<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/10/world_of_final_fantasy_keyart-168x117.png" class="attachment-menu size-menu wp-post-image" alt="World of Final Fantasy" title="World of Final Fantasy Vorschau" srcset="http://www.spieletester.com/wp-content/uploads/2016/10/world_of_final_fantasy_keyart-168x117.png 168w, http://www.spieletester.com/wp-content/uploads/2016/10/world_of_final_fantasy_keyart-204x142.png 204w, http://www.spieletester.com/wp-content/uploads/2016/10/world_of_final_fantasy_keyart-723x500.png 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/previews/cloud-pirates-vorschau/" class="post-item">Cloud Pirates Vorschau<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/08/cloud_pirates_31082016_1-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Cloud Pirates" title="Cloud Pirates Vorschau" srcset="http://www.spieletester.com/wp-content/uploads/2016/08/cloud_pirates_31082016_1-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/08/cloud_pirates_31082016_1-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/08/cloud_pirates_31082016_1-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/previews/the-other-99-vorschau/" class="post-item">The Other 99 Vorschau<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/08/the_other_99_25082016_26-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="The Other 99" title="The Other 99 Vorschau" srcset="http://www.spieletester.com/wp-content/uploads/2016/08/the_other_99_25082016_26-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/08/the_other_99_25082016_26-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/08/the_other_99_25082016_26-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/previews/kingdom-come-deliverance-vorschau/" class="post-item">Kingdom Come: Deliverance Vorschau<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2014/01/kingdom_come_deliverance_22012014_9-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Kingdom Come: Deliverance" title="Kingdom Come: Deliverance Vorschau" srcset="http://www.spieletester.com/wp-content/uploads/2014/01/kingdom_come_deliverance_22012014_9-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2014/01/kingdom_come_deliverance_22012014_9-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2014/01/kingdom_come_deliverance_22012014_9-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/previews/fifa-17-vorschau/" class="post-item">FIFA 17 Vorschau<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/06/fifa_17_13062016_2-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="FIFA 17" title="FIFA 17 Vorschau" srcset="http://www.spieletester.com/wp-content/uploads/2016/06/fifa_17_13062016_2-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/06/fifa_17_13062016_2-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/06/fifa_17_13062016_2-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/previews/star-trek-bridge-crew-vorschau/" class="post-item">Star Trek: Bridge Crew Vorschau<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/06/star_trek_bridge_crew_14062016_1-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Star Trek: Bridge Crew" title="Star Trek: Bridge Crew Vorschau" srcset="http://www.spieletester.com/wp-content/uploads/2016/06/star_trek_bridge_crew_14062016_1-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/06/star_trek_bridge_crew_14062016_1-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/06/star_trek_bridge_crew_14062016_1-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/previews/victor-vran-motoerhead-through-the-ages-dlc-vorschau/" class="post-item">Victor Vran &#8211; Motörhead: Through The Ages DLC Vorschau<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/08/victor_vran_motohead-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Victor Vran" title="Victor Vran &#8211; Motörhead: Through The Ages DLC Vorschau" srcset="http://www.spieletester.com/wp-content/uploads/2016/08/victor_vran_motohead-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/08/victor_vran_motohead-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/08/victor_vran_motohead-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/previews/elex-vorschau/" class="post-item">Elex Vorschau<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/05/elex_31052016_8-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Elex" title="Elex Vorschau" srcset="http://www.spieletester.com/wp-content/uploads/2016/05/elex_31052016_8-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/05/elex_31052016_8-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/05/elex_31052016_8-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/previews/shock-tactics-vorschau/" class="post-item">Shock Tactics Vorschau<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/04/shock_tactics_15042016_15-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Shock Tactics" title="Shock Tactics Vorschau" srcset="http://www.spieletester.com/wp-content/uploads/2016/04/shock_tactics_15042016_15-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/04/shock_tactics_15042016_15-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/04/shock_tactics_15042016_15-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/previews/die-zwerge-vorschau/" class="post-item">Die Zwerge Vorschau<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/06/die_zwerge_03062016_3-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Die Zwerge" title="Die Zwerge Vorschau" srcset="http://www.spieletester.com/wp-content/uploads/2016/06/die_zwerge_03062016_3-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/06/die_zwerge_03062016_3-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/06/die_zwerge_03062016_3-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/previews/state-of-mind-vorschau/" class="post-item">State of Mind Vorschau<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/06/state_of_mind_15062016_11-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="State of Mind" title="State of Mind Vorschau" srcset="http://www.spieletester.com/wp-content/uploads/2016/06/state_of_mind_15062016_11-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/06/state_of_mind_15062016_11-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/06/state_of_mind_15062016_11-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/previews/steep-vorschau/" class="post-item">Steep Vorschau<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/06/steep_14062016_2-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Steep" title="Steep Vorschau" srcset="http://www.spieletester.com/wp-content/uploads/2016/06/steep_14062016_2-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/06/steep_14062016_2-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/06/steep_14062016_2-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/previews/planet-coaster-vorschau/" class="post-item">Planet Coaster Vorschau<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2015/06/planet_coaster_18062015_7-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Planet Coaster" title="Planet Coaster Vorschau" srcset="http://www.spieletester.com/wp-content/uploads/2015/06/planet_coaster_18062015_7-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2015/06/planet_coaster_18062015_7-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2015/06/planet_coaster_18062015_7-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/previews/zombie-gunship-inc-vorschau/" class="post-item">Zombie Gunship Inc. Vorschau<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2020/08/zombie_gunship_inc-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Zombie Gunship Inc." title="Zombie Gunship Inc. Vorschau" srcset="http://www.spieletester.com/wp-content/uploads/2020/08/zombie_gunship_inc-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2020/08/zombie_gunship_inc-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2020/08/zombie_gunship_inc-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a></div><a class="view-all" href="http://www.spieletester.com/previews/aktuelles-preview/">ALLE ANZEIGEN<span class="theme-icon-right-fat"></span></a></div><div class="term-list"><a class="list-item active first" data-sorter="aktuelles-preview" href="http://www.spieletester.com/previews/aktuelles-preview/" data-size="menu" data-width="168" data-height="117">Aktuelles</a><a class="list-item inactive" data-sorter="browsergames-vorschau" href="http://www.spieletester.com/previews/browsergames-vorschau/" data-size="menu" data-width="168" data-height="117">Browsergames</a><a class="list-item inactive" data-sorter="nintendo-3ds-preview" href="http://www.spieletester.com/previews/nintendo-3ds-preview/" data-size="menu" data-width="168" data-height="117">Nintendo 3DS</a><a class="list-item inactive" data-sorter="nintendo-ds-preview" href="http://www.spieletester.com/previews/nintendo-ds-preview/" data-size="menu" data-width="168" data-height="117">Nintendo DS</a><a class="list-item inactive" data-sorter="pc-preview" href="http://www.spieletester.com/previews/pc-preview/" data-size="menu" data-width="168" data-height="117">PC Spiele</a><a class="list-item inactive" data-sorter="playstation-2-preview" href="http://www.spieletester.com/previews/playstation-2-preview/" data-size="menu" data-width="168" data-height="117">PlayStation 2</a><a class="list-item inactive" data-sorter="playstation-3-preview" href="http://www.spieletester.com/previews/playstation-3-preview/" data-size="menu" data-width="168" data-height="117">PlayStation 3</a><a class="list-item inactive" data-sorter="playstation-4-vorschau" href="http://www.spieletester.com/previews/playstation-4-vorschau/" data-size="menu" data-width="168" data-height="117">PlayStation 4</a><a class="list-item inactive" data-sorter="ps-vita-previews" href="http://www.spieletester.com/previews/ps-vita-previews/" data-size="menu" data-width="168" data-height="117">PS Vita Spiele</a><a class="list-item inactive" data-sorter="playstation-portable-previews" href="http://www.spieletester.com/previews/playstation-portable-previews/" data-size="menu" data-width="168" data-height="117">PSP Spiele</a><a class="list-item inactive" data-sorter="sonstige" href="http://www.spieletester.com/previews/sonstige/" data-size="menu" data-width="168" data-height="117">Sonstige</a><a class="list-item inactive" data-sorter="wii-preview" href="http://www.spieletester.com/previews/wii-preview/" data-size="menu" data-width="168" data-height="117">Wii</a><a class="list-item inactive" data-sorter="wii-u-preview" href="http://www.spieletester.com/previews/wii-u-preview/" data-size="menu" data-width="168" data-height="117">Wii U</a><a class="list-item inactive" data-sorter="xbox-360-spiele-preview" href="http://www.spieletester.com/previews/xbox-360-spiele-preview/" data-size="menu" data-width="168" data-height="117">Xbox 360</a><a class="list-item inactive" data-sorter="xbox-one-vorschau" href="http://www.spieletester.com/previews/xbox-one-vorschau/" data-size="menu" data-width="168" data-height="117">Xbox One</a><a class="list-item inactive" data-sorter="xbox360-preview" href="http://www.spieletester.com/previews/xbox360-preview/" data-size="menu" data-width="168" data-height="117">xBox360</a></div></div></div></li><li id="menu-item-4707" class="menu-item menu-item-4707 taxonomy  loaded mega-menu-item" data-loop="menu" data-method="category" data-numarticles="15" data-object_name="category_name" data-object="category" data-objectid="4707" data-thumbnail="1" data-type="mega"><a class="parent-item " href="http://www.spieletester.com/specials/"><span class="category-icon category-icon-4707 white"></span><span class="category-title">Specials</span><span class="down-arrow">&nbsp;</span></a><ul class="placeholder mega-loader"><li><div class="loading"><span class="theme-icon-spin2"></span></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper"><div class="post-list clearfix"><div class="loading"><span class="theme-icon-spin2"></span></div><div class="clearfix"><a href="http://www.spieletester.com/specials/gewinnspiel-league-of-angels-ii-fan-packs/" class="post-item">Gewinnspiel – League of Angels II Fan-Packs<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/01/league_of_angels_ii_keyart-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="League of Angels II" title="Gewinnspiel – League of Angels II Fan-Packs" srcset="http://www.spieletester.com/wp-content/uploads/2016/01/league_of_angels_ii_keyart-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/01/league_of_angels_ii_keyart-204x142.jpg 204w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/specials/timed-exclusive-playstation-vr-alle-launch-titel-im-ueberblick/" class="post-item">Timed Exclusive – PlayStation VR: Alle Launch-Titel im Überblick<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/10/playstation_vr_08102016_5-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="PlayStation VR" title="Timed Exclusive – PlayStation VR: Alle Launch-Titel im Überblick" srcset="http://www.spieletester.com/wp-content/uploads/2016/10/playstation_vr_08102016_5-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/10/playstation_vr_08102016_5-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/10/playstation_vr_08102016_5-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/specials/timed-exclusive-playstation-vr-die-technik-im-ueberblick/" class="post-item">Timed Exclusive – PlayStation VR: Die Technik im Überblick<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/10/playstation_vr_08102016_1-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="PlayStation VR" title="Timed Exclusive – PlayStation VR: Die Technik im Überblick" srcset="http://www.spieletester.com/wp-content/uploads/2016/10/playstation_vr_08102016_1-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/10/playstation_vr_08102016_1-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/10/playstation_vr_08102016_1-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/specials/world-of-final-fantasy-interview-mit-hiroki-chiba/" class="post-item">World of Final Fantasy &#8211; Interview mit Hiroki Chiba<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/10/world_of_final_fantasy_keyart-168x117.png" class="attachment-menu size-menu wp-post-image" alt="World of Final Fantasy" title="World of Final Fantasy &#8211; Interview mit Hiroki Chiba" srcset="http://www.spieletester.com/wp-content/uploads/2016/10/world_of_final_fantasy_keyart-168x117.png 168w, http://www.spieletester.com/wp-content/uploads/2016/10/world_of_final_fantasy_keyart-204x142.png 204w, http://www.spieletester.com/wp-content/uploads/2016/10/world_of_final_fantasy_keyart-723x500.png 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/specials/timed-exclusive-playstation-vr-5-gruende-fuer-den-kauf/" class="post-item">Timed Exclusive – PlayStation VR: 5 Gründe für den Kauf<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/03/playstation_vr_newsbild2016-168x117.png" class="attachment-menu size-menu wp-post-image" alt="PlayStation VR" title="Timed Exclusive – PlayStation VR: 5 Gründe für den Kauf" srcset="http://www.spieletester.com/wp-content/uploads/2016/03/playstation_vr_newsbild2016-168x117.png 168w, http://www.spieletester.com/wp-content/uploads/2016/03/playstation_vr_newsbild2016-204x142.png 204w, http://www.spieletester.com/wp-content/uploads/2016/03/playstation_vr_newsbild2016-723x500.png 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/specials/timed-exclusive-playstation-vr-darauf-freuen-wir-uns/" class="post-item">Timed Exclusive – PlayStation VR: Darauf freuen wir uns<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/03/playstation_vr_newsbild2016-168x117.png" class="attachment-menu size-menu wp-post-image" alt="PlayStation VR" title="Timed Exclusive – PlayStation VR: Darauf freuen wir uns" srcset="http://www.spieletester.com/wp-content/uploads/2016/03/playstation_vr_newsbild2016-168x117.png 168w, http://www.spieletester.com/wp-content/uploads/2016/03/playstation_vr_newsbild2016-204x142.png 204w, http://www.spieletester.com/wp-content/uploads/2016/03/playstation_vr_newsbild2016-723x500.png 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/specials/playstation-vr-launch-center/" class="post-item">PlayStation VR Launch Center<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/10/playstation_vr_08102016_6-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="PlayStation VR" title="PlayStation VR Launch Center" srcset="http://www.spieletester.com/wp-content/uploads/2016/10/playstation_vr_08102016_6-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/10/playstation_vr_08102016_6-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/10/playstation_vr_08102016_6-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/specials/nes-mini-nintendo-classic-mini-nintendo-entertainment-system/" class="post-item">Nintendo Classic Mini: Nintendo Entertainment System<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/07/nes_mini-168x117.png" class="attachment-menu size-menu wp-post-image" alt="NES Mini Nintendo Classic Mini" title="Nintendo Classic Mini: Nintendo Entertainment System" srcset="http://www.spieletester.com/wp-content/uploads/2016/07/nes_mini-168x117.png 168w, http://www.spieletester.com/wp-content/uploads/2016/07/nes_mini-204x142.png 204w, http://www.spieletester.com/wp-content/uploads/2016/07/nes_mini-723x500.png 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/specials/armored-warfare-globale-operationen/" class="post-item">Armored Warfare – Globale Operationen<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/09/armored_warfare_01092016_1-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Armored Warfare" title="Armored Warfare – Globale Operationen" srcset="http://www.spieletester.com/wp-content/uploads/2016/09/armored_warfare_01092016_1-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/09/armored_warfare_01092016_1-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/09/armored_warfare_01092016_1-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/specials/kommentar-game-over-ubisoft-bitte-nicht/" class="post-item">Kommentar: Game Over, Ubisoft? Bitte nicht!<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2015/02/ubisoftlogo1080p-168x117.png" class="attachment-menu size-menu wp-post-image" alt="Ubisoft Ubisoft-Lounge" title="Kommentar: Game Over, Ubisoft? Bitte nicht!" srcset="http://www.spieletester.com/wp-content/uploads/2015/02/ubisoftlogo1080p-168x117.png 168w, http://www.spieletester.com/wp-content/uploads/2015/02/ubisoftlogo1080p-204x142.png 204w, http://www.spieletester.com/wp-content/uploads/2015/02/ubisoftlogo1080p-723x500.png 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/specials/gewinnspiel-revelation-online-closed-beta-keys/" class="post-item">[Beendet] Gewinnspiel – Revelation Online Closed Beta Keys<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/06/revelation_online_06062016_9-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Revelation Online" title="[Beendet] Gewinnspiel – Revelation Online Closed Beta Keys" srcset="http://www.spieletester.com/wp-content/uploads/2016/06/revelation_online_06062016_9-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/06/revelation_online_06062016_9-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/06/revelation_online_06062016_9-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/specials/gewinnspiel-the-purge-election-year/" class="post-item">[Beendet] Gewinnspiel – The Purge: Election Year<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/09/the_purge_election_year_08092016_16-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="The Purge: Election Year" title="[Beendet] Gewinnspiel – The Purge: Election Year" srcset="http://www.spieletester.com/wp-content/uploads/2016/09/the_purge_election_year_08092016_16-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/09/the_purge_election_year_08092016_16-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/09/the_purge_election_year_08092016_16-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/specials/thq-nordic-gamescom-2016-round-up/" class="post-item">THQ Nordic – gamescom 2016 Round-Up<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/08/THQNORDIC_logo_RGB-168x117.png" class="attachment-menu size-menu wp-post-image" alt="THQ Nordic" title="THQ Nordic – gamescom 2016 Round-Up" srcset="http://www.spieletester.com/wp-content/uploads/2016/08/THQNORDIC_logo_RGB-168x117.png 168w, http://www.spieletester.com/wp-content/uploads/2016/08/THQNORDIC_logo_RGB-204x142.png 204w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/specials/bigben-interactive-gamescom-2016-round-up/" class="post-item">Bigben Interactive – gamescom 2016 Round-Up<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/08/wrc_6_24082016_10-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Bigben Interactive WRC 6" title="Bigben Interactive – gamescom 2016 Round-Up" srcset="http://www.spieletester.com/wp-content/uploads/2016/08/wrc_6_24082016_10-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/08/wrc_6_24082016_10-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/08/wrc_6_24082016_10-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/specials/perfect-world-gamescom-2016-round-up/" class="post-item">Perfect World – gamescom 2016 Round-Up<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2015/03/gigantic_05032015_21-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Perfect World" title="Perfect World – gamescom 2016 Round-Up" srcset="http://www.spieletester.com/wp-content/uploads/2015/03/gigantic_05032015_21-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2015/03/gigantic_05032015_21-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2015/03/gigantic_05032015_21-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a></div><a class="view-all" href="http://www.spieletester.com/specials/aktuelles-specials/">ALLE ANZEIGEN<span class="theme-icon-right-fat"></span></a></div><div class="term-list"><a class="list-item active first" data-sorter="aktuelles-specials" href="http://www.spieletester.com/specials/aktuelles-specials/" data-size="menu" data-width="168" data-height="117">Aktuelles</a><a class="list-item inactive" data-sorter="gewinnspiele" href="http://www.spieletester.com/specials/gewinnspiele/" data-size="menu" data-width="168" data-height="117">Gewinnspiele</a><a class="list-item inactive" data-sorter="exclusive" href="http://www.spieletester.com/specials/exclusive/" data-size="menu" data-width="168" data-height="117">Timed Exclusive</a></div></div></div></li><li id="menu-item-16" class="menu-item menu-item-16 taxonomy  loaded mega-menu-item" data-loop="menu" data-method="category" data-numarticles="15" data-object_name="category_name" data-object="category" data-objectid="16" data-thumbnail="1" data-type="mega"><a class="parent-item " href="http://www.spieletester.com/testberichte/"><span class="category-icon category-icon-16 white"></span><span class="category-title">Testberichte</span><span class="down-arrow">&nbsp;</span></a><ul class="placeholder mega-loader"><li><div class="loading"><span class="theme-icon-spin2"></span></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper"><div class="post-list clearfix"><div class="loading"><span class="theme-icon-spin2"></span></div><div class="clearfix"><a href="http://www.spieletester.com/testberichte/just-sing/" class="post-item">Just Sing<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/07/just_sing_29072016_6-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Just Sing" title="Just Sing" srcset="http://www.spieletester.com/wp-content/uploads/2016/07/just_sing_29072016_6-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/07/just_sing_29072016_6-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/07/just_sing_29072016_6-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/testberichte/crush-online/" class="post-item">Crush Online<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2020/10/crush_online_13102016_3-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Crush Online" title="Crush Online" srcset="http://www.spieletester.com/wp-content/uploads/2020/10/crush_online_13102016_3-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2020/10/crush_online_13102016_3-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2020/10/crush_online_13102016_3-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/testberichte/bioshock-the-collection/" class="post-item">Bioshock: The Collection<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/06/bioshock_the_collection_30062016_10-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="BioShock The Collection 2K Games BioShock 1 BioShock 2" title="Bioshock: The Collection" srcset="http://www.spieletester.com/wp-content/uploads/2016/06/bioshock_the_collection_30062016_10-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/06/bioshock_the_collection_30062016_10-300x210.jpg 300w, http://www.spieletester.com/wp-content/uploads/2016/06/bioshock_the_collection_30062016_10-768x537.jpg 768w, http://www.spieletester.com/wp-content/uploads/2016/06/bioshock_the_collection_30062016_10-1024x716.jpg 1024w, http://www.spieletester.com/wp-content/uploads/2016/06/bioshock_the_collection_30062016_10-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/06/bioshock_the_collection_30062016_10-723x500.jpg 723w, http://www.spieletester.com/wp-content/uploads/2016/06/bioshock_the_collection_30062016_10-180x126.jpg 180w, http://www.spieletester.com/wp-content/uploads/2016/06/bioshock_the_collection_30062016_10-360x252.jpg 360w, http://www.spieletester.com/wp-content/uploads/2016/06/bioshock_the_collection_30062016_10-790x553.jpg 790w, http://www.spieletester.com/wp-content/uploads/2016/06/bioshock_the_collection_30062016_10-1095x766.jpg 1095w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/testberichte/fifa-17/" class="post-item">FIFA 17<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/06/fifa_17_13062016_1-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="FIFA 17" title="FIFA 17" srcset="http://www.spieletester.com/wp-content/uploads/2016/06/fifa_17_13062016_1-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/06/fifa_17_13062016_1-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/06/fifa_17_13062016_1-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/testberichte/hitman-episode-5-colorado/" class="post-item">Hitman (2016) – Episode 5: Colorado<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/09/hitman_ep5-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Hitman" title="Hitman (2016) – Episode 5: Colorado" srcset="http://www.spieletester.com/wp-content/uploads/2016/09/hitman_ep5-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/09/hitman_ep5-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/09/hitman_ep5-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/testberichte/nba-2k17/" class="post-item">NBA 2K17<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/08/nba_2k17_23082016_2-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="NBA 2K17" title="NBA 2K17" srcset="http://www.spieletester.com/wp-content/uploads/2016/08/nba_2k17_23082016_2-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/08/nba_2k17_23082016_2-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/08/nba_2k17_23082016_2-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/testberichte/pac-man-championship-edition-2/" class="post-item">Pac-Man Championship Edition 2<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/09/pac-man_championship_edition_2_14092016_12-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Pac-Man Championship Edition 2" title="Pac-Man Championship Edition 2" srcset="http://www.spieletester.com/wp-content/uploads/2016/09/pac-man_championship_edition_2_14092016_12-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/09/pac-man_championship_edition_2_14092016_12-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/09/pac-man_championship_edition_2_14092016_12-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/testberichte/batman-the-telltale-series-episode-2-children-of-arkham/" class="post-item">Batman: The Telltale Series &#8211; Episode 2: Children of Arkham<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/09/batman_the_telltale_series_ep2-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Batman: The Telltale Series" title="Batman: The Telltale Series &#8211; Episode 2: Children of Arkham" srcset="http://www.spieletester.com/wp-content/uploads/2016/09/batman_the_telltale_series_ep2-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/09/batman_the_telltale_series_ep2-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/09/batman_the_telltale_series_ep2-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/testberichte/mother-russia-bleeds/" class="post-item">Mother Russia Bleeds<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/08/mother_russia_bleeds_11082016_6-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Mother Russia Bleeds" title="Mother Russia Bleeds" srcset="http://www.spieletester.com/wp-content/uploads/2016/08/mother_russia_bleeds_11082016_6-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/08/mother_russia_bleeds_11082016_6-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/08/mother_russia_bleeds_11082016_6-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/testberichte/paper-mario-color-splash/" class="post-item">Paper Mario: Color Splash<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/06/paper_mario_color_splash_20062016_4-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Paper Mario: Color Splash" title="Paper Mario: Color Splash" srcset="http://www.spieletester.com/wp-content/uploads/2016/06/paper_mario_color_splash_20062016_4-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/06/paper_mario_color_splash_20062016_4-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/06/paper_mario_color_splash_20062016_4-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/testberichte/mario-party-star-rush/" class="post-item">Mario Party: Star Rush<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/10/n3ds_mpsr_illustration-168x117.png" class="attachment-menu size-menu wp-post-image" alt="Mario Party: Star Rush" title="Mario Party: Star Rush" srcset="http://www.spieletester.com/wp-content/uploads/2016/10/n3ds_mpsr_illustration-168x117.png 168w, http://www.spieletester.com/wp-content/uploads/2016/10/n3ds_mpsr_illustration-204x142.png 204w, http://www.spieletester.com/wp-content/uploads/2016/10/n3ds_mpsr_illustration-723x500.png 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/testberichte/recore/" class="post-item">Recore<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/06/recore_14062016_2-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="ReCore" title="Recore" srcset="http://www.spieletester.com/wp-content/uploads/2016/06/recore_14062016_2-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/06/recore_14062016_2-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/06/recore_14062016_2-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/testberichte/forza-horizon-3/" class="post-item">Forza Horizon 3<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/06/forza_horizon_3_14062016_11-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Forza Horizon 3" title="Forza Horizon 3" srcset="http://www.spieletester.com/wp-content/uploads/2016/06/forza_horizon_3_14062016_11-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/06/forza_horizon_3_14062016_11-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/06/forza_horizon_3_14062016_11-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/testberichte/gears-of-war-ultimate-edition/" class="post-item">Gears of War: Ultimate Edition<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2015/06/gears_of_war_ultimate_edition_19062015_5-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Gears of War: Ultimate Edition" title="Gears of War: Ultimate Edition" srcset="http://www.spieletester.com/wp-content/uploads/2015/06/gears_of_war_ultimate_edition_19062015_5-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2015/06/gears_of_war_ultimate_edition_19062015_5-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2015/06/gears_of_war_ultimate_edition_19062015_5-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/testberichte/psycho-pass-mandatory-happiness/" class="post-item">Psycho-Pass: Mandatory Happiness<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/06/Psycho-Pass-Mandatory-Happiness-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Psycho-Pass: Mandatory Happiness" title="Psycho-Pass: Mandatory Happiness" srcset="http://www.spieletester.com/wp-content/uploads/2016/06/Psycho-Pass-Mandatory-Happiness-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/06/Psycho-Pass-Mandatory-Happiness-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/06/Psycho-Pass-Mandatory-Happiness-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a></div><a class="view-all" href="http://www.spieletester.com/testberichte/aktuelles-testberichte/">ALLE ANZEIGEN<span class="theme-icon-right-fat"></span></a></div><div class="term-list"><a class="list-item active first" data-sorter="aktuelles-testberichte" href="http://www.spieletester.com/testberichte/aktuelles-testberichte/" data-size="menu" data-width="168" data-height="117">Aktuelles</a><a class="list-item inactive" data-sorter="browsergames-test" href="http://www.spieletester.com/testberichte/browsergames-test/" data-size="menu" data-width="168" data-height="117">Browsergames</a><a class="list-item inactive" data-sorter="gamecube-testberichte" href="http://www.spieletester.com/testberichte/gamecube-testberichte/" data-size="menu" data-width="168" data-height="117">Gamecube</a><a class="list-item inactive" data-sorter="hardware-testberichte" href="http://www.spieletester.com/testberichte/hardware-testberichte/" data-size="menu" data-width="168" data-height="117">Hardware</a><a class="list-item inactive" data-sorter="ios-spiele" href="http://www.spieletester.com/testberichte/ios-spiele/" data-size="menu" data-width="168" data-height="117">iPad / iPhone</a><a class="list-item inactive" data-sorter="nintendo-3ds-spiele-testberichte" href="http://www.spieletester.com/testberichte/nintendo-3ds-spiele-testberichte/" data-size="menu" data-width="168" data-height="117">Nintendo 3DS</a><a class="list-item inactive" data-sorter="nintendo-ds-testberichte" href="http://www.spieletester.com/testberichte/nintendo-ds-testberichte/" data-size="menu" data-width="168" data-height="117">Nintendo DS</a><a class="list-item inactive" data-sorter="pc-testberichte" href="http://www.spieletester.com/testberichte/pc-testberichte/" data-size="menu" data-width="168" data-height="117">PC Spiele</a><a class="list-item inactive" data-sorter="playstation-4-testberichte" href="http://www.spieletester.com/testberichte/playstation-4-testberichte/" data-size="menu" data-width="168" data-height="117">PlayStation 4</a><a class="list-item inactive" data-sorter="playstation-3-testberichte" href="http://www.spieletester.com/testberichte/playstation-3-testberichte/" data-size="menu" data-width="168" data-height="117">PS 3 Spiele</a><a class="list-item inactive" data-sorter="ps-vita-testberichte" href="http://www.spieletester.com/testberichte/ps-vita-testberichte/" data-size="menu" data-width="168" data-height="117">PS Vita Spiele</a><a class="list-item inactive" data-sorter="playstation-portable-testberichte" href="http://www.spieletester.com/testberichte/playstation-portable-testberichte/" data-size="menu" data-width="168" data-height="117">PSP Spiele</a><a class="list-item inactive" data-sorter="sonstige-testberichte" href="http://www.spieletester.com/testberichte/sonstige-testberichte/" data-size="menu" data-width="168" data-height="117">Sonstige</a><a class="list-item inactive" data-sorter="wii-testberichte" href="http://www.spieletester.com/testberichte/wii-testberichte/" data-size="menu" data-width="168" data-height="117">Wii</a><a class="list-item inactive" data-sorter="wii-u-testberichte" href="http://www.spieletester.com/testberichte/wii-u-testberichte/" data-size="menu" data-width="168" data-height="117">Wii U</a><a class="list-item inactive" data-sorter="xbox-testberichte" href="http://www.spieletester.com/testberichte/xbox-testberichte/" data-size="menu" data-width="168" data-height="117">Xbox</a><a class="list-item inactive" data-sorter="xbox-360-testberichte" href="http://www.spieletester.com/testberichte/xbox-360-testberichte/" data-size="menu" data-width="168" data-height="117">Xbox 360</a><a class="list-item inactive" data-sorter="xbox-one" href="http://www.spieletester.com/testberichte/xbox-one/" data-size="menu" data-width="168" data-height="117">Xbox One</a></div></div></div></li><li id="menu-item-4695" class="menu-item menu-item-4695 taxonomy  loaded mega-menu-item" data-loop="menu" data-method="category" data-numarticles="15" data-object_name="category_name" data-object="category" data-objectid="4695" data-thumbnail="1" data-type="mega"><a class="parent-item " href="http://www.spieletester.com/galerien/"><span class="category-icon category-icon-4695 white"></span><span class="category-title">Galerien</span><span class="down-arrow">&nbsp;</span></a><ul class="placeholder mega-loader"><li><div class="loading"><span class="theme-icon-spin2"></span></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper"><div class="post-list clearfix"><div class="loading"><span class="theme-icon-spin2"></span></div><div class="clearfix"><a href="http://www.spieletester.com/galerien/handball-17-14-10-2016-screenshots/" class="post-item">Handball 17 &#8211; 14.10.2016 &#8211; Screenshots<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/10/handball_17_14102016_3-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Handball 17" title="Handball 17 &#8211; 14.10.2016 &#8211; Screenshots" srcset="http://www.spieletester.com/wp-content/uploads/2016/10/handball_17_14102016_3-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/10/handball_17_14102016_3-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/10/handball_17_14102016_3-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/galerien/dishonored-2-14-10-2016-screenshots/" class="post-item">Dishonored 2 &#8211; 14.10.2016 &#8211; Screenshots<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/10/dishonored_2_14102016_5-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Dishonored 2" title="Dishonored 2 &#8211; 14.10.2016 &#8211; Screenshots" srcset="http://www.spieletester.com/wp-content/uploads/2016/10/dishonored_2_14102016_5-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/10/dishonored_2_14102016_5-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/10/dishonored_2_14102016_5-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/galerien/superdimension-neptune-vs-sega-hard-girls-14-10-2016-screenshots/" class="post-item">Superdimension Neptune VS Sega Hard Girls &#8211; 14.10.2016 &#8211; Screenshots<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/10/superdimension_neptune_vs_sega_hard_girls_13102016_6-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Superdimension Neptune VS Sega Hard Girls" title="Superdimension Neptune VS Sega Hard Girls &#8211; 14.10.2016 &#8211; Screenshots" srcset="http://www.spieletester.com/wp-content/uploads/2016/10/superdimension_neptune_vs_sega_hard_girls_13102016_6-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/10/superdimension_neptune_vs_sega_hard_girls_13102016_6-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/10/superdimension_neptune_vs_sega_hard_girls_13102016_6-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/galerien/the-elder-scrolls-online-das-hexenfest-screenshots/" class="post-item">The Elder Scrolls Online &#8211; Das Hexenfest &#8211; Screenshots<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/10/the_elder_scrolls_online_14102016_4-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="The Elder Scrolls Online" title="The Elder Scrolls Online &#8211; Das Hexenfest &#8211; Screenshots" srcset="http://www.spieletester.com/wp-content/uploads/2016/10/the_elder_scrolls_online_14102016_4-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/10/the_elder_scrolls_online_14102016_4-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/10/the_elder_scrolls_online_14102016_4-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/galerien/guild-wars-2-der-schatten-des-verrueckten-koenigs-screenshots/" class="post-item">Guild Wars 2 &#8211; Der Schatten des Verrückten Königs &#8211; Screenshots<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/10/guild_wars_2_13102016_3-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Guild Wars 2" title="Guild Wars 2 &#8211; Der Schatten des Verrückten Königs &#8211; Screenshots" srcset="http://www.spieletester.com/wp-content/uploads/2016/10/guild_wars_2_13102016_3-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/10/guild_wars_2_13102016_3-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/10/guild_wars_2_13102016_3-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/galerien/black-desert-online-13-10-2016-screenshots/" class="post-item">Black Desert Online &#8211; 13.10.2016 &#8211; Screenshots<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/10/black_desert_online_13102016_5-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Black Desert Online" title="Black Desert Online &#8211; 13.10.2016 &#8211; Screenshots" srcset="http://www.spieletester.com/wp-content/uploads/2016/10/black_desert_online_13102016_5-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/10/black_desert_online_13102016_5-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/10/black_desert_online_13102016_5-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/galerien/overwatch-halloween-horror-screenshots/" class="post-item">Overwatch &#8211; Halloween Horror &#8211; Screenshots<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/10/overwatch_12102016_34-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Overwatch" title="Overwatch &#8211; Halloween Horror &#8211; Screenshots" srcset="http://www.spieletester.com/wp-content/uploads/2016/10/overwatch_12102016_34-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/10/overwatch_12102016_34-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/10/overwatch_12102016_34-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/galerien/grand-theft-auto-online-12-10-2016-screenshots/" class="post-item">Grand Theft Auto Online &#8211; 12.10.2016 &#8211; Screenshots<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/10/grand_theft_auto_online_12102016_4-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Grand Theft Auto Online" title="Grand Theft Auto Online &#8211; 12.10.2016 &#8211; Screenshots" srcset="http://www.spieletester.com/wp-content/uploads/2016/10/grand_theft_auto_online_12102016_4-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/10/grand_theft_auto_online_12102016_4-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/10/grand_theft_auto_online_12102016_4-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/galerien/dead-or-alive-5-last-round-halloween-2016-dlc-screenshots/" class="post-item">Dead or Alive 5: Last Round &#8211; Halloween 2016 DLC &#8211; Screenshots<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/10/dead_or_alive_5_last_round_12102016_21-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Dead or Alive 5: Last Round" title="Dead or Alive 5: Last Round &#8211; Halloween 2016 DLC &#8211; Screenshots" srcset="http://www.spieletester.com/wp-content/uploads/2016/10/dead_or_alive_5_last_round_12102016_21-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/10/dead_or_alive_5_last_round_12102016_21-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/10/dead_or_alive_5_last_round_12102016_21-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/galerien/touhou-genso-wanderer-screenshots/" class="post-item">Touhou Genso Wanderer &#8211; Screenshots<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/10/touhou_genso_wanderer_11102016_4-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Touhou Genso Wanderer" title="Touhou Genso Wanderer &#8211; Screenshots" srcset="http://www.spieletester.com/wp-content/uploads/2016/10/touhou_genso_wanderer_11102016_4-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/10/touhou_genso_wanderer_11102016_4-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/10/touhou_genso_wanderer_11102016_4-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/galerien/world-of-tanks-blitz-halloween-event-screenshots/" class="post-item">World of Tanks Blitz &#8211; Halloween Event &#8211; Screenshots<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/10/world_of_tanks_blitz_10102016_11-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="World of Tanks Blitz" title="World of Tanks Blitz &#8211; Halloween Event &#8211; Screenshots" srcset="http://www.spieletester.com/wp-content/uploads/2016/10/world_of_tanks_blitz_10102016_11-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/10/world_of_tanks_blitz_10102016_11-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/10/world_of_tanks_blitz_10102016_11-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/galerien/tekken-7-miguel-screenshots/" class="post-item">Tekken 7 &#8211; Miguel &#8211; Screenshots<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/10/tekken_7_10102016_1-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Tekken 7" title="Tekken 7 &#8211; Miguel &#8211; Screenshots" srcset="http://www.spieletester.com/wp-content/uploads/2016/10/tekken_7_10102016_1-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/10/tekken_7_10102016_1-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/10/tekken_7_10102016_1-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/galerien/superdimension-neptune-vs-sega-hard-girls-10-10-2016-screenshots/" class="post-item">Superdimension Neptune VS Sega Hard Girls &#8211; 10.10.2016 &#8211; Screenshots<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/10/superdimension_neptune_vs_sega_hard_girls_10102016_18-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Superdimension Neptune VS Sega Hard Girls" title="Superdimension Neptune VS Sega Hard Girls &#8211; 10.10.2016 &#8211; Screenshots" srcset="http://www.spieletester.com/wp-content/uploads/2016/10/superdimension_neptune_vs_sega_hard_girls_10102016_18-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/10/superdimension_neptune_vs_sega_hard_girls_10102016_18-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/10/superdimension_neptune_vs_sega_hard_girls_10102016_18-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/galerien/star-wars-the-old-republic-knights-of-the-eternal-throne-screenshots/" class="post-item">Star Wars: The Old Republic &#8211; Knights of the Eternal Throne &#8211; Screenshots<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/10/star_wars_the_old_republic_10102016_6-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Star Wars: The Old Republic" title="Star Wars: The Old Republic &#8211; Knights of the Eternal Throne &#8211; Screenshots" srcset="http://www.spieletester.com/wp-content/uploads/2016/10/star_wars_the_old_republic_10102016_6-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/10/star_wars_the_old_republic_10102016_6-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/10/star_wars_the_old_republic_10102016_6-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/galerien/arktika-1-screenshots/" class="post-item">Arktika.1 &#8211; Screenshots<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/10/arktika_1_07102016_3-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Arktika.1" title="Arktika.1 &#8211; Screenshots" srcset="http://www.spieletester.com/wp-content/uploads/2016/10/arktika_1_07102016_3-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/10/arktika_1_07102016_3-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/10/arktika_1_07102016_3-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a></div><a class="view-all" href="http://www.spieletester.com/galerien/pc-gallerien/">ALLE ANZEIGEN<span class="theme-icon-right-fat"></span></a></div><div class="term-list"><a class="list-item active first" data-sorter="pc-gallerien" href="http://www.spieletester.com/galerien/pc-gallerien/" data-size="menu" data-width="168" data-height="117">PC</a></div></div></div></li><li id="menu-item-4694" class="menu-item menu-item-4694 taxonomy current-menu-item loaded mega-menu-item" data-loop="menu" data-method="category" data-numarticles="15" data-object_name="category_name" data-object="category" data-objectid="4694" data-thumbnail="1" data-type="mega"><a class="parent-item " href="http://www.spieletester.com/videos/"><span class="category-icon category-icon-4694 white"></span><span class="category-title">Videos</span><span class="down-arrow">&nbsp;</span></a><ul class="placeholder mega-loader"><li><div class="loading"><span class="theme-icon-spin2"></span></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper solo"><div class="post-list clearfix"><div class="loading"><span class="theme-icon-spin2"></span></div><div class="clearfix"><a href="http://www.spieletester.com/videos/just-dance-2017-dont-wanna-know-by-maroon-5-track-gameplay/" class="post-item">Just Dance 2017 &#8211; Don&#8217;t Wanna Know by Maroon 5: Track Gameplay<img width="204" height="142" src="http://www.spieletester.com/wp-content/uploads/2016/06/just_dance_2017_14062016_1-204x142.jpg" class="attachment-menu-large size-menu-large wp-post-image" alt="Just Dance 2017" title="Just Dance 2017 &#8211; Don&#8217;t Wanna Know by Maroon 5: Track Gameplay" srcset="http://www.spieletester.com/wp-content/uploads/2016/06/just_dance_2017_14062016_1-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/06/just_dance_2017_14062016_1-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/06/just_dance_2017_14062016_1-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /></a><a href="http://www.spieletester.com/videos/eagle-flight-101-trailer/" class="post-item">Eagle Flight &#8211; 101 Trailer<img width="204" height="142" src="http://www.spieletester.com/wp-content/uploads/2016/06/eagle_flight_14062016_1-204x142.jpg" class="attachment-menu-large size-menu-large wp-post-image" alt="Eagle Flight" title="Eagle Flight &#8211; 101 Trailer" srcset="http://www.spieletester.com/wp-content/uploads/2016/06/eagle_flight_14062016_1-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/06/eagle_flight_14062016_1-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/06/eagle_flight_14062016_1-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /></a><a href="http://www.spieletester.com/videos/pokemon-mondsonne-amigento-grandiras-und-mehr-trailer/" class="post-item">Pokémon Mond/Sonne &#8211; Amigento, Grandiras und mehr Trailer<img width="204" height="142" src="http://www.spieletester.com/wp-content/uploads/2016/06/pokemon_mond_sonne_03062016_1-204x142.png" class="attachment-menu-large size-menu-large wp-post-image" alt="Pokémon Mond Sonne" title="Pokémon Mond/Sonne &#8211; Amigento, Grandiras und mehr Trailer" srcset="http://www.spieletester.com/wp-content/uploads/2016/06/pokemon_mond_sonne_03062016_1-204x142.png 204w, http://www.spieletester.com/wp-content/uploads/2016/06/pokemon_mond_sonne_03062016_1-168x117.png 168w, http://www.spieletester.com/wp-content/uploads/2016/06/pokemon_mond_sonne_03062016_1-723x500.png 723w" sizes="(max-width: 204px) 100vw, 204px" /></a><a href="http://www.spieletester.com/videos/dragon-quest-builders-launch-trailer/" class="post-item">Dragon Quest Builders &#8211; Launch Trailer<img width="204" height="142" src="http://www.spieletester.com/wp-content/uploads/2016/07/dragon_quest_builders_21072016_5-204x142.jpg" class="attachment-menu-large size-menu-large wp-post-image" alt="Dragon Quest Builders" title="Dragon Quest Builders &#8211; Launch Trailer" srcset="http://www.spieletester.com/wp-content/uploads/2016/07/dragon_quest_builders_21072016_5-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/07/dragon_quest_builders_21072016_5-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/07/dragon_quest_builders_21072016_5-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /></a><a href="http://www.spieletester.com/videos/tyranny-pre-order-trailer/" class="post-item">Tyranny &#8211; Pre-Order Trailer<img width="204" height="142" src="http://www.spieletester.com/wp-content/uploads/2016/03/tyranny_17032016_7-204x142.jpg" class="attachment-menu-large size-menu-large wp-post-image" alt="Tyranny" title="Tyranny &#8211; Pre-Order Trailer" srcset="http://www.spieletester.com/wp-content/uploads/2016/03/tyranny_17032016_7-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/03/tyranny_17032016_7-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/03/tyranny_17032016_7-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /></a><a href="http://www.spieletester.com/videos/dragon-ball-xenoverse-2-goku-black-trailer/" class="post-item">Dragon Ball Xenoverse 2 &#8211; Goku Black Trailer<img width="204" height="142" src="http://www.spieletester.com/wp-content/uploads/2016/10/goku_black_new-1200x675-204x142.jpg" class="attachment-menu-large size-menu-large wp-post-image" alt="Dragon Ball Xenoverse 2" title="Dragon Ball Xenoverse 2 &#8211; Goku Black Trailer" srcset="http://www.spieletester.com/wp-content/uploads/2016/10/goku_black_new-1200x675-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/10/goku_black_new-1200x675-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/10/goku_black_new-1200x675-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /></a><a href="http://www.spieletester.com/videos/skyforge-the-outlaw-trailer/" class="post-item">Skyforge &#8211; The Outlaw Trailer<img width="204" height="142" src="http://www.spieletester.com/wp-content/uploads/2015/07/skyforge_17072015_1-204x142.jpg" class="attachment-menu-large size-menu-large wp-post-image" alt="Skyforge" title="Skyforge &#8211; The Outlaw Trailer" srcset="http://www.spieletester.com/wp-content/uploads/2015/07/skyforge_17072015_1-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2015/07/skyforge_17072015_1-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2015/07/skyforge_17072015_1-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /></a><a href="http://www.spieletester.com/videos/dark-souls-iii-ashes-of-ariandel-dlc-gameplay-trailer/" class="post-item">Dark Souls III: Ashes of Ariandel &#8211; DLC Gameplay Trailer<img width="204" height="142" src="http://www.spieletester.com/wp-content/uploads/2016/08/dark_souls_iii_ashes_of_ariandel_24082016_6-204x142.jpg" class="attachment-menu-large size-menu-large wp-post-image" alt="Dark Souls III" title="Dark Souls III: Ashes of Ariandel &#8211; DLC Gameplay Trailer" srcset="http://www.spieletester.com/wp-content/uploads/2016/08/dark_souls_iii_ashes_of_ariandel_24082016_6-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/08/dark_souls_iii_ashes_of_ariandel_24082016_6-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/08/dark_souls_iii_ashes_of_ariandel_24082016_6-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /></a><a href="http://www.spieletester.com/videos/world-of-final-fantasy-opening-cinematic/" class="post-item">World of Final Fantasy – Opening Cinematic<img width="204" height="142" src="http://www.spieletester.com/wp-content/uploads/2016/10/world_of_final_fantasy_keyart-204x142.png" class="attachment-menu-large size-menu-large wp-post-image" alt="World of Final Fantasy" title="World of Final Fantasy – Opening Cinematic" srcset="http://www.spieletester.com/wp-content/uploads/2016/10/world_of_final_fantasy_keyart-204x142.png 204w, http://www.spieletester.com/wp-content/uploads/2016/10/world_of_final_fantasy_keyart-168x117.png 168w, http://www.spieletester.com/wp-content/uploads/2016/10/world_of_final_fantasy_keyart-723x500.png 723w" sizes="(max-width: 204px) 100vw, 204px" /></a><a href="http://www.spieletester.com/videos/hitman-episode-6-hokkaido-teaser-trailer/" class="post-item">Hitman &#8211; Episode 6: Hokkaido Teaser Trailer<img width="204" height="142" src="http://www.spieletester.com/wp-content/uploads/2016/10/HITMAN_-_The_Season_Finale_Teaser_Hokkaido_screenshot_1920x1080_1476259623-204x142.jpg" class="attachment-menu-large size-menu-large wp-post-image" alt="Hitman" title="Hitman &#8211; Episode 6: Hokkaido Teaser Trailer" srcset="http://www.spieletester.com/wp-content/uploads/2016/10/HITMAN_-_The_Season_Finale_Teaser_Hokkaido_screenshot_1920x1080_1476259623-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/10/HITMAN_-_The_Season_Finale_Teaser_Hokkaido_screenshot_1920x1080_1476259623-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/10/HITMAN_-_The_Season_Finale_Teaser_Hokkaido_screenshot_1920x1080_1476259623-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /></a><a href="http://www.spieletester.com/videos/black-desert-online-ocean-update-trailer/" class="post-item">Black Desert Online &#8211; Ocean Update Trailer<img width="204" height="142" src="http://www.spieletester.com/wp-content/uploads/2016/10/black_desert_online_13102016_7-204x142.jpg" class="attachment-menu-large size-menu-large wp-post-image" alt="Black Desert Online" title="Black Desert Online &#8211; Ocean Update Trailer" srcset="http://www.spieletester.com/wp-content/uploads/2016/10/black_desert_online_13102016_7-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/10/black_desert_online_13102016_7-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/10/black_desert_online_13102016_7-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /></a><a href="http://www.spieletester.com/videos/black-desert-online-ranger-awakening-video/" class="post-item">Black Desert Online &#8211; Ranger Awakening Video<img width="204" height="142" src="http://www.spieletester.com/wp-content/uploads/2015/11/black_desert_online_18112015_26-204x142.jpg" class="attachment-menu-large size-menu-large wp-post-image" alt="Black Desert Online" title="Black Desert Online &#8211; Ranger Awakening Video" srcset="http://www.spieletester.com/wp-content/uploads/2015/11/black_desert_online_18112015_26-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2015/11/black_desert_online_18112015_26-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2015/11/black_desert_online_18112015_26-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /></a><a href="http://www.spieletester.com/videos/revelation-online-cbt1-announcement-trailer/" class="post-item">Revelation Online &#8211; CBT1 Announcement Trailer<img width="204" height="142" src="http://www.spieletester.com/wp-content/uploads/2016/06/revelation_online_06062016_9-204x142.jpg" class="attachment-menu-large size-menu-large wp-post-image" alt="Revelation Online" title="Revelation Online &#8211; CBT1 Announcement Trailer" srcset="http://www.spieletester.com/wp-content/uploads/2016/06/revelation_online_06062016_9-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/06/revelation_online_06062016_9-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/06/revelation_online_06062016_9-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /></a><a href="http://www.spieletester.com/videos/shadow-warrior-2-launch-trailer/" class="post-item">Shadow Warrior 2 &#8211; Launch Trailer<img width="204" height="142" src="http://www.spieletester.com/wp-content/uploads/2015/06/shadow_warrior_2_12062015_3-204x142.jpg" class="attachment-menu-large size-menu-large wp-post-image" alt="Shadow Warrior 2" title="Shadow Warrior 2 &#8211; Launch Trailer" srcset="http://www.spieletester.com/wp-content/uploads/2015/06/shadow_warrior_2_12062015_3-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2015/06/shadow_warrior_2_12062015_3-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2015/06/shadow_warrior_2_12062015_3-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /></a><a href="http://www.spieletester.com/videos/overwatch-halloween-horror-trailer/" class="post-item">Overwatch &#8211; Halloween Horror Trailer<img width="204" height="142" src="http://www.spieletester.com/wp-content/uploads/2016/10/overwatch_12102016_10-204x142.jpg" class="attachment-menu-large size-menu-large wp-post-image" alt="Overwatch" title="Overwatch &#8211; Halloween Horror Trailer" srcset="http://www.spieletester.com/wp-content/uploads/2016/10/overwatch_12102016_10-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/10/overwatch_12102016_10-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/10/overwatch_12102016_10-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /></a></div><a class="view-all" href="http://www.spieletester.com/videos/">ALLE ANZEIGEN<span class="theme-icon-right-fat"></span></a></div></div></div></li></ul></div><div class="standard-menu after"><div class="secondary-menu-full"></div><div class="secondary-menu-compact"><ul><li><a id="secondary-menu-selector">MEHR<span class="theme-icon-down-fat"></span></a></li></ul></div></div>                                    
</div>
<div id="section-menu-compact">
<ul>
<li>
<a id="section-menu-selector" href="#section-menu-mobile">
<span class="theme-icon-grid"></span>
RUBRIK                                                
</a> 
<div id="section-menu-mobile">
<div class="standard-menu">
<ul id="menu-section-menu" class="menu"><li id="menu-item-219852" class="menu-item menu-item-219852 custom  loaded" data-loop="menu" data-method="" data-numarticles="15" data-object_name="" data-object="custom" data-objectid="219852" data-thumbnail="1" data-type="standard"><a class="parent-item " href="http://www.spieletester.com/"><span class="category-title">Startseite</span><span class="down-arrow">&nbsp;</span></a></li><li id="menu-item-1" class="menu-item menu-item-1 taxonomy  loaded mega-menu-item" data-loop="menu" data-method="category" data-numarticles="15" data-object_name="category_name" data-object="category" data-objectid="1" data-thumbnail="1" data-type="mega"><a class="parent-item " href="http://www.spieletester.com/news/"><span class="category-icon category-icon-1 white"></span><span class="category-title">News</span><span class="down-arrow">&nbsp;</span></a><ul><li><a class="list-item active first" data-sorter="aktuelles-news" href="http://www.spieletester.com/news/aktuelles-news/">1Aktuelles</a></li><li><a class="list-item inactive" data-sorter="3ds-spiele" href="http://www.spieletester.com/news/3ds-spiele/">3DS Spiele</a></li><li><a class="list-item inactive" data-sorter="ds-spiele" href="http://www.spieletester.com/news/ds-spiele/">DS Spiele</a></li><li><a class="list-item inactive" data-sorter="ipad-testberichte" href="http://www.spieletester.com/news/ipad-testberichte/">iOS Spiele</a></li><li><a class="list-item inactive" data-sorter="pc-spiele" href="http://www.spieletester.com/news/pc-spiele/">Pc Spiele</a></li><li><a class="list-item inactive" data-sorter="playstation-4" href="http://www.spieletester.com/news/playstation-4/">PlayStation 4</a></li><li><a class="list-item inactive" data-sorter="ps-vita-spiele" href="http://www.spieletester.com/news/ps-vita-spiele/">PS Vita Spiele</a></li><li><a class="list-item inactive" data-sorter="playstation-spiele" href="http://www.spieletester.com/news/playstation-spiele/">PS3 Spiele</a></li><li><a class="list-item inactive" data-sorter="psp-spiele" href="http://www.spieletester.com/news/psp-spiele/">PSP Spiele</a></li><li><a class="list-item inactive" data-sorter="wii-spiele" href="http://www.spieletester.com/news/wii-spiele/">Wii Spiele</a></li><li><a class="list-item inactive" data-sorter="wii-u-spiele" href="http://www.spieletester.com/news/wii-u-spiele/">Wii U Spiele</a></li><li><a class="list-item inactive" data-sorter="xbox-360-preview" href="http://www.spieletester.com/news/xbox-360-preview/">Xbox 360</a></li><li><a class="list-item inactive" data-sorter="xbox-720" href="http://www.spieletester.com/news/xbox-720/">Xbox One</a></li></ul></li><li id="menu-item-3" class="menu-item menu-item-3 taxonomy  loaded mega-menu-item" data-loop="menu" data-method="category" data-numarticles="15" data-object_name="category_name" data-object="category" data-objectid="3" data-thumbnail="1" data-type="mega"><a class="parent-item " href="http://www.spieletester.com/previews/"><span class="category-icon category-icon-3 white"></span><span class="category-title">Vorschau</span><span class="down-arrow">&nbsp;</span></a><ul><li><a class="list-item inactive" data-sorter="aktuelles-preview" href="http://www.spieletester.com/previews/aktuelles-preview/">Aktuelles</a></li><li><a class="list-item inactive" data-sorter="browsergames-vorschau" href="http://www.spieletester.com/previews/browsergames-vorschau/">Browsergames</a></li><li><a class="list-item inactive" data-sorter="nintendo-3ds-preview" href="http://www.spieletester.com/previews/nintendo-3ds-preview/">Nintendo 3DS</a></li><li><a class="list-item inactive" data-sorter="nintendo-ds-preview" href="http://www.spieletester.com/previews/nintendo-ds-preview/">Nintendo DS</a></li><li><a class="list-item inactive" data-sorter="pc-preview" href="http://www.spieletester.com/previews/pc-preview/">PC Spiele</a></li><li><a class="list-item inactive" data-sorter="playstation-2-preview" href="http://www.spieletester.com/previews/playstation-2-preview/">PlayStation 2</a></li><li><a class="list-item inactive" data-sorter="playstation-3-preview" href="http://www.spieletester.com/previews/playstation-3-preview/">PlayStation 3</a></li><li><a class="list-item inactive" data-sorter="playstation-4-vorschau" href="http://www.spieletester.com/previews/playstation-4-vorschau/">PlayStation 4</a></li><li><a class="list-item inactive" data-sorter="ps-vita-previews" href="http://www.spieletester.com/previews/ps-vita-previews/">PS Vita Spiele</a></li><li><a class="list-item inactive" data-sorter="playstation-portable-previews" href="http://www.spieletester.com/previews/playstation-portable-previews/">PSP Spiele</a></li><li><a class="list-item inactive" data-sorter="sonstige" href="http://www.spieletester.com/previews/sonstige/">Sonstige</a></li><li><a class="list-item inactive" data-sorter="wii-preview" href="http://www.spieletester.com/previews/wii-preview/">Wii</a></li><li><a class="list-item inactive" data-sorter="wii-u-preview" href="http://www.spieletester.com/previews/wii-u-preview/">Wii U</a></li><li><a class="list-item inactive" data-sorter="xbox-360-spiele-preview" href="http://www.spieletester.com/previews/xbox-360-spiele-preview/">Xbox 360</a></li><li><a class="list-item inactive" data-sorter="xbox-one-vorschau" href="http://www.spieletester.com/previews/xbox-one-vorschau/">Xbox One</a></li><li><a class="list-item inactive" data-sorter="xbox360-preview" href="http://www.spieletester.com/previews/xbox360-preview/">xBox360</a></li></ul></li><li id="menu-item-4707" class="menu-item menu-item-4707 taxonomy  loaded mega-menu-item" data-loop="menu" data-method="category" data-numarticles="15" data-object_name="category_name" data-object="category" data-objectid="4707" data-thumbnail="1" data-type="mega"><a class="parent-item " href="http://www.spieletester.com/specials/"><span class="category-icon category-icon-4707 white"></span><span class="category-title">Specials</span><span class="down-arrow">&nbsp;</span></a><ul><li><a class="list-item inactive" data-sorter="aktuelles-specials" href="http://www.spieletester.com/specials/aktuelles-specials/">Aktuelles</a></li><li><a class="list-item inactive" data-sorter="gewinnspiele" href="http://www.spieletester.com/specials/gewinnspiele/">Gewinnspiele</a></li><li><a class="list-item inactive" data-sorter="exclusive" href="http://www.spieletester.com/specials/exclusive/">Timed Exclusive</a></li></ul></li><li id="menu-item-16" class="menu-item menu-item-16 taxonomy  loaded mega-menu-item" data-loop="menu" data-method="category" data-numarticles="15" data-object_name="category_name" data-object="category" data-objectid="16" data-thumbnail="1" data-type="mega"><a class="parent-item " href="http://www.spieletester.com/testberichte/"><span class="category-icon category-icon-16 white"></span><span class="category-title">Testberichte</span><span class="down-arrow">&nbsp;</span></a><ul><li><a class="list-item inactive" data-sorter="aktuelles-testberichte" href="http://www.spieletester.com/testberichte/aktuelles-testberichte/">Aktuelles</a></li><li><a class="list-item inactive" data-sorter="browsergames-test" href="http://www.spieletester.com/testberichte/browsergames-test/">Browsergames</a></li><li><a class="list-item inactive" data-sorter="gamecube-testberichte" href="http://www.spieletester.com/testberichte/gamecube-testberichte/">Gamecube</a></li><li><a class="list-item inactive" data-sorter="hardware-testberichte" href="http://www.spieletester.com/testberichte/hardware-testberichte/">Hardware</a></li><li><a class="list-item inactive" data-sorter="ios-spiele" href="http://www.spieletester.com/testberichte/ios-spiele/">iPad / iPhone</a></li><li><a class="list-item inactive" data-sorter="nintendo-3ds-spiele-testberichte" href="http://www.spieletester.com/testberichte/nintendo-3ds-spiele-testberichte/">Nintendo 3DS</a></li><li><a class="list-item inactive" data-sorter="nintendo-ds-testberichte" href="http://www.spieletester.com/testberichte/nintendo-ds-testberichte/">Nintendo DS</a></li><li><a class="list-item inactive" data-sorter="pc-testberichte" href="http://www.spieletester.com/testberichte/pc-testberichte/">PC Spiele</a></li><li><a class="list-item inactive" data-sorter="playstation-4-testberichte" href="http://www.spieletester.com/testberichte/playstation-4-testberichte/">PlayStation 4</a></li><li><a class="list-item inactive" data-sorter="playstation-3-testberichte" href="http://www.spieletester.com/testberichte/playstation-3-testberichte/">PS 3 Spiele</a></li><li><a class="list-item inactive" data-sorter="ps-vita-testberichte" href="http://www.spieletester.com/testberichte/ps-vita-testberichte/">PS Vita Spiele</a></li><li><a class="list-item inactive" data-sorter="playstation-portable-testberichte" href="http://www.spieletester.com/testberichte/playstation-portable-testberichte/">PSP Spiele</a></li><li><a class="list-item inactive" data-sorter="sonstige-testberichte" href="http://www.spieletester.com/testberichte/sonstige-testberichte/">Sonstige</a></li><li><a class="list-item inactive" data-sorter="wii-testberichte" href="http://www.spieletester.com/testberichte/wii-testberichte/">Wii</a></li><li><a class="list-item inactive" data-sorter="wii-u-testberichte" href="http://www.spieletester.com/testberichte/wii-u-testberichte/">Wii U</a></li><li><a class="list-item inactive" data-sorter="xbox-testberichte" href="http://www.spieletester.com/testberichte/xbox-testberichte/">Xbox</a></li><li><a class="list-item inactive" data-sorter="xbox-360-testberichte" href="http://www.spieletester.com/testberichte/xbox-360-testberichte/">Xbox 360</a></li><li><a class="list-item inactive" data-sorter="xbox-one" href="http://www.spieletester.com/testberichte/xbox-one/">Xbox One</a></li></ul></li><li id="menu-item-4695" class="menu-item menu-item-4695 taxonomy  loaded mega-menu-item" data-loop="menu" data-method="category" data-numarticles="15" data-object_name="category_name" data-object="category" data-objectid="4695" data-thumbnail="1" data-type="mega"><a class="parent-item " href="http://www.spieletester.com/galerien/"><span class="category-icon category-icon-4695 white"></span><span class="category-title">Galerien</span><span class="down-arrow">&nbsp;</span></a><ul><li><a class="list-item inactive" data-sorter="pc-gallerien" href="http://www.spieletester.com/galerien/pc-gallerien/">PC</a></li></ul></li><li id="menu-item-4694" class="menu-item menu-item-4694 taxonomy current-menu-item loaded mega-menu-item" data-loop="menu" data-method="category" data-numarticles="15" data-object_name="category_name" data-object="category" data-objectid="4694" data-thumbnail="1" data-type="mega"><a class="parent-item " href="http://www.spieletester.com/videos/"><span class="category-icon category-icon-4694 white"></span><span class="category-title">Videos</span><span class="down-arrow">&nbsp;</span></a></li></ul>                                                    
</div>
</div>
</li>
</ul>
</div>  
</div>
<a id="random-article" href="http://www.spieletester.com/news/charts-aus-den-usa/" class="info-bottom theme-icon-random" title="zufälliger Artikel"></a>
</div>
<div id="sticky-controls">
<div id="menu-search-button">
<span class="theme-icon-search info-bottom" title="Suchen"></span>
</div>
<div id="menu-search" class="info-bottom" title="Eingabe mit Enter bestätigen">
<form method="get" id="searchformtop" action="http://www.spieletester.com/">                             
<input type="text" placeholder="suchen" name="s" id="s" />          
</form>
</div>
<a id="back-to-top" href="#top" class="info theme-icon-up-open" title="Top" data-placement="bottom"></a>  
<div class="register-wrapper">
<a id="sticky-register"  class="info-bottom theme-icon-register sticky-button" title="Registrieren"></a>
<div class="sticky-form" id="sticky-register-form">
<div class="loading"><span class="theme-icon-spin2"></span></div>
<form method="post" action="http://www.spieletester.com/wp-login.php?action=register" class="sticky-register-form"><div id="sticky-register-submit" class="sticky-submit register"><span class="theme-icon-check"></span>REGISTRIEREN</div><div class="input-group"><span class="input-group-addon theme-icon-username"></span><input type="text" name="user_login" value="" id="user_register" tabindex="11" placeholder="username" /></div><div class="input-group"><span class="input-group-addon at-symbol">@</span><input type="text" name="user_email" value="" id="user_email" tabindex="12" placeholder="email" /></div><input type="hidden" name="redirect_to" value="/videos/just-dance-2017-dont-wanna-know-by-maroon-5-track-gameplay/?register=true" /><input type="hidden" name="user-cookie" value="1" /> </form>                                        
</div>
</div>
<div class="login-wrapper">
<a id="sticky-login"  class="info-bottom theme-icon-login sticky-button" title="Anmelden"></a>
<div class="sticky-form" id="sticky-login-form">
<div class="loading"><span class="theme-icon-spin2"></span></div>
<form method="post" action="http://www.spieletester.com/wp-login.php" class="sticky-login-form"><div id="sticky-login-submit" class="sticky-submit login"><span class="theme-icon-check"></span>ANMELDEN</div><div class="input-group"><span class="input-group-addon theme-icon-username"></span><input type="text" name="log" value="" id="user_login" tabindex="11" placeholder="username" /></div><div class="input-group"><span class="input-group-addon theme-icon-password"></span><input type="password" name="pwd" value="" id="user_pass" tabindex="12" placeholder="password" /></div><input type="hidden" name="redirect_to" value="/videos/just-dance-2017-dont-wanna-know-by-maroon-5-track-gameplay/" /><input type="hidden" name="user-cookie" value="1" /> </form>                                        
</div>
</div>                               
</div>
</div>
</div>
</div>
</div>
</div>
<div class="after-header">
<a id="background-ad" href="http://gamesvid.go2cloud.org/aff_c?offer_id=939&aff_id=1187&aff_sub=spt"></a>
<div class="billboard-image" style="background-image:url(http://www.spieletester.com/wp-content/uploads/2016/06/just_dance_2017_14062016_1-1024x576.jpg);"></div>
<div class="billboard-overlay"></div>
<div class="container nobg billboard">
<div class="row">
<h1 class="main-title">								
Just Dance 2017 &#8211; Don&#8217;t Wanna Know by Maroon 5: Track Gameplay                                    
</h1> 
<div class="billboard-authorship"><div class="authorship type-both"><span class="author">von&nbsp;<a href="http://www.spieletester.com/author/patrick-winter/">Patrick Winter</a></span><span class="date">&nbsp;am&nbsp;14/10/2016</span></div></div>            
<div class="container boxed">
<div id="page-content" class="single-page  sidebar-right category-" data-location="single-page">
<div class="row main-header">
<div class="col-md-12">
<div class="bar-header full-width clearfix page-controls">
<div class="bar-controls moved">
<div class="control-box"><a class="like-button do-like 314611 info-bottom" data-postid="314611" data-likeaction="like" title="Likes"><span class="icon theme-icon-liked like"></span><span class="numcount"></span></a></div>                                
<div class="control-box"><span class="metric info-bottom" title="Kommentare"><a href="#comments"><span class="icon theme-icon-commented"></span><span class="numcount">0</span></a></span></div>                                
<div class="control-box"><div id="postnav"><div class="postnav-button previous-button add-active"><a href="http://www.spieletester.com/videos/eagle-flight-101-trailer/"><span class="theme-icon-previous"></span></a><div class="article-info"><a href="http://www.spieletester.com/videos/eagle-flight-101-trailer/"></a><span class="theme-icon-left-open"></span><div class="article-label">vorheriger Artikel</div><div class="article-title">Eagle Flight - 101 Trailer</div></div></div><div class="postnav-button random-button add-active"><a href="http://www.spieletester.com/news/super-snow-fight-test-online/" title="zufälliger Artikel"><span class="theme-icon-random"></span></a></div><div class="postnav-button next-button add-active hidden"><a href=""><span class="theme-icon-next"></span></a><div class="article-info"><a href=""></a><span class="theme-icon-right-open"></span><div class="article-label">nächster Artikel</div><div class="article-title"></div></div></div></div></div>
<div class="breadcrumbs" xmlns:v="http://rdf.data-vocabulary.org/#">
<!-- Breadcrumb NavXT 5.5.2 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Spieletester.com." href="http://www.spieletester.com" class="home"><span property="name">Spieletester.com</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Videos category archives." href="http://www.spieletester.com/videos/" class="taxonomy category"><span property="name">Videos</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name">Just Dance 2017 &#8211; Don&#8217;t Wanna Know by Maroon 5: Track Gameplay</span><meta property="position" content="3"></span>                                                </div>
</div>
</div>
</div>
</div>
<div class="row">
<div id="main-content" class="col-md-8">
<div id="post-314611" class="post-314611 post type-post status-publish format-standard has-post-thumbnail hentry category-videos tag-just-dance-2017" itemscope itemtype="http://schema.org/Review">
<div class="col-md-12 it-ad-wrapper"><div class="it-ad" id="it-ad-before-main"><a href="http://gamesvid.go2cloud.org/aff_c?offer_id=22&aff_id=1187&aff_sub=ors" target="_blank" rel="nofollow"><img src="http://www.onlinerollenspiele.org/wp-content/uploads/2016/09/nw_banner_static_2015_paladin_728x90_DE.jpg" alt="Rollenspiel"></a>
</div></div>                            
<div class="image-container">
</div>                            
<div id="overview-anchor" class="details-box-wrapper" style="background-image:url(http://www.spieletester.com/wp-content/uploads/2016/06/just_dance_2017_14062016_1-1024x576.jpg);"><div class="details-box-overlay"></div><div class="details-box"><div class="section-title">Überblick</div><div class="details-wrapper"><div class="detail-item"><span class="detail-label">Item Reviewed</span><span class="detail-content entry-title" itemprop="itemReviewed"><p>Just Dance 2017</p></span></div><div class="detail-item"><span class="detail-label">Author</span><span class="detail-content vcard author" itemprop="author"><p>Patrick Winter</p></span></div><meta itemprop="datePublished" content="14/10/2016"><span class="updated">14/10/2016</span><div class="detail-item"><span class="detail-label">Publisher</span><span class="detail-content"><p>Ubisoft</p>
</span></div><div class="detail-item"><span class="detail-label">Entwickler</span><span class="detail-content"><p>Ubisoft</p>
</span></div><div class="detail-item"><span class="detail-label">Release</span><span class="detail-content"><p>27. Oktober 2016</p>
</span></div></div></div></div><div class="the-content"><div id="content-anchor"></div><div id="content-anchor-inner" class="clearfix"><div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href='http://www.spieletester.com/videos/just-dance-2017-dont-wanna-know-by-maroon-5-track-gameplay/'><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul  class="the_champ_sharing_ul"><li style="padding:7.35px 0 !important" class="the_champ_facebook_like"><div class="fb-like" data-href="http://www.spieletester.com/videos/just-dance-2017-dont-wanna-know-by-maroon-5-track-gameplay/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li><li style="padding:7.35px 0 !important" class="the_champ_facebook_share"><div class="fb-share-button" data-href="http://www.spieletester.com/videos/just-dance-2017-dont-wanna-know-by-maroon-5-track-gameplay/" data-layout="button_count"></div></li><li style="padding:7.35px 0 !important" class="the_champ_google_plusone"><script type="text/javascript" src="https://apis.google.com/js/platform.js">{lang: "de_DE"}</script><div class="g-plusone" data-size="medium" data-href="http://www.spieletester.com/videos/just-dance-2017-dont-wanna-know-by-maroon-5-track-gameplay/" data-callback="heateorSsmiGpCallback"></div></li><li style="padding:7.35px 0 !important" class="the_champ_twitter_tweet" heateor-ss-data-href="http://www.spieletester.com/videos/just-dance-2017-dont-wanna-know-by-maroon-5-track-gameplay/"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.spieletester.com/videos/just-dance-2017-dont-wanna-know-by-maroon-5-track-gameplay/" data-counturl="http://www.spieletester.com/videos/just-dance-2017-dont-wanna-know-by-maroon-5-track-gameplay/" data-text="Just+Dance+2017+-+Don&#039;t+Wanna+Know+by+Maroon+5%3A+Track+Gameplay" data-via="" data-lang="de_DE" >Tweet</a><script>!function(d,s,id) {var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if (!d.getElementById(id)) {js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><p>In einem neuen Video zu Just Dance 2017 zeigt euch Ubisoft den Track &#8222;Don&#8217;t Wanna Know&#8220; von Maroon 5.</p>
<h2>Just Dance 2017 &#8211; Don&#8217;t Wanna Know by Maroon 5: Track Gameplay </h2>
<p><video width="750" height="422" poster="http://www.spieletester.com/wp-content/uploads/2016/06/just_dance_2017_14062016_1.jpg" controls="controls" preload="none"><!-- MP4 for Safari, IE9, iPhone, iPad, Android, and Windows Phone 7 --><source type="video/mp4" src="http://www.spieletester.com/filebase/videos/14102016_just_dance_2017_maroon_5_track_gameplay.mp4" /><!-- WebM/VP8 for Firefox4, Opera, and Chrome --><source type="video/webm" src="myvideo.webm" /><!-- Ogg/Vorbis for older Firefox and Opera versions --><source type="video/ogg" src="myvideo.ogv" /><!-- Optional: Add subtitles for each language --><track kind="subtitles" src="subtitles.srt" srclang="en" /><!-- Optional: Add chapters --><track kind="chapters" src="chapters.srt" srclang="en" /><!-- Flash fallback for non-HTML5 browsers without JavaScript --><br />
<object width="320" height="240" type="application/x-shockwave-flash" data="flashmediaelement.swf"><param name="movie" value="flashmediaelement.swf" /><param name="flashvars" value="controls=true&#038;file=http://www.spieletester.com/filebase/videos/14102016_just_dance_2017_maroon_5_track_gameplay.mp4" /></object></video></p>
<p><span itemprop="video" itemscope itemtype="http://schema.org/VideoObject"><meta itemprop="name" content="Just Dance 2017 &#8211; Don&#8217;t Wanna Know by Maroon 5: Track Gameplay"><meta itemprop="thumbnailURL" content="http://www.spieletester.com/wp-content/uploads/2016/06/just_dance_2017_14062016_1.jpg"><meta itemprop="description" content="In einem neuen Video zu Just Dance 2017 zeigt euch Ubisoft den Track &quot;Don&#039;t Wanna Know&quot; von Maroon 5. Spieletester.com"><meta itemprop="uploadDate" content="2016-10-14T17:12:11+00:00"><meta itemprop="contentURL" content="http://www.spieletester.com/filebase/videos/14102016_just_dance_2017_maroon_5_track_gameplay.mp4"></span></p>
<div class='the_champ_sharing_container the_champ_vertical_sharing the_champ_hide_sharing the_champ_bottom_sharing' style='width:44px;right: 5px;top: 200px;-webkit-box-shadow:none;-moz-box-shadow:none;box-shadow:none;' super-socializer-data-href='http://www.spieletester.com'><ul  class="the_champ_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.spieletester.com")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Just%20Dance%202017%20-%20Don%27t%20Wanna%20Know%20by%20Maroon%205%3A%20Track%20Gameplay&url=http://www.spieletester.com")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=http://www.spieletester.com")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li></ul><div style="clear:both"></div></div><span style="clear:both;display:none;"><img src="http://www.spieletester.com/wp-content/plugins/wp-spamfree/img/wpsf-img.php" width="0" height="0" alt="" style="border-style:none;width:0px;height:0px;display:none;" /></span></div></div><style type="text/css"> #rating-anchor-wrapper {display:none;} </style><div class="reactions-wrapper clearfix" data-postid="314611" data-unlimitedreactions="1"><div class="reactions-inner"><div class="section-title">Wie findest Du das?</div><div class="reaction add-active clickable" data-reaction="lol"><span class="theme-icon-check"></span><div class="reaction-icon"><span class="theme-icon-emo-laugh"></span></div><div class="reaction-text">LOL</div><div class="reaction-percentage lol size0">0%</div></div><div class="reaction add-active clickable" data-reaction="klasse"><span class="theme-icon-check"></span><div class="reaction-icon"><span class="theme-icon-emo-beer"></span></div><div class="reaction-text">Klasse!</div><div class="reaction-percentage klasse size0">0%</div></div><div class="reaction add-active clickable" data-reaction="was"><span class="theme-icon-check"></span><div class="reaction-icon"><span class="theme-icon-emo-surprised"></span></div><div class="reaction-text">Was?!</div><div class="reaction-percentage was size0">0%</div></div><div class="reaction add-active clickable" data-reaction="meh"><span class="theme-icon-check"></span><div class="reaction-icon"><span class="theme-icon-emo-displeased"></span></div><div class="reaction-text">Meh...</div><div class="reaction-percentage meh size0">0%</div></div><div class="reaction add-active clickable" data-reaction="schade"><span class="theme-icon-check"></span><div class="reaction-icon"><span class="theme-icon-emo-cry"></span></div><div class="reaction-text">Schade</div><div class="reaction-percentage schade size0">0%</div></div><div class="reaction add-active clickable" data-reaction="wut"><span class="theme-icon-check"></span><div class="reaction-icon"><span class="theme-icon-emo-shoot"></span></div><div class="reaction-text">Wut!</div><div class="reaction-percentage wut size0">0%</div></div></div></div><div class="col-md-12 it-ad-wrapper"><div class="it-ad" id="it-ad-before-postinfo"><a href="http://gamesvid.go2cloud.org/aff_c?offer_id=865&aff_id=1187&aff_sub=ors" target="_blank" rel="nofollow"><img src="http://www.onlinerollenspiele.org/wp-content/uploads/2016/09/728x90_4gif.gif" alt="Testbericht"></a></div></div><div class="postinfo"><div class="row"><div class="col-md-6 col-sm-6"><div class="category-list"><span class="theme-icon-category"></span><a href="http://www.spieletester.com/videos/" title="Alle Beiträge in Videos">Videos</a></div></div><div class="col-md-6 col-sm-6"><div class="post-tags"><span class="theme-icon-tag"></span><a href="http://www.spieletester.com/tag/just-dance-2017/" title="Just Dance 2017 Tag" class="just-dance-2017">Just Dance 2017</a><div class="hidden-tags"><a href="http://www.spieletester.com/tag/just-dance-2017/" rel="tag">Just Dance 2017</a></div></div></div></div><div class="bar-header full-width"><div class="bar-label-wrapper"><div class="bar-label light"><div class="label-text"><span class="theme-icon-username"></span>Über den Autor</div></div></div><a class="info author-name" title="Alle Beiträge von diesem Autor" href="http://www.spieletester.com/author/patrick-winter/">Patrick Winter</a></div><div class="author-info clearfix"><div class="author-image thumbnail"><a class="info" title="Alle Beiträge von diesem Autor" href="http://www.spieletester.com/author/patrick-winter/"><img alt='' src='http://2.gravatar.com/avatar/bbad983aaa1d49f8eb599d70c63b5f32?s=70&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/bbad983aaa1d49f8eb599d70c63b5f32?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></div><div class="author-bio">... ist seit 2013 Redakteur bei Spieletester.com. Inzwischen leitet er die News-Redaktion und kümmert sich um die täglichen Nachrichten aus der Spielewelt. Er gehört zu den wenigen Spielern, die keine richtige Präferenz haben und das zocken, was ihnen gerade Spaß macht.</div><div class="author-profile-fields"><a class="theme-icon-email info" title="Schicke mir eine Email" href="mailto:91winter@googlemail.com" rel="nofollow"></a><a class="theme-icon-globe info" title="Meine Webseite" href="http://www.spieletester.com" target="_blank" rel="nofollow"></a></div></div></div><div id="recommended"><div class="bar-header sortbar full-width clearfix"><div class="bar-header-inner"><div class="bar-label-wrapper no-filters"><div class="bar-label light"><div class="label-text"><span class="theme-icon-thumbs-up"></span>Dir könnte auch gefallen:</div></div></div><div class="sort-buttons" data-postid="314611" data-loop="recommended" data-location="widget_a" data-container="#recommended" data-view="list" data-numarticles="3" data-columns="1" data-paginated="1" data-thumbnail="1" data-rating="1" data-meta="" data-layout="" data-icon="" data-badge="" data-award="" data-authorship="1" data-excerpt="1" data-largefirst=""><a data-sorter="4694" data-method="categories" class="info active" title="Weitere Artikel abgelegt unter:Videos">Videos<span class="bottom-arrow"></span></a></div></div></div><div class="loading"><span class="theme-icon-spin2"></span></div><div class="articles gradient post-blog compact widget_a clearfix"><div class="content-inner"><div class="loop list"><div class="article-panel add-active clearfix category- col-md-12"><a class="layer-link" href="http://www.spieletester.com/videos/eagle-flight-101-trailer/">&nbsp;</a><div class="article-image-wrapper"><div class="article-image"><div class="layer-gradient"></div><a href="http://www.spieletester.com/videos/eagle-flight-101-trailer/"><img width="115" height="115" src="http://www.spieletester.com/wp-content/uploads/2016/06/eagle_flight_14062016_1-115x115.jpg" class="attachment-circle-large size-circle-large wp-post-image" alt="Eagle Flight" title="Eagle Flight &#8211; 101 Trailer" srcset="http://www.spieletester.com/wp-content/uploads/2016/06/eagle_flight_14062016_1-115x115.jpg 115w, http://www.spieletester.com/wp-content/uploads/2016/06/eagle_flight_14062016_1-150x150.jpg 150w, http://www.spieletester.com/wp-content/uploads/2016/06/eagle_flight_14062016_1-30x30.jpg 30w, http://www.spieletester.com/wp-content/uploads/2016/06/eagle_flight_14062016_1-45x45.jpg 45w" sizes="(max-width: 115px) 100vw, 115px" /></a></div></div><div class="article-info"><h2><a href="http://www.spieletester.com/videos/eagle-flight-101-trailer/">Eagle Flight &#8211; 101 Trailer</a></h2><div class="authorship type-both"><span class="author">von&nbsp;<a href="http://www.spieletester.com/author/patrick-winter/">Patrick Winter</a></span><span class="date">&nbsp;am&nbsp;14/10/2016</span></div><div class="excerpt"><div class="excerpt-text">TweetUbisoft veröffentlichte heute einen neuen Trailer zum kommenden VR-Titel Eagle Flight. Darin werden die Steuerung, das Setting und die verschiedenen Spielmodi näher betrachtet. Eagle Flight &#8211; 101 Trailer</div></div></div></div><div class="article-panel add-active clearfix category- col-md-12"><a class="layer-link" href="http://www.spieletester.com/videos/pokemon-mondsonne-amigento-grandiras-und-mehr-trailer/">&nbsp;</a><div class="article-image-wrapper"><div class="article-image"><div class="layer-gradient"></div><a href="http://www.spieletester.com/videos/pokemon-mondsonne-amigento-grandiras-und-mehr-trailer/"><img width="115" height="115" src="http://www.spieletester.com/wp-content/uploads/2016/06/pokemon_mond_sonne_03062016_1-115x115.png" class="attachment-circle-large size-circle-large wp-post-image" alt="Pokémon Mond Sonne" title="Pokémon Mond/Sonne &#8211; Amigento, Grandiras und mehr Trailer" srcset="http://www.spieletester.com/wp-content/uploads/2016/06/pokemon_mond_sonne_03062016_1-115x115.png 115w, http://www.spieletester.com/wp-content/uploads/2016/06/pokemon_mond_sonne_03062016_1-150x150.png 150w, http://www.spieletester.com/wp-content/uploads/2016/06/pokemon_mond_sonne_03062016_1-30x30.png 30w, http://www.spieletester.com/wp-content/uploads/2016/06/pokemon_mond_sonne_03062016_1-45x45.png 45w" sizes="(max-width: 115px) 100vw, 115px" /></a></div></div><div class="article-info"><h2><a href="http://www.spieletester.com/videos/pokemon-mondsonne-amigento-grandiras-und-mehr-trailer/">Pokémon Mond/Sonne &#8211; Amigento, Grandiras und mehr Trailer</a></h2><div class="authorship type-both"><span class="author">von&nbsp;<a href="http://www.spieletester.com/author/patrick-winter/">Patrick Winter</a></span><span class="date">&nbsp;am&nbsp;14/10/2016</span></div><div class="excerpt"><div class="excerpt-text">TweetThe Pokémon Company International und Nintendo haben aufregende neue Informationen zu den neuesten Pokémon-Spielen Pokémon Mond Sonne bekannt gegeben, die in Europa am 23. November exklusiv für Systeme der Nintendo 3DS-Familie erscheinen werden. [...]</div></div></div></div><div class="article-panel add-active clearfix category- col-md-12"><a class="layer-link" href="http://www.spieletester.com/videos/dragon-quest-builders-launch-trailer/">&nbsp;</a><div class="article-image-wrapper"><div class="article-image"><div class="layer-gradient"></div><a href="http://www.spieletester.com/videos/dragon-quest-builders-launch-trailer/"><img width="115" height="115" src="http://www.spieletester.com/wp-content/uploads/2016/07/dragon_quest_builders_21072016_5-115x115.jpg" class="attachment-circle-large size-circle-large wp-post-image" alt="Dragon Quest Builders" title="Dragon Quest Builders &#8211; Launch Trailer" srcset="http://www.spieletester.com/wp-content/uploads/2016/07/dragon_quest_builders_21072016_5-115x115.jpg 115w, http://www.spieletester.com/wp-content/uploads/2016/07/dragon_quest_builders_21072016_5-150x150.jpg 150w, http://www.spieletester.com/wp-content/uploads/2016/07/dragon_quest_builders_21072016_5-30x30.jpg 30w, http://www.spieletester.com/wp-content/uploads/2016/07/dragon_quest_builders_21072016_5-45x45.jpg 45w" sizes="(max-width: 115px) 100vw, 115px" /></a></div></div><div class="article-info"><h2><a href="http://www.spieletester.com/videos/dragon-quest-builders-launch-trailer/">Dragon Quest Builders &#8211; Launch Trailer</a></h2><div class="authorship type-both"><span class="author">von&nbsp;<a href="http://www.spieletester.com/author/patrick-winter/">Patrick Winter</a></span><span class="date">&nbsp;am&nbsp;14/10/2016</span></div><div class="excerpt"><div class="excerpt-text">Tweet Square Enix freut sich bekanntzugeben, dass DRAGON QUEST BUILDERS ab sofort für die PlayStation 4 und die PlayStation VITA (nur digital) erhältlich ist. Das brandneue Abenteuer kombiniert endlose Baumöglichkeiten, berühmte DRAGON QUEST-Monster und [...]</div></div></div></div></div></div></div></div>
<div id="disqus_thread">
</div>
<script type="text/javascript">
var disqus_url = 'http://www.spieletester.com/videos/just-dance-2017-dont-wanna-know-by-maroon-5-track-gameplay/';
var disqus_identifier = '314611 http://www.spieletester.com/?p=314611';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'spieletester';
var disqus_title = "Just Dance 2017 &#8211; Don&#8217;t Wanna Know by Maroon 5: Track Gameplay";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
/*
All currently supported events:
onReady: fires when everything is ready,
onNewComment: fires when a new comment is posted,
onIdentify: fires when user is authenticated
*/
this.page.remote_auth_s3 = 'W10= 74760993acba4040c230126fd40dd8928e59ff18 1476457951';
this.page.api_key = 'F0PYJr5b47eFjTf4O4NVllVAdhn1ZnzMK6OiHz8N9U3fdubXooDeTQEZycYcZgle';
this.sso = {
name: "Spieletester.com",
button: "",
url: "http://www.spieletester.com/wp-login.php",
logout: "http://www.spieletester.com/wp-login.php?action=logout",
width: "800",
height: "700"
};
this.language = '';
this.callbacks.onReady.push(function () {
// sync comments in the background so we don't block the page
var script = document.createElement('script');
script.async = true;
script.src = '?cf_action=sync_comments&post_id=314611';
var firstScript = document.getElementsByTagName('script')[0];
firstScript.parentNode.insertBefore(script, firstScript);
});
if (disqus_config_custom) {
disqus_config_custom.call(this);
}
};
(function() {
var dsq = document.createElement('script'); dsq.type = 'text/javascript';
dsq.async = true;
dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
</div>
</div>  
<div class="col-md-4">
<div class="widgets-wrapper"><div class="widgets sidebar-right"><div id="it_latest_articles-2" class="widget clearfix Latest Articles"><div class="articles gradient post-blog compact wide widget_d"><div class="header clearfix"><h3><span class="theme-icon-recent header-icon"></span>Neueste Tests</h3><a class="more-link" href="http://www.spieletester.com/testberichte/">Alle anzeigen<span class="theme-icon-right-fat"></span></a></div><div class="content-inner"><div class="loop list row"><div class=" col-md-12"><div class="overlay-panel add-active clearfix category- first has-rating"><div class="overlay-image" style="background-image:url(http://www.spieletester.com/wp-content/uploads/2016/07/just_sing_29072016_6-350x285.jpg);"></div><a class="overlay-link" href="http://www.spieletester.com/testberichte/just-sing/">&nbsp;</a><div class="overlay-layer"></div><div class="overlay-info"><div class="article-title">Just Sing</div><div class="rating-container"><div class="meter-circle-wrapper"><div class="meter-circle"><div class="meter-wrapper"><div class="meter-slice showfill"><div class="meter" style="-webkit-transform:rotate(252deg);-moz-transform:rotate(252deg);-o-transform:rotate(252deg);-ms-transform:rotate(252deg);transform:rotate(252deg);"></div><div class="meter fill" style="-webkit-transform:rotate(252deg);-moz-transform:rotate(252deg);-o-transform:rotate(252deg);-ms-transform:rotate(252deg);transform:rotate(252deg);"></div></div></div><div class="rating editor_rating number_wrapper"><div class="number ">7.0</div></div></div></div></div><div class="article-meta"><span class="metric info-bottom" title="Likes"><span class="icon theme-icon-liked like"></span><span class="numcount"></span></span><span class="metric info-bottom" title="Kommentare"></span></div></div></div></div><div class=" col-md-12"><div class="overlay-panel add-active clearfix category- has-rating"><div class="overlay-image" style="background-image:url(http://www.spieletester.com/wp-content/uploads/2020/10/crush_online_13102016_3-350x285.jpg);"></div><a class="overlay-link" href="http://www.spieletester.com/testberichte/crush-online/">&nbsp;</a><div class="overlay-layer"></div><div class="overlay-info"><div class="article-title">Crush Online</div><div class="rating-container"><div class="meter-circle-wrapper"><div class="meter-circle"><div class="meter-wrapper"><div class="meter-slice showfill"><div class="meter" style="-webkit-transform:rotate(252deg);-moz-transform:rotate(252deg);-o-transform:rotate(252deg);-ms-transform:rotate(252deg);transform:rotate(252deg);"></div><div class="meter fill" style="-webkit-transform:rotate(252deg);-moz-transform:rotate(252deg);-o-transform:rotate(252deg);-ms-transform:rotate(252deg);transform:rotate(252deg);"></div></div></div><div class="rating editor_rating number_wrapper"><div class="number ">7.0</div></div></div></div></div></div></div></div><div class=" col-md-12"><div class="overlay-panel add-active clearfix category- has-rating"><div class="overlay-image" style="background-image:url(http://www.spieletester.com/wp-content/uploads/2016/06/bioshock_the_collection_30062016_10-350x285.jpg);"></div><a class="overlay-link" href="http://www.spieletester.com/testberichte/bioshock-the-collection/">&nbsp;</a><div class="overlay-layer"></div><div class="overlay-info"><div class="article-title">Bioshock: The Collection</div><div class="rating-container"><div class="meter-circle-wrapper"><div class="meter-circle"><div class="meter-wrapper"><div class="meter-slice showfill"><div class="meter" style="-webkit-transform:rotate(324deg);-moz-transform:rotate(324deg);-o-transform:rotate(324deg);-ms-transform:rotate(324deg);transform:rotate(324deg);"></div><div class="meter fill" style="-webkit-transform:rotate(324deg);-moz-transform:rotate(324deg);-o-transform:rotate(324deg);-ms-transform:rotate(324deg);transform:rotate(324deg);"></div></div></div><div class="rating editor_rating number_wrapper"><div class="number ">9.0</div></div></div></div></div></div></div></div></div></div></div></div>		
<div id="text-9" class="widget clearfix widget_text">			<div class="textwidget"><Center><a rel="nofollow" href="http://gamesvid.go2cloud.org/aff_c?offer_id=853&aff_id=1187&aff_sub=ors"><img src="http://www.onlinerollenspiele.org/wp-content/uploads/2016/09/dso_banner_300x250_de_brand4.gif" alt="Drakensang spielen"></a>
</center> </div>
</div><div id="it_sections-2" class="widget clearfix Sections"><div class="articles gradient widgets-sections floated no-color post-blog compact widget_b"><div class="bar-header sortbar clearfix light"><div class="bar-label-wrapper"><div class="bar-label"><div class="label-text"><span class="theme-icon-grid"></span>Aktuelle Themen</div></div></div><div class="sort-buttons sort-sections" data-loop="sections" data-location="widget_b" data-container="widgets-sections" data-view="list" data-numarticles="5" data-columns="1" data-paginated="1" data-thumbnail="1" data-rating="1" data-meta="1" data-layout="" data-icon="1" data-badge="1" data-award="1" data-authorship="1" data-excerpt="1" data-largefirst="" data-timeperiod=""><a data-sorter="4707" class="info-bottom active" title="Specials"><span class="category-icon category-icon-4707"></span></a></div></div><div class="content-inner"><div class="loading load-sort"><span class="theme-icon-spin2"></span></div><div class="loop list row"><div class=" col-md-12"><div class="compact-panel add-active active-image clearfix category-"><a class="layer-link" href="http://www.spieletester.com/specials/gewinnspiel-league-of-angels-ii-fan-packs/">&nbsp;</a><div class="article-image-wrapper"><img width="30" height="30" src="http://www.spieletester.com/wp-content/uploads/2016/01/league_of_angels_ii_keyart-30x30.jpg" class="attachment-micro size-micro wp-post-image" alt="League of Angels II" title="Gewinnspiel – League of Angels II Fan-Packs" srcset="http://www.spieletester.com/wp-content/uploads/2016/01/league_of_angels_ii_keyart-30x30.jpg 30w, http://www.spieletester.com/wp-content/uploads/2016/01/league_of_angels_ii_keyart-150x150.jpg 150w, http://www.spieletester.com/wp-content/uploads/2016/01/league_of_angels_ii_keyart-45x45.jpg 45w, http://www.spieletester.com/wp-content/uploads/2016/01/league_of_angels_ii_keyart-115x115.jpg 115w" sizes="(max-width: 30px) 100vw, 30px" /></div><div class="article-info"><div class="article-title">Gewinnspiel – League of Angels II Fan-Packs</div></div></div></div><div class=" col-md-12"><div class="compact-panel add-active active-image clearfix category-"><a class="layer-link" href="http://www.spieletester.com/specials/timed-exclusive-playstation-vr-alle-launch-titel-im-ueberblick/">&nbsp;</a><div class="article-image-wrapper"><img width="30" height="30" src="http://www.spieletester.com/wp-content/uploads/2016/10/playstation_vr_08102016_5-30x30.jpg" class="attachment-micro size-micro wp-post-image" alt="PlayStation VR" title="Timed Exclusive – PlayStation VR: Alle Launch-Titel im Überblick" srcset="http://www.spieletester.com/wp-content/uploads/2016/10/playstation_vr_08102016_5-30x30.jpg 30w, http://www.spieletester.com/wp-content/uploads/2016/10/playstation_vr_08102016_5-150x150.jpg 150w, http://www.spieletester.com/wp-content/uploads/2016/10/playstation_vr_08102016_5-45x45.jpg 45w, http://www.spieletester.com/wp-content/uploads/2016/10/playstation_vr_08102016_5-115x115.jpg 115w" sizes="(max-width: 30px) 100vw, 30px" /></div><div class="article-info"><div class="article-title">Timed Exclusive – PlayStation VR: Alle Launch-Titel im Überblick</div></div></div></div><div class=" col-md-12"><div class="compact-panel add-active active-image clearfix category-"><a class="layer-link" href="http://www.spieletester.com/specials/timed-exclusive-playstation-vr-die-technik-im-ueberblick/">&nbsp;</a><div class="article-image-wrapper"><img width="30" height="30" src="http://www.spieletester.com/wp-content/uploads/2016/10/playstation_vr_08102016_1-30x30.jpg" class="attachment-micro size-micro wp-post-image" alt="PlayStation VR" title="Timed Exclusive – PlayStation VR: Die Technik im Überblick" srcset="http://www.spieletester.com/wp-content/uploads/2016/10/playstation_vr_08102016_1-30x30.jpg 30w, http://www.spieletester.com/wp-content/uploads/2016/10/playstation_vr_08102016_1-150x150.jpg 150w, http://www.spieletester.com/wp-content/uploads/2016/10/playstation_vr_08102016_1-45x45.jpg 45w, http://www.spieletester.com/wp-content/uploads/2016/10/playstation_vr_08102016_1-115x115.jpg 115w" sizes="(max-width: 30px) 100vw, 30px" /></div><div class="article-info"><div class="article-title">Timed Exclusive – PlayStation VR: Die Technik im Überblick</div></div></div></div><div class=" col-md-12"><div class="compact-panel add-active active-image clearfix category-"><a class="layer-link" href="http://www.spieletester.com/specials/world-of-final-fantasy-interview-mit-hiroki-chiba/">&nbsp;</a><div class="article-image-wrapper"><img width="30" height="30" src="http://www.spieletester.com/wp-content/uploads/2016/10/world_of_final_fantasy_keyart-30x30.png" class="attachment-micro size-micro wp-post-image" alt="World of Final Fantasy" title="World of Final Fantasy &#8211; Interview mit Hiroki Chiba" srcset="http://www.spieletester.com/wp-content/uploads/2016/10/world_of_final_fantasy_keyart-30x30.png 30w, http://www.spieletester.com/wp-content/uploads/2016/10/world_of_final_fantasy_keyart-150x150.png 150w, http://www.spieletester.com/wp-content/uploads/2016/10/world_of_final_fantasy_keyart-45x45.png 45w, http://www.spieletester.com/wp-content/uploads/2016/10/world_of_final_fantasy_keyart-115x115.png 115w" sizes="(max-width: 30px) 100vw, 30px" /></div><div class="article-info"><div class="article-title">World of Final Fantasy &#8211; Interview mit Hiroki Chiba</div></div></div></div><div class=" col-md-12"><div class="compact-panel add-active active-image clearfix category-"><a class="layer-link" href="http://www.spieletester.com/specials/timed-exclusive-playstation-vr-5-gruende-fuer-den-kauf/">&nbsp;</a><div class="article-image-wrapper"><img width="30" height="30" src="http://www.spieletester.com/wp-content/uploads/2016/03/playstation_vr_newsbild2016-30x30.png" class="attachment-micro size-micro wp-post-image" alt="PlayStation VR" title="Timed Exclusive – PlayStation VR: 5 Gründe für den Kauf" srcset="http://www.spieletester.com/wp-content/uploads/2016/03/playstation_vr_newsbild2016-30x30.png 30w, http://www.spieletester.com/wp-content/uploads/2016/03/playstation_vr_newsbild2016-150x150.png 150w, http://www.spieletester.com/wp-content/uploads/2016/03/playstation_vr_newsbild2016-45x45.png 45w, http://www.spieletester.com/wp-content/uploads/2016/03/playstation_vr_newsbild2016-115x115.png 115w" sizes="(max-width: 30px) 100vw, 30px" /></div><div class="article-info"><div class="article-title">Timed Exclusive – PlayStation VR: 5 Gründe für den Kauf</div></div></div></div><div class="col-md-12"><a class="more-link" href="http://www.spieletester.com/specials/">Alle anzeigen<span class="theme-icon-right-fat"></span></a></div></div></div></div></div>		
<div id="text-8" class="widget clearfix widget_text">			<div class="textwidget"><Center><a rel="nofollow" href="http://gamesvid.go2cloud.org/aff_c?offer_id=885&aff_id=1187&aff_sub=ors"><img src="http://www.onlinerollenspiele.org/wp-content/uploads/2016/09/Dragonborn_girl01_300x250.jpg" alt="Dragonborn spielen"></a>
</center> </div>
</div><div id="it_latest_articles-6" class="widget clearfix Latest Articles"><div class="articles gradient post-grid wide widget_e"><div class="header clearfix"><h3><span class="theme-icon-recent header-icon"></span>Neueste Preview</h3><a class="more-link" href="http://www.spieletester.com/previews/">Alle anzeigen<span class="theme-icon-right-fat"></span></a></div><div class="content-inner"><div class="loop list row"><div class="article-panel add-active clearfix category- col-md-12 grid-3"><a class="layer-link" href="http://www.spieletester.com/previews/endless-space-2-vorschau/">&nbsp;</a><div class="article-image-wrapper"><div class="article-image"><div class="layer-gradient"></div><div class="rating editor_rating stars_wrapper"><div class="stars clearfix"><span class="theme-icon-star-full"></span><span class="theme-icon-star-full"></span><span class="theme-icon-star-full"></span><span class="theme-icon-star-full"></span><span class="theme-icon-star"></span></div></div><a href="http://www.spieletester.com/previews/endless-space-2-vorschau/"><img width="360" height="240" src="http://www.spieletester.com/wp-content/uploads/2016/10/endless_space_2_13102016_1-360x240.jpg" class="attachment-grid-3 size-grid-3 wp-post-image" alt="Endless Space 2" title="Endless Space 2 Vorschau" /></a><h2><a href="http://www.spieletester.com/previews/endless-space-2-vorschau/">Endless Space 2 Vorschau</a></h2></div></div><div class="authorship type-date"><span class="date">13/10/2016</span></div></div></div></div></div></div>		
<div id="it_latest_articles-5" class="widget clearfix Latest Articles"><div class="articles gradient post-blog compact wide widget_a"><div class="header clearfix"><h3><span class="theme-icon-recent header-icon"></span>Neueste Videos</h3><a class="more-link" href="http://www.spieletester.com/videos/">Alle anzeigen<span class="theme-icon-right-fat"></span></a></div><div class="content-inner"><div class="loop list row"><div class="article-panel add-active clearfix category- col-md-12"><a class="layer-link" href="http://www.spieletester.com/videos/just-dance-2017-dont-wanna-know-by-maroon-5-track-gameplay/">&nbsp;</a><div class="article-image-wrapper"><div class="article-image"><div class="layer-gradient"></div><a href="http://www.spieletester.com/videos/just-dance-2017-dont-wanna-know-by-maroon-5-track-gameplay/"><img width="115" height="115" src="http://www.spieletester.com/wp-content/uploads/2016/06/just_dance_2017_14062016_1-115x115.jpg" class="attachment-circle-large size-circle-large wp-post-image" alt="Just Dance 2017" title="Just Dance 2017 &#8211; Don&#8217;t Wanna Know by Maroon 5: Track Gameplay" srcset="http://www.spieletester.com/wp-content/uploads/2016/06/just_dance_2017_14062016_1-115x115.jpg 115w, http://www.spieletester.com/wp-content/uploads/2016/06/just_dance_2017_14062016_1-150x150.jpg 150w, http://www.spieletester.com/wp-content/uploads/2016/06/just_dance_2017_14062016_1-30x30.jpg 30w, http://www.spieletester.com/wp-content/uploads/2016/06/just_dance_2017_14062016_1-45x45.jpg 45w" sizes="(max-width: 115px) 100vw, 115px" /></a></div></div><div class="article-info"><h2><a href="http://www.spieletester.com/videos/just-dance-2017-dont-wanna-know-by-maroon-5-track-gameplay/">Just Dance 2017 &#8211; Don&#8217;t Wanna Know by Maroon 5: Track Gameplay</a></h2><div class="authorship type-both"><span class="author">von&nbsp;<a href="http://www.spieletester.com/author/patrick-winter/">Patrick Winter</a></span><span class="date">&nbsp;am&nbsp;14/10/2016</span></div><div class="article-meta"><a class="like-button do-like 314611 info-bottom" data-postid="314611" data-likeaction="like" title="Likes"><span class="icon theme-icon-liked like"></span><span class="numcount"></span></a><span class="metric info-bottom" title="Kommentare"></span></div></div></div><div class="article-panel add-active clearfix category- col-md-12"><a class="layer-link" href="http://www.spieletester.com/videos/eagle-flight-101-trailer/">&nbsp;</a><div class="article-image-wrapper"><div class="article-image"><div class="layer-gradient"></div><a href="http://www.spieletester.com/videos/eagle-flight-101-trailer/"><img width="115" height="115" src="http://www.spieletester.com/wp-content/uploads/2016/06/eagle_flight_14062016_1-115x115.jpg" class="attachment-circle-large size-circle-large wp-post-image" alt="Eagle Flight" title="Eagle Flight &#8211; 101 Trailer" srcset="http://www.spieletester.com/wp-content/uploads/2016/06/eagle_flight_14062016_1-115x115.jpg 115w, http://www.spieletester.com/wp-content/uploads/2016/06/eagle_flight_14062016_1-150x150.jpg 150w, http://www.spieletester.com/wp-content/uploads/2016/06/eagle_flight_14062016_1-30x30.jpg 30w, http://www.spieletester.com/wp-content/uploads/2016/06/eagle_flight_14062016_1-45x45.jpg 45w" sizes="(max-width: 115px) 100vw, 115px" /></a></div></div><div class="article-info"><h2><a href="http://www.spieletester.com/videos/eagle-flight-101-trailer/">Eagle Flight &#8211; 101 Trailer</a></h2><div class="authorship type-both"><span class="author">von&nbsp;<a href="http://www.spieletester.com/author/patrick-winter/">Patrick Winter</a></span><span class="date">&nbsp;am&nbsp;14/10/2016</span></div><div class="article-meta"><a class="like-button do-like 314609 info-bottom" data-postid="314609" data-likeaction="like" title="Likes"><span class="icon theme-icon-liked like"></span><span class="numcount"></span></a><span class="metric info-bottom" title="Kommentare"></span></div></div></div><div class="article-panel add-active clearfix category- col-md-12"><a class="layer-link" href="http://www.spieletester.com/videos/pokemon-mondsonne-amigento-grandiras-und-mehr-trailer/">&nbsp;</a><div class="article-image-wrapper"><div class="article-image"><div class="layer-gradient"></div><a href="http://www.spieletester.com/videos/pokemon-mondsonne-amigento-grandiras-und-mehr-trailer/"><img width="115" height="115" src="http://www.spieletester.com/wp-content/uploads/2016/06/pokemon_mond_sonne_03062016_1-115x115.png" class="attachment-circle-large size-circle-large wp-post-image" alt="Pokémon Mond Sonne" title="Pokémon Mond/Sonne &#8211; Amigento, Grandiras und mehr Trailer" srcset="http://www.spieletester.com/wp-content/uploads/2016/06/pokemon_mond_sonne_03062016_1-115x115.png 115w, http://www.spieletester.com/wp-content/uploads/2016/06/pokemon_mond_sonne_03062016_1-150x150.png 150w, http://www.spieletester.com/wp-content/uploads/2016/06/pokemon_mond_sonne_03062016_1-30x30.png 30w, http://www.spieletester.com/wp-content/uploads/2016/06/pokemon_mond_sonne_03062016_1-45x45.png 45w" sizes="(max-width: 115px) 100vw, 115px" /></a></div></div><div class="article-info"><h2><a href="http://www.spieletester.com/videos/pokemon-mondsonne-amigento-grandiras-und-mehr-trailer/">Pokémon Mond/Sonne &#8211; Amigento, Grandiras und mehr Trailer</a></h2><div class="authorship type-both"><span class="author">von&nbsp;<a href="http://www.spieletester.com/author/patrick-winter/">Patrick Winter</a></span><span class="date">&nbsp;am&nbsp;14/10/2016</span></div><div class="article-meta"><a class="like-button do-like 314607 info-bottom" data-postid="314607" data-likeaction="like" title="Likes"><span class="icon theme-icon-liked like"></span><span class="numcount"></span></a><span class="metric info-bottom" title="Kommentare"></span></div></div></div></div></div></div></div>		
</div></div><!-- #devdev -->                    
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row" id="connect">
<div class="col-md-12">
<div class="menu-container bar-header full-width clearfix">                  
<div class="bar-label-wrapper">
<div class="bar-label light has-icon">
<div class="label-text"><span class="theme-icon-thumbs-up"></span>Andere Kanäle</div>
</div>
</div> 
<div class="connect-email info" title="Eingabe mit Enter bestätigen"><form id="feedburner_subscribe" class="subscribe" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><input type="text" class="email-textbox" name="email" placeholder="DEINE E-MAIL-ADRESSE"><span class="theme-icon-email"></span><input type="hidden" value="" name="uri"/><input type="hidden" name="loc" value="en_US"/></form></div>                    
<div class="connect-social">
<div class="social-badges"><a href="http://twitter.com/spieletester" class="theme-icon-twitter info-top" title="Twitter" rel="nofollow" target="_blank"></a><a href="http://www.facebook.com/Spieletestercom" class="theme-icon-facebook info-top" title="Facebook" rel="nofollow" target="_blank"></a><a href="http://www.youtube.com/user/Spieletestercom" class="theme-icon-youtube info-top" title="Youtube" rel="nofollow" target="_blank"></a><a href="https://plus.google.com/+Spieletestercom" class="theme-icon-googleplus info-top" title="Googleplus" rel="nofollow" target="_blank"></a></div>                    
</div>
</div>
</div>
</div>
</div>

<div class="row it-ad" id="it-ad-footer">
<div class="col-md-12">
<a href="http://gamesvid.go2cloud.org/aff_c?offer_id=865&aff_id=1187&aff_sub=ors" target="_blank" rel="nofollow"><img src="http://www.onlinerollenspiele.org/wp-content/uploads/2016/09/728x90_4gif.gif" alt="Testberichte"></a>  
</div>                    
</div>
</div> 
<div id="footer-wrapper">
<div class="container">
<div id="footer" class="widgets narrow">
<div class="row">
<div class="col-md-4">
<div id="nav_menu-4" class="widget clearfix widget_nav_menu"><div class="header clearfix"><h3>Über uns</h3></div><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-219960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219960"><a href="http://www.spieletester.com/kontakt/">Kontakt</a></li>
<li id="menu-item-219961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219961"><a href="http://www.spieletester.com/team/">Team</a></li>
<li id="menu-item-219962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219962"><a href="http://www.spieletester.com/werbung/">Werbung</a></li>
<li id="menu-item-294973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-294973"><a href="http://www.spieletester.com/spieletester-com-rss-feeds/">RSS Feed&#8217;s</a></li>
<li id="menu-item-219963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219963"><a href="http://www.spieletester.com/impressum/">Impressum</a></li>
</ul></div></div><div id="text-6" class="widget clearfix widget_text"><div class="header clearfix"><h3>Werbung</h3></div>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Spieletester Werbung Rectangle -->
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-4541729068216311"
data-ad-slot="5623189375"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>                        
</div>
<div class="col-md-4">
<div id="it_top_ten-2" class="widget clearfix Top 10"><div id='widgets-topten' data-currentquery='[]'><div class="bar-header sortbar clearfix light"><div class="bar-label-wrapper"><div class="bar-label"><div class="label-text">Top Ten diese Woche</div></div></div><div class="sort-buttons sort-metrics" data-loop="top ten" data-location="" data-container="widgets-topten" data-view="grid" data-numarticles="10" data-columns="1" data-paginated="1" data-thumbnail="" data-rating="" data-meta="" data-layout="" data-icon="viewed" data-badge="" data-award="" data-authorship="" data-excerpt="" data-largefirst="" data-timeperiod="This Week"><a data-sorter="viewed" class="theme-icon-viewed viewed active info-bottom" title="am meisten betrachtet">&nbsp;</a><a data-sorter="liked" class="theme-icon-liked liked  info-bottom" title="die meisten Likes">&nbsp;</a><a data-sorter="reviewed" class="theme-icon-reviewed reviewed  info-bottom" title="am besten Bewertet">&nbsp;</a><a data-sorter="users" class="theme-icon-users users  info-bottom" title="Höchste Bewertung">&nbsp;</a><a data-sorter="commented" class="theme-icon-commented commented  info-bottom" title="am meisten kommentiert">&nbsp;</a></div></div><div class="loading load-sort"><span class="theme-icon-spin2"></span></div><div class="loop grid"><div class="top-ten-panel add-active"><a class="top-ten-link" href="http://www.spieletester.com/specials/timed-exclusive-playstation-vr-5-gruende-fuer-den-kauf/"></a><div class="top-ten-number">1</div><div class="top-ten-title">Timed Exclusive – PlayStation VR: 5 Gründe für den Kauf</div></div><div class="top-ten-panel add-active"><a class="top-ten-link" href="http://www.spieletester.com/testberichte/nba-2k17/"></a><div class="top-ten-number">2</div><div class="top-ten-title">NBA 2K17</div></div><div class="top-ten-panel add-active"><a class="top-ten-link" href="http://www.spieletester.com/testberichte/hitman-episode-5-colorado/"></a><div class="top-ten-number">3</div><div class="top-ten-title">Hitman (2016) – Episode 5: Colorado</div></div><div class="top-ten-panel add-active"><a class="top-ten-link" href="http://www.spieletester.com/specials/world-of-final-fantasy-interview-mit-hiroki-chiba/"></a><div class="top-ten-number">4</div><div class="top-ten-title">World of Final Fantasy &#8211; Interview mit Hiroki Chiba</div></div><div class="top-ten-panel add-active last"><a class="top-ten-link" href="http://www.spieletester.com/videos/die-redaktion-spielt-dragon-ball-xenoverse-2/"></a><div class="top-ten-number">5</div><div class="top-ten-title">Die Redaktion spielt: Dragon Ball Xenoverse 2</div></div><br class="clearer" /><div class="top-ten-panel add-active"><a class="top-ten-link" href="http://www.spieletester.com/news/mafia-iii-pc-patch-verfuegbar/"></a><div class="top-ten-number">6</div><div class="top-ten-title">Mafia III &#8211; PC-Patch liefert unbegrenzte FPS</div></div><div class="top-ten-panel add-active"><a class="top-ten-link" href="http://www.spieletester.com/galerien/tekken-7-miguel-screenshots/"></a><div class="top-ten-number">7</div><div class="top-ten-title">Tekken 7 &#8211; Miguel &#8211; Screenshots</div></div><div class="top-ten-panel add-active"><a class="top-ten-link" href="http://www.spieletester.com/news/nba-2k17-test-online/"></a><div class="top-ten-number">8</div><div class="top-ten-title">NBA 2K17 Test online!</div></div><div class="top-ten-panel add-active"><a class="top-ten-link" href="http://www.spieletester.com/testberichte/bioshock-the-collection/"></a><div class="top-ten-number">9</div><div class="top-ten-title">Bioshock: The Collection</div></div><div class="top-ten-panel add-active last"><a class="top-ten-link" href="http://www.spieletester.com/news/grand-theft-auto-v-mod-bringt-explodierendes-note-7-ins-spiel/"></a><div class="top-ten-number">10</div><div class="top-ten-title">Grand Theft Auto V &#8211; Mod bringt explodierendes Note 7 ins Spiel</div></div><br class="clearer" /></div></div></div>		
</div>
<div class="col-md-4">
<div id="text-4" class="widget clearfix widget_text"><div class="header clearfix"><h3>Facebook</h3></div>			<div class="textwidget"><div style="margin-top:22px;background:#F3F3FB;width:300px;margin-left:23px;">
<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FSpieletestercom%2F149441861749457%3Fref%3Dsgm&amp;width=300&amp;connections=10&amp;stream=false&amp;header=true&amp;height=287" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:287px;" allowtransparency="true"></iframe>
</div></div>
</div>                        
</div>
</div>                
</div>
</div>
</div>
<div id="subfooter-wrapper">
<div class="container">
<div id="subfooter">
<div class="row">
<div class="col-md-6 copyright">
Copyright © 2016 Spieletester.com, Alle Rechte vorbehalten                            
</div>
<div class="col-md-6 credits">
</div>
</div>
</div>
</div>
</div>
<style type="text/css">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</style>        <script type="text/javascript">
// <![CDATA[
var disqus_shortname = 'spieletester';
(function () {
var nodes = document.getElementsByTagName('span');
for (var i = 0, url; i < nodes.length; i++) {
if (nodes[i].className.indexOf('dsq-postid') != -1) {
nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
url = nodes[i].parentNode.href.split('#', 1);
if (url.length == 1) { url = url[0]; }
else { url = url[1]; }
nodes[i].parentNode.href = url + '#disqus_thread';
}
}
var s = document.createElement('script');
s.async = true;
s.type = 'text/javascript';
s.src = '//' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
// ]]>
</script>
<div id="fb-root"></div>
<script type='text/javascript' src='http://www.spieletester.com/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.spieletester.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.spieletester.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.spieletester.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.spieletester.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.spieletester.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.spieletester.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.spieletester.com/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.spieletester.com/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script>
<script type='text/javascript' src='http://www.spieletester.com/wp-content/themes/explicit/js/plugins.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.spieletester.com/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.8'></script>
<script type='text/javascript' src='http://www.spieletester.com/wp-content/plugins/super-socializer/js/front/facebook/sdk.js?ver=7.8'></script>
<script type='text/javascript' src='http://www.spieletester.com/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.8'></script>
<script type='text/javascript' src='http://www.spieletester.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type="text/javascript">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</script>
</body>
</html><!-- WP Fastest Cache file was created in 2.9154798984528 seconds, on 14-10-16 17:12:33 --><!-- via php -->