<!DOCTYPE HTML>
<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="google-site-verification" content="kKe6TSvPrcZ1wmcg5znHNWLSthPUQKCoJlR8kYM6Qmc" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<title>Gears of War 4 - Kostenlos beim Kauf einer Nvidia-Grafikkarte</title>
<!-- <link media="screen, projection, print" rel="stylesheet" href="http://www.spieletester.com/wp-content/themes/explicit/style.css" type="text/css" /> -->
<link rel="stylesheet" type="text/css" href="//www.spieletester.com/wp-content/cache/wpfc-minified/c50aed58799f9a74cd7fa29eafb19ec0/1474296045index.css" media="screen, projection, print"/> 
<!-- <link media="screen, projection" rel="stylesheet" href="http://www.spieletester.com/wp-content/themes/explicit/css/responsive.css" type="text/css" /> -->
<link rel="stylesheet" type="text/css" href="//www.spieletester.com/wp-content/cache/wpfc-minified/01b03664a9182718af0a1923bbebee31/1474296045index.css" media="screen, projection"/>
<link rel="shortcut icon" href="/favicon.ico" />
<link href="http://fonts.googleapis.com/css?family=Dosis|Asap:400,700|Roboto+Condensed:300italic,400,700,300|Roboto+Slab:400,300,700&amp;subset=" rel="stylesheet" type="text/css">		
<meta property="og:image" content="http://www.spieletester.com/wp-content/uploads/2016/09/gears_of_war_4_20092016_2.jpg" />    
<link rel="pingback" href="http://www.spieletester.com/xmlrpc.php" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-53589654-1', 'auto');
ga('send', 'pageview');
</script> 
<script>function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
<script> var theChampSiteUrl = 'http://www.spieletester.com', theChampVerified = 0, theChampEmailPopup = 0; </script>
<script> var theChampFBKey = '', theChampFBLang = 'de_DE', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampFbIosLogin = 0; </script>
<script> var theChampSharingAjaxUrl = 'http://www.spieletester.com/wp-admin/admin-ajax.php', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampCloseIconPath = 'http://www.spieletester.com/wp-content/plugins/super-socializer/images/close.png', theChampPluginIconPath = 'http://www.spieletester.com/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = 5, theChampCounterOffset = -10;
</script>
<style type="text/css">
.the_champ_horizontal_sharing .theChampSharing{
color: #fff;
border-width: 0px;
border-style: solid;
border-color: transparent;
}
.the_champ_horizontal_sharing .theChampTCBackground{
color:#666;
}
.the_champ_horizontal_sharing .theChampSharing:hover{
border-color: transparent;
}
.the_champ_vertical_sharing .theChampSharing{
color: #fff;
border-width: 0px;
border-style: solid;
border-color: transparent;
}
.the_champ_vertical_sharing .theChampTCBackground{
color:#666;
}
.the_champ_vertical_sharing .theChampSharing:hover{
border-color: transparent;
}
@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}@media screen and (max-width:783px){.the_champ_bottom_sharing{left:0px!important;right:auto!important;display:block!important;width: auto!important;bottom: -10px!important;top: auto!important;}.the_champ_bottom_sharing .the_champ_square_count{line-height: inherit;}.the_champ_bottom_sharing .theChampSharingArrow{display:none;}.the_champ_bottom_sharing .theChampTCBackground{margin-right: 1.1em !important}}	</style>
<!-- This site is optimized with the Yoast SEO Premium plugin v3.5.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Wer das mit Spannung erwartete Gears of War 4 flüssig in 4K-Auflösung zocken will, kann auch ein aktuelles Nvidia-Angebot zurückgreifen."/>
<meta name="news_keywords" content="gears of war 4, video games" />
<link rel="original-source" href="http://www.spieletester.com/news/gears-of-war-4-kostenlos-beim-kauf-einer-nvidia-grafikkarte/" />
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.spieletester.com/news/gears-of-war-4-kostenlos-beim-kauf-einer-nvidia-grafikkarte/" />
<link rel="publisher" href="https://plus.google.com/+Spieletestercom"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gears of War 4 - Kostenlos beim Kauf einer Nvidia-Grafikkarte" />
<meta property="og:description" content="Wer das mit Spannung erwartete Gears of War 4 flüssig in 4K-Auflösung zocken will, kann auch ein aktuelles Nvidia-Angebot zurückgreifen." />
<meta property="og:url" content="http://www.spieletester.com/news/gears-of-war-4-kostenlos-beim-kauf-einer-nvidia-grafikkarte/" />
<meta property="og:site_name" content="Spieletester.com" />
<meta property="article:publisher" content="https://www.facebook.com/Spieletestercom/" />
<meta property="article:tag" content="Gears of War 4" />
<meta property="article:section" content="1Aktuelles" />
<meta property="article:published_time" content="2016-09-21T10:00:23+02:00" />
<meta property="article:modified_time" content="2016-09-20T15:41:34+02:00" />
<meta property="og:updated_time" content="2016-09-20T15:41:34+02:00" />
<meta property="fb:app_id" content="820995818027188" />
<meta property="og:image" content="http://www.spieletester.com/wp-content/uploads/2016/09/gears_of_war_4_20092016_2.jpg" />
<meta property="og:image:width" content="2500" />
<meta property="og:image:height" content="1367" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Wer das mit Spannung erwartete Gears of War 4 flüssig in 4K-Auflösung zocken will, kann auch ein aktuelles Nvidia-Angebot zurückgreifen." />
<meta name="twitter:title" content="Gears of War 4 - Kostenlos beim Kauf einer Nvidia-Grafikkarte" />
<meta name="twitter:site" content="@spieletester" />
<meta name="twitter:image" content="http://www.spieletester.com/wp-content/uploads/2016/09/gears_of_war_4_20092016_2.jpg" />
<meta name="twitter:creator" content="@spieletester" />
<meta property="DC.date.issued" content="2016-09-21T10:00:23+02:00" />
<!-- / Yoast SEO Premium plugin. -->
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Spieletester.com &raquo; Feed" href="http://www.spieletester.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Spieletester.com &raquo; Kommentar-Feed" href="http://www.spieletester.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Spieletester.com &raquo; Gears of War 4 &#8211; Kostenlos beim Kauf einer Nvidia-Grafikkarte Kommentar-Feed" href="http://www.spieletester.com/news/gears-of-war-4-kostenlos-beim-kauf-einer-nvidia-grafikkarte/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.spieletester.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.spieletester.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='frontend.popup-css'  href='http://www.spieletester.com/wp-content/plugins/popup-by-supsystic/modules/popup/css/frontend.popup.css?ver=1.7.9' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.spieletester.com/wp-content/cache/wpfc-minified/3b43b657169f1b73de1dc573720b1a86/1474296045index.css" media="all"/>
<link rel='stylesheet' id='animate.styles-css'  href='https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.4.0/animate.min.css?ver=1.7.9' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.spieletester.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='the_champ_frontend_css-css'  href='http://www.spieletester.com/wp-content/plugins/super-socializer/css/front.css?ver=7.7.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='http://www.spieletester.com/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.7.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='better-related-frontend-css'  href='http://www.spieletester.com/wp-content/plugins/better-related/css/better-related.css?ver=0.3.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mediaelementjs-styles-css'  href='http://www.spieletester.com/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/mediaelementplayer.css?ver=4.6.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.spieletester.com/wp-content/cache/wpfc-minified/2c7fe7c5e91176db2b83b174601858f1/1474296045index.css" media="all"/>
<script src='//www.spieletester.com/wp-content/cache/wpfc-minified/6c0d5933d293b4a07d11c8aaedc13155/1474296045index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.spieletester.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://www.spieletester.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='http://www.spieletester.com/wp-content/plugins/popup-by-supsystic/js/common.js?ver=1.7.9'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var PPS_DATA = {"siteUrl":"http:\/\/www.spieletester.com\/","imgPath":"http:\/\/www.spieletester.com\/wp-content\/plugins\/popup-by-supsystic\/img\/","cssPath":"http:\/\/www.spieletester.com\/wp-content\/plugins\/popup-by-supsystic\/css\/","loader":"http:\/\/www.spieletester.com\/wp-content\/plugins\/popup-by-supsystic\/img\/loading.gif","close":"http:\/\/www.spieletester.com\/wp-content\/plugins\/popup-by-supsystic\/img\/cross.gif","ajaxurl":"http:\/\/www.spieletester.com\/wp-admin\/admin-ajax.php","options":{"add_love_link":"0","disable_autosave":"0","love_link_html":"<a title=\"WordPress PopUp Plugin\" style=\"color: #26bfc1 !important; font-size: 9px; position: absolute; bottom: 15px; right: 15px;\" href=\"http:\/\/supsystic.com\/plugins\/popup-plugin\/?utm_source=plugin&utm_medium=love_link&utm_campaign=popup\" target=\"_blank\">WordPress PopUp Plugin<\/a>"},"PPS_CODE":"pps","jsPath":"http:\/\/www.spieletester.com\/wp-content\/plugins\/popup-by-supsystic\/js\/"};
/* ]]> */
</script>
<script src='//www.spieletester.com/wp-content/cache/wpfc-minified/f6b8e1ca779b7b95296a071442b9f72b/1474296045index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.spieletester.com/wp-content/plugins/popup-by-supsystic/js/core.js?ver=1.7.9'></script> -->
<script type='text/javascript'>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</script>
<script src='//www.spieletester.com/wp-content/cache/wpfc-minified/af32f96234ee3adc94ec088158bc60f5/1474296045index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.spieletester.com/wp-content/plugins/popup-by-supsystic/modules/popup/js/frontend.popup.js?ver=1.7.9'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var itAjax = {"ajaxurl":"http:\/\/www.spieletester.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src='//www.spieletester.com/wp-content/cache/wpfc-minified/bcf95072002bea233a00cc332a3c7ca3/1474296045index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.spieletester.com/wp-content/themes/explicit/js/ajax.min.js?ver=4.6.1'></script> -->
<!-- <script type='text/javascript' src='http://www.spieletester.com/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/mediaelement-and-player.min.js?ver=2.1.3'></script> -->
<link rel='https://api.w.org/' href='http://www.spieletester.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.spieletester.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.spieletester.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://www.spieletester.com/?p=312275' />
<link rel="alternate" type="application/json+oembed" href="http://www.spieletester.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.spieletester.com%2Fnews%2Fgears-of-war-4-kostenlos-beim-kauf-einer-nvidia-grafikkarte%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.spieletester.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.spieletester.com%2Fnews%2Fgears-of-war-4-kostenlos-beim-kauf-einer-nvidia-grafikkarte%2F&#038;format=xml" />
<!-- Protected by WP-SpamFree :: JS BEGIN -->
<script type="text/javascript" src="http://www.spieletester.com/wp-content/plugins/wp-spamfree/js/wpsfv2-js.php"></script> 
<!-- Protected by WP-SpamFree :: JS END -->
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url('http://www.spieletester.com/wp-content/uploads/2016/09/Neverwinter-2_1920x1200px.jpg'); background-repeat: no-repeat; background-position: top center; background-attachment: fixed; }
</style>
</head>
<body class="single single-post postid-312275 single-format-standard custom-background it-background woocommerce bp-page">
<div id="ajax-error"></div>
<div id="fb-root"></div>
<div class="container no-padding">
<div id="header">
<div class="row"> 
<div class="col-md-12"> 
<div class="container">
<div id="header-inner" class="clearfix">
<div class="logo hidden-xs">
<a href="http://www.spieletester.com/">
<img id="site-logo" alt="Spieletester.com" src="http://www.spieletester.com/wp-content/uploads/2016/09/logo.png" width="268" height="90" />   
<img id="site-logo-hd" alt="Spieletester.com" src="http://www.spieletester.com/wp-content/themes/spieletester_grau/res/img/logo.png" width="268" height="90" />  
</a>
</div>
<div class="header-social clearfix">
<div class="social-badges"><a href="http://twitter.com/spieletester" class="theme-icon-twitter info-bottom" title="Twitter" rel="nofollow" target="_blank"></a><a href="http://www.facebook.com/Spieletestercom" class="theme-icon-facebook info-bottom" title="Facebook" rel="nofollow" target="_blank"></a><a href="http://www.youtube.com/user/Spieletestercom" class="theme-icon-youtube info-bottom" title="Youtube" rel="nofollow" target="_blank"></a><a href="https://plus.google.com/+Spieletestercom" class="theme-icon-googleplus info-bottom" title="Googleplus" rel="nofollow" target="_blank"></a></div>                                
</div>
<div class="it-ad" id="it-ad-header" style="width:468px;height:60px;overflow:hidden;">
<a href="http://gamesvid.go2cloud.org/aff_c?offer_id=865&aff_id=1187&aff_sub=ors" target="_blank" rel="nofollow"><img src="http://www.onlinerollenspiele.org/wp-content/uploads/2016/09/728x90_4gif.gif" alt="Spieletester"></a>
</div>
</div> 
</div>
</div>   
</div> 
</div>
</div>
<div class="container no-padding">
<div id="sticky-bar" class="">
<div class="row"> 
<div class="col-md-12"> 
<div class="container">
<div id="sticky-menus">
<div id="new-articles">
<div class="selector info-right" title="Neue Artikel ">
<div class="new-number">16</div>
<div class="new-label">neu</div> 
<div class="new-arrow"><span class="theme-icon-down-fat"></span></div> 
</div>
<div class="post-container">
<div class="column">
<div class="list-item no-icon"><a href="http://www.spieletester.com/videos/hired-ops-reveal-teaser/" class="first">Hired Ops &#8211; Reveal Teaser</a></div><div class="list-item no-icon"><a href="http://www.spieletester.com/galerien/hired-ops-screenshots/" class="first">Hired Ops &#8211; Screenshots</a></div><div class="list-item no-icon"><a href="http://www.spieletester.com/news/blade-soul-zitadelle-der-dunkeldraken-erscheint-im-oktober/" class="first">Blade &#038; Soul &#8211; Zitadelle der Dunkeldraken erscheint im Oktober</a></div><div class="list-item no-icon"><a href="http://www.spieletester.com/news/bioshock-the-collection-pc-patch-fuer-teil-1-2-in-arbeit/" class="first">BioShock The Collection &#8211; PC-Patch für Teil 1 &#038; 2 in Arbeit</a></div></div><div class="column"><div class="list-item no-icon"><a href="http://www.spieletester.com/news/star-wars-battlefront-patchnotes-fuer-death-star-dlc/">Star Wars: Battlefront &#8211; Patchnotes für Death Star DLC</a></div><div class="list-item no-icon"><a href="http://www.spieletester.com/news/pokemon-mondsonne-details-zu-editionsspezifischen-pokemon/">Pokémon Mond/Sonne &#8211; Details zu Editionsspezifischen Pokémon</a></div><div class="list-item no-icon"><a href="http://www.spieletester.com/news/killer-instinct-definitive-edition-erscheint-naechste-woche/">Killer Instinct: Definitive Edition &#8211; Erscheint nächste Woche</a></div><div class="list-item no-icon"><a href="http://www.spieletester.com/galerien/sniper-elite-4-21-09-2016-screenshots/">Sniper Elite 4 &#8211; 21.09.2016 &#8211; Screenshots</a></div></div><div class="column"><div class="list-item no-icon"><a href="http://www.spieletester.com/news/sword-art-online-hollow-realization-neue-details-enthuellt/">Sword Art Online: Hollow Realization &#8211; Neue Details enthüllt</a></div><div class="list-item no-icon"><a href="http://www.spieletester.com/news/gears-of-war-4-kostenlos-beim-kauf-einer-nvidia-grafikkarte/">Gears of War 4 &#8211; Kostenlos beim Kauf einer Nvidia-Grafikkarte</a></div><div class="list-item no-icon"><a href="http://www.spieletester.com/videos/star-wars-battlefront-death-star-dlc-launch-trailer/">Star Wars: Battlefront &#8211; Death Star DLC Launch Trailer</a></div><div class="list-item no-icon"><a href="http://www.spieletester.com/videos/sniper-elite-4-gameplay-trailer/">Sniper Elite 4 &#8211; Gameplay Trailer</a></div></div><div class="column"><div class="list-item no-icon"><a href="http://www.spieletester.com/videos/touhou-scarlet-curiosity-launch-trailer/">Touhou: Scarlet Curiosity &#8211; Launch Trailer</a></div><div class="list-item no-icon"><a href="http://www.spieletester.com/videos/rigs-defining-the-art-style/">RIGS &#8211; Defining the Art Style</a></div><div class="list-item no-icon"><a href="http://www.spieletester.com/videos/rez-infinite-arena-x-reveal-trailer/">Rez Infinite &#8211; Arena X Reveal Trailer</a></div><div class="list-item no-icon"><a href="http://www.spieletester.com/videos/sea-of-thieves-inn-side-story-4-let-there-be-light/">Sea of Thieves – Inn-side Story #4: Let there be Light</a></div></div><div class="column">                                        
</div>
</div>
</div>
<div id="section-menu" class="menu-container">
<div id="section-menu-full">
<div class="mega-menu"><ul id="menu-section-menu" class="menu"><li id="menu-item-219852" class="menu-item menu-item-219852 custom  loaded" data-loop="menu" data-method="" data-numarticles="15" data-object_name="" data-object="custom" data-objectid="219852" data-thumbnail="1" data-type="standard"><a class="parent-item " href="http://www.spieletester.com/"><span class="category-title">Startseite</span><span class="down-arrow">&nbsp;</span></a></li><li id="menu-item-1" class="menu-item menu-item-1 taxonomy current-menu-item loaded mega-menu-item" data-loop="menu" data-method="category" data-numarticles="15" data-object_name="category_name" data-object="category" data-objectid="1" data-thumbnail="1" data-type="mega"><a class="parent-item " href="http://www.spieletester.com/news/"><span class="category-icon category-icon-1 white"></span><span class="category-title">News</span><span class="down-arrow">&nbsp;</span></a><ul class="placeholder mega-loader"><li><div class="loading"><span class="theme-icon-spin2"></span></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper"><div class="post-list clearfix"><div class="loading"><span class="theme-icon-spin2"></span></div><div class="clearfix"><a href="http://www.spieletester.com/news/blade-soul-zitadelle-der-dunkeldraken-erscheint-im-oktober/" class="post-item">Blade &#038; Soul &#8211; Zitadelle der Dunkeldraken erscheint im Oktober<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/07/blade_soul_schatten_der_unschuldigen_08072016_1-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Blade &amp; Soul" title="Blade &#038; Soul &#8211; Zitadelle der Dunkeldraken erscheint im Oktober" srcset="http://www.spieletester.com/wp-content/uploads/2016/07/blade_soul_schatten_der_unschuldigen_08072016_1-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/07/blade_soul_schatten_der_unschuldigen_08072016_1-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/07/blade_soul_schatten_der_unschuldigen_08072016_1-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/news/bioshock-the-collection-pc-patch-fuer-teil-1-2-in-arbeit/" class="post-item">BioShock The Collection &#8211; PC-Patch für Teil 1 &#038; 2 in Arbeit<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/06/bioshock_the_collection_30062016_10-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="BioShock The Collection 2K Games BioShock 1 BioShock 2" title="BioShock The Collection &#8211; PC-Patch für Teil 1 &#038; 2 in Arbeit" srcset="http://www.spieletester.com/wp-content/uploads/2016/06/bioshock_the_collection_30062016_10-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/06/bioshock_the_collection_30062016_10-300x210.jpg 300w, http://www.spieletester.com/wp-content/uploads/2016/06/bioshock_the_collection_30062016_10-768x537.jpg 768w, http://www.spieletester.com/wp-content/uploads/2016/06/bioshock_the_collection_30062016_10-1024x716.jpg 1024w, http://www.spieletester.com/wp-content/uploads/2016/06/bioshock_the_collection_30062016_10-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/06/bioshock_the_collection_30062016_10-723x500.jpg 723w, http://www.spieletester.com/wp-content/uploads/2016/06/bioshock_the_collection_30062016_10-180x126.jpg 180w, http://www.spieletester.com/wp-content/uploads/2016/06/bioshock_the_collection_30062016_10-360x252.jpg 360w, http://www.spieletester.com/wp-content/uploads/2016/06/bioshock_the_collection_30062016_10-790x553.jpg 790w, http://www.spieletester.com/wp-content/uploads/2016/06/bioshock_the_collection_30062016_10-1095x766.jpg 1095w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/news/star-wars-battlefront-patchnotes-fuer-death-star-dlc/" class="post-item">Star Wars: Battlefront &#8211; Patchnotes für Death Star DLC<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/07/star_wars_battlefront_18072016_5-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Star Wars: Battlefront" title="Star Wars: Battlefront &#8211; Patchnotes für Death Star DLC" srcset="http://www.spieletester.com/wp-content/uploads/2016/07/star_wars_battlefront_18072016_5-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/07/star_wars_battlefront_18072016_5-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/07/star_wars_battlefront_18072016_5-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/news/pokemon-mondsonne-details-zu-editionsspezifischen-pokemon/" class="post-item">Pokémon Mond/Sonne &#8211; Details zu Editionsspezifischen Pokémon<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/09/pokemon_mond_sonne_21092016_07-168x117.png" class="attachment-menu size-menu wp-post-image" alt="Pokémon Mond Sonne" title="Pokémon Mond/Sonne &#8211; Details zu Editionsspezifischen Pokémon" srcset="http://www.spieletester.com/wp-content/uploads/2016/09/pokemon_mond_sonne_21092016_07-168x117.png 168w, http://www.spieletester.com/wp-content/uploads/2016/09/pokemon_mond_sonne_21092016_07-204x142.png 204w, http://www.spieletester.com/wp-content/uploads/2016/09/pokemon_mond_sonne_21092016_07-723x500.png 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/news/killer-instinct-definitive-edition-erscheint-naechste-woche/" class="post-item">Killer Instinct: Definitive Edition &#8211; Erscheint nächste Woche<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/03/killer_instinct_02032016_2-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Killer Instinct: Definitive Edition" title="Killer Instinct: Definitive Edition &#8211; Erscheint nächste Woche" srcset="http://www.spieletester.com/wp-content/uploads/2016/03/killer_instinct_02032016_2-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/03/killer_instinct_02032016_2-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/03/killer_instinct_02032016_2-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/news/sword-art-online-hollow-realization-neue-details-enthuellt/" class="post-item">Sword Art Online: Hollow Realization &#8211; Neue Details enthüllt<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/09/sword_art_online_hollow_realization_21092016_1-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Sword Art Online: Hollow Realization" title="Sword Art Online: Hollow Realization &#8211; Neue Details enthüllt" srcset="http://www.spieletester.com/wp-content/uploads/2016/09/sword_art_online_hollow_realization_21092016_1-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/09/sword_art_online_hollow_realization_21092016_1-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/09/sword_art_online_hollow_realization_21092016_1-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/news/gears-of-war-4-kostenlos-beim-kauf-einer-nvidia-grafikkarte/" class="post-item">Gears of War 4 &#8211; Kostenlos beim Kauf einer Nvidia-Grafikkarte<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/09/gears_of_war_4_20092016_2-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Gears of War 4" title="Gears of War 4 &#8211; Kostenlos beim Kauf einer Nvidia-Grafikkarte" srcset="http://www.spieletester.com/wp-content/uploads/2016/09/gears_of_war_4_20092016_2-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/09/gears_of_war_4_20092016_2-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/09/gears_of_war_4_20092016_2-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/news/the-tomorrow-children-test-online/" class="post-item">The Tomorrow Children Test online!<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2014/10/the-tomorrow-children-bild01-168x117.png" class="attachment-menu size-menu wp-post-image" alt="The Tomorrow Children" title="The Tomorrow Children Test online!" srcset="http://www.spieletester.com/wp-content/uploads/2014/10/the-tomorrow-children-bild01-168x117.png 168w, http://www.spieletester.com/wp-content/uploads/2014/10/the-tomorrow-children-bild01-204x142.png 204w, http://www.spieletester.com/wp-content/uploads/2014/10/the-tomorrow-children-bild01-723x500.png 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/news/spieletester-com-news-of-the-day-20-09-2016/" class="post-item">Spieletester.com &#8211; News of the Day (20.09.2016)<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2014/09/spieletester_newshintergrund-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Spieletester" title="Spieletester.com &#8211; News of the Day (20.09.2016)" srcset="http://www.spieletester.com/wp-content/uploads/2014/09/spieletester_newshintergrund-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2014/09/spieletester_newshintergrund-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2014/09/spieletester_newshintergrund-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/news/gears-of-war-4-splitscreen-koop-auf-pc-lan-und-mehr/" class="post-item">Gears of War 4 &#8211; Splitscreen-Koop auf PC, LAN und mehr<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/09/gears_of_war_4_20092016_8-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Gears of War 4" title="Gears of War 4 &#8211; Splitscreen-Koop auf PC, LAN und mehr" srcset="http://www.spieletester.com/wp-content/uploads/2016/09/gears_of_war_4_20092016_8-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/09/gears_of_war_4_20092016_8-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/09/gears_of_war_4_20092016_8-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/news/summer-lesson-nur-ein-weiblicher-charakter/" class="post-item">Summer Lesson &#8211; Nur ein weiblicher Charakter<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/09/Summer-Lesson-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Summer Lesson" title="Summer Lesson &#8211; Nur ein weiblicher Charakter" srcset="http://www.spieletester.com/wp-content/uploads/2016/09/Summer-Lesson-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/09/Summer-Lesson-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/09/Summer-Lesson-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/news/bayonetta-2-jubilaeum-mit-neuer-amiibo-figur/" class="post-item">Bayonetta 2 &#8211; Jubiläum mit neuer amiibo-Figur<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2014/08/bayonetta_2_artikelbild_hd-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Bayonetta 2" title="Bayonetta 2 &#8211; Jubiläum mit neuer amiibo-Figur" srcset="http://www.spieletester.com/wp-content/uploads/2014/08/bayonetta_2_artikelbild_hd-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2014/08/bayonetta_2_artikelbild_hd-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2014/08/bayonetta_2_artikelbild_hd-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/news/the-witcher-3-wild-hunt-kein-ps4-pro-patch-in-arbeit/" class="post-item">The Witcher 3: Wild Hunt &#8211; Kein PS4 Pro Patch in Arbeit<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/05/the_witcher_3_blood_and_wine_23052016_1-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="The Witcher 3: Blood and Wine The Witcher 3: Wild Hunt" title="The Witcher 3: Wild Hunt &#8211; Kein PS4 Pro Patch in Arbeit" srcset="http://www.spieletester.com/wp-content/uploads/2016/05/the_witcher_3_blood_and_wine_23052016_1-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/05/the_witcher_3_blood_and_wine_23052016_1-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/05/the_witcher_3_blood_and_wine_23052016_1-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/news/battlefield-1-systemanforderungen-enthuellt/" class="post-item">Battlefield 1 &#8211; Systemanforderungen enthüllt<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/05/battlefield_1_09052016_8-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Battlefield 1" title="Battlefield 1 &#8211; Systemanforderungen enthüllt" srcset="http://www.spieletester.com/wp-content/uploads/2016/05/battlefield_1_09052016_8-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/05/battlefield_1_09052016_8-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/05/battlefield_1_09052016_8-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/news/biu-sales-awards-die-erfolgreichsten-computer-und-videospiele-im-august-2016/" class="post-item">BIU Sales Awards &#8211; Die erfolgreichsten Computer- und Videospiele im August 2016<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2014/09/BIU-Logo_cmyk_vs2-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="BIU Sales Awards" title="BIU Sales Awards &#8211; Die erfolgreichsten Computer- und Videospiele im August 2016" srcset="http://www.spieletester.com/wp-content/uploads/2014/09/BIU-Logo_cmyk_vs2-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2014/09/BIU-Logo_cmyk_vs2-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2014/09/BIU-Logo_cmyk_vs2-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a></div><a class="view-all" href="http://www.spieletester.com/news/aktuelles-news/">ALLE ANZEIGEN<span class="theme-icon-right-fat"></span></a></div><div class="term-list"><a class="list-item active first" data-sorter="aktuelles-news" href="http://www.spieletester.com/news/aktuelles-news/" data-size="menu" data-width="168" data-height="117">1Aktuelles</a><a class="list-item inactive" data-sorter="3ds-spiele" href="http://www.spieletester.com/news/3ds-spiele/" data-size="menu" data-width="168" data-height="117">3DS Spiele</a><a class="list-item inactive" data-sorter="ds-spiele" href="http://www.spieletester.com/news/ds-spiele/" data-size="menu" data-width="168" data-height="117">DS Spiele</a><a class="list-item inactive" data-sorter="ipad-testberichte" href="http://www.spieletester.com/news/ipad-testberichte/" data-size="menu" data-width="168" data-height="117">iOS Spiele</a><a class="list-item inactive" data-sorter="pc-spiele" href="http://www.spieletester.com/news/pc-spiele/" data-size="menu" data-width="168" data-height="117">Pc Spiele</a><a class="list-item inactive" data-sorter="playstation-4" href="http://www.spieletester.com/news/playstation-4/" data-size="menu" data-width="168" data-height="117">PlayStation 4</a><a class="list-item inactive" data-sorter="ps-vita-spiele" href="http://www.spieletester.com/news/ps-vita-spiele/" data-size="menu" data-width="168" data-height="117">PS Vita Spiele</a><a class="list-item inactive" data-sorter="playstation-spiele" href="http://www.spieletester.com/news/playstation-spiele/" data-size="menu" data-width="168" data-height="117">PS3 Spiele</a><a class="list-item inactive" data-sorter="psp-spiele" href="http://www.spieletester.com/news/psp-spiele/" data-size="menu" data-width="168" data-height="117">PSP Spiele</a><a class="list-item inactive" data-sorter="wii-spiele" href="http://www.spieletester.com/news/wii-spiele/" data-size="menu" data-width="168" data-height="117">Wii Spiele</a><a class="list-item inactive" data-sorter="wii-u-spiele" href="http://www.spieletester.com/news/wii-u-spiele/" data-size="menu" data-width="168" data-height="117">Wii U Spiele</a><a class="list-item inactive" data-sorter="xbox-360-preview" href="http://www.spieletester.com/news/xbox-360-preview/" data-size="menu" data-width="168" data-height="117">Xbox 360</a><a class="list-item inactive" data-sorter="xbox-720" href="http://www.spieletester.com/news/xbox-720/" data-size="menu" data-width="168" data-height="117">Xbox One</a></div></div></div></li><li id="menu-item-3" class="menu-item menu-item-3 taxonomy  loaded mega-menu-item" data-loop="menu" data-method="category" data-numarticles="15" data-object_name="category_name" data-object="category" data-objectid="3" data-thumbnail="1" data-type="mega"><a class="parent-item " href="http://www.spieletester.com/previews/"><span class="category-icon category-icon-3 white"></span><span class="category-title">Vorschau</span><span class="down-arrow">&nbsp;</span></a><ul class="placeholder mega-loader"><li><div class="loading"><span class="theme-icon-spin2"></span></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper"><div class="post-list clearfix"><div class="loading"><span class="theme-icon-spin2"></span></div><div class="clearfix"><a href="http://www.spieletester.com/previews/kingdom-come-deliverance-vorschau/" class="post-item">Kingdom Come: Deliverance Vorschau<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2014/01/kingdom_come_deliverance_22012014_9-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Kingdom Come: Deliverance" title="Kingdom Come: Deliverance Vorschau" srcset="http://www.spieletester.com/wp-content/uploads/2014/01/kingdom_come_deliverance_22012014_9-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2014/01/kingdom_come_deliverance_22012014_9-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2014/01/kingdom_come_deliverance_22012014_9-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/previews/fifa-17-vorschau/" class="post-item">FIFA 17 Vorschau<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/06/fifa_17_13062016_2-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="FIFA 17" title="FIFA 17 Vorschau" srcset="http://www.spieletester.com/wp-content/uploads/2016/06/fifa_17_13062016_2-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/06/fifa_17_13062016_2-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/06/fifa_17_13062016_2-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/previews/star-trek-bridge-crew-vorschau/" class="post-item">Star Trek: Bridge Crew Vorschau<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/06/star_trek_bridge_crew_14062016_1-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Star Trek: Bridge Crew" title="Star Trek: Bridge Crew Vorschau" srcset="http://www.spieletester.com/wp-content/uploads/2016/06/star_trek_bridge_crew_14062016_1-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/06/star_trek_bridge_crew_14062016_1-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/06/star_trek_bridge_crew_14062016_1-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/previews/victor-vran-motoerhead-through-the-ages-dlc-vorschau/" class="post-item">Victor Vran &#8211; Motörhead: Through The Ages DLC Vorschau<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/08/victor_vran_motohead-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Victor Vran" title="Victor Vran &#8211; Motörhead: Through The Ages DLC Vorschau" srcset="http://www.spieletester.com/wp-content/uploads/2016/08/victor_vran_motohead-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/08/victor_vran_motohead-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/08/victor_vran_motohead-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/previews/elex-vorschau/" class="post-item">Elex Vorschau<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/05/elex_31052016_8-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Elex" title="Elex Vorschau" srcset="http://www.spieletester.com/wp-content/uploads/2016/05/elex_31052016_8-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/05/elex_31052016_8-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/05/elex_31052016_8-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/previews/shock-tactics-vorschau/" class="post-item">Shock Tactics Vorschau<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/04/shock_tactics_15042016_15-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Shock Tactics" title="Shock Tactics Vorschau" srcset="http://www.spieletester.com/wp-content/uploads/2016/04/shock_tactics_15042016_15-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/04/shock_tactics_15042016_15-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/04/shock_tactics_15042016_15-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/previews/die-zwerge-vorschau/" class="post-item">Die Zwerge Vorschau<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/06/die_zwerge_03062016_3-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Die Zwerge" title="Die Zwerge Vorschau" srcset="http://www.spieletester.com/wp-content/uploads/2016/06/die_zwerge_03062016_3-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/06/die_zwerge_03062016_3-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/06/die_zwerge_03062016_3-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/previews/state-of-mind-vorschau/" class="post-item">State of Mind Vorschau<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/06/state_of_mind_15062016_11-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="State of Mind" title="State of Mind Vorschau" srcset="http://www.spieletester.com/wp-content/uploads/2016/06/state_of_mind_15062016_11-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/06/state_of_mind_15062016_11-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/06/state_of_mind_15062016_11-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/previews/steep-vorschau/" class="post-item">Steep Vorschau<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/06/steep_14062016_2-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Steep" title="Steep Vorschau" srcset="http://www.spieletester.com/wp-content/uploads/2016/06/steep_14062016_2-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/06/steep_14062016_2-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/06/steep_14062016_2-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/previews/planet-coaster-vorschau/" class="post-item">Planet Coaster Vorschau<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2015/06/planet_coaster_18062015_7-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Planet Coaster" title="Planet Coaster Vorschau" srcset="http://www.spieletester.com/wp-content/uploads/2015/06/planet_coaster_18062015_7-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2015/06/planet_coaster_18062015_7-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2015/06/planet_coaster_18062015_7-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/previews/zombie-gunship-inc-vorschau/" class="post-item">Zombie Gunship Inc. Vorschau<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2020/08/zombie_gunship_inc-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Zombie Gunship Inc." title="Zombie Gunship Inc. Vorschau" srcset="http://www.spieletester.com/wp-content/uploads/2020/08/zombie_gunship_inc-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2020/08/zombie_gunship_inc-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2020/08/zombie_gunship_inc-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/previews/ride-2-vorschau/" class="post-item">RIDE 2 Vorschau<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/08/ride_2_08082016_34-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="RIDE 2" title="RIDE 2 Vorschau" srcset="http://www.spieletester.com/wp-content/uploads/2016/08/ride_2_08082016_34-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/08/ride_2_08082016_34-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/08/ride_2_08082016_34-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/previews/h1z1-king-of-the-kill-vorschau/" class="post-item">H1Z1 King of the Kill Vorschau<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/08/h1z1_24082016_6-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="H1Z1 King of the Kill" title="H1Z1 King of the Kill Vorschau" srcset="http://www.spieletester.com/wp-content/uploads/2016/08/h1z1_24082016_6-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/08/h1z1_24082016_6-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/08/h1z1_24082016_6-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/previews/little-nightmares-vorschau/" class="post-item">Little Nightmares Vorschau<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/08/little_nightmares_17082016_5-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Little Nightmares" title="Little Nightmares Vorschau" srcset="http://www.spieletester.com/wp-content/uploads/2016/08/little_nightmares_17082016_5-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/08/little_nightmares_17082016_5-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/08/little_nightmares_17082016_5-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/previews/tyranny-vorschau/" class="post-item">Tyranny Vorschau<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/03/tyranny_17032016_7-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Tyranny" title="Tyranny Vorschau" srcset="http://www.spieletester.com/wp-content/uploads/2016/03/tyranny_17032016_7-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/03/tyranny_17032016_7-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/03/tyranny_17032016_7-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a></div><a class="view-all" href="http://www.spieletester.com/previews/aktuelles-preview/">ALLE ANZEIGEN<span class="theme-icon-right-fat"></span></a></div><div class="term-list"><a class="list-item active first" data-sorter="aktuelles-preview" href="http://www.spieletester.com/previews/aktuelles-preview/" data-size="menu" data-width="168" data-height="117">Aktuelles</a><a class="list-item inactive" data-sorter="browsergames-vorschau" href="http://www.spieletester.com/previews/browsergames-vorschau/" data-size="menu" data-width="168" data-height="117">Browsergames</a><a class="list-item inactive" data-sorter="nintendo-3ds-preview" href="http://www.spieletester.com/previews/nintendo-3ds-preview/" data-size="menu" data-width="168" data-height="117">Nintendo 3DS</a><a class="list-item inactive" data-sorter="nintendo-ds-preview" href="http://www.spieletester.com/previews/nintendo-ds-preview/" data-size="menu" data-width="168" data-height="117">Nintendo DS</a><a class="list-item inactive" data-sorter="pc-preview" href="http://www.spieletester.com/previews/pc-preview/" data-size="menu" data-width="168" data-height="117">PC Spiele</a><a class="list-item inactive" data-sorter="playstation-2-preview" href="http://www.spieletester.com/previews/playstation-2-preview/" data-size="menu" data-width="168" data-height="117">PlayStation 2</a><a class="list-item inactive" data-sorter="playstation-3-preview" href="http://www.spieletester.com/previews/playstation-3-preview/" data-size="menu" data-width="168" data-height="117">PlayStation 3</a><a class="list-item inactive" data-sorter="playstation-4-vorschau" href="http://www.spieletester.com/previews/playstation-4-vorschau/" data-size="menu" data-width="168" data-height="117">PlayStation 4</a><a class="list-item inactive" data-sorter="ps-vita-previews" href="http://www.spieletester.com/previews/ps-vita-previews/" data-size="menu" data-width="168" data-height="117">PS Vita Spiele</a><a class="list-item inactive" data-sorter="playstation-portable-previews" href="http://www.spieletester.com/previews/playstation-portable-previews/" data-size="menu" data-width="168" data-height="117">PSP Spiele</a><a class="list-item inactive" data-sorter="sonstige" href="http://www.spieletester.com/previews/sonstige/" data-size="menu" data-width="168" data-height="117">Sonstige</a><a class="list-item inactive" data-sorter="wii-preview" href="http://www.spieletester.com/previews/wii-preview/" data-size="menu" data-width="168" data-height="117">Wii</a><a class="list-item inactive" data-sorter="wii-u-preview" href="http://www.spieletester.com/previews/wii-u-preview/" data-size="menu" data-width="168" data-height="117">Wii U</a><a class="list-item inactive" data-sorter="xbox-360-spiele-preview" href="http://www.spieletester.com/previews/xbox-360-spiele-preview/" data-size="menu" data-width="168" data-height="117">Xbox 360</a><a class="list-item inactive" data-sorter="xbox-one-vorschau" href="http://www.spieletester.com/previews/xbox-one-vorschau/" data-size="menu" data-width="168" data-height="117">Xbox One</a><a class="list-item inactive" data-sorter="xbox360-preview" href="http://www.spieletester.com/previews/xbox360-preview/" data-size="menu" data-width="168" data-height="117">xBox360</a></div></div></div></li><li id="menu-item-4707" class="menu-item menu-item-4707 taxonomy  loaded mega-menu-item" data-loop="menu" data-method="category" data-numarticles="15" data-object_name="category_name" data-object="category" data-objectid="4707" data-thumbnail="1" data-type="mega"><a class="parent-item " href="http://www.spieletester.com/specials/"><span class="category-icon category-icon-4707 white"></span><span class="category-title">Specials</span><span class="down-arrow">&nbsp;</span></a><ul class="placeholder mega-loader"><li><div class="loading"><span class="theme-icon-spin2"></span></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper"><div class="post-list clearfix"><div class="loading"><span class="theme-icon-spin2"></span></div><div class="clearfix"><a href="http://www.spieletester.com/specials/gewinnspiel-the-purge-election-year/" class="post-item">[Beendet] Gewinnspiel – The Purge: Election Year<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/09/the_purge_election_year_08092016_16-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="The Purge: Election Year" title="[Beendet] Gewinnspiel – The Purge: Election Year" srcset="http://www.spieletester.com/wp-content/uploads/2016/09/the_purge_election_year_08092016_16-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/09/the_purge_election_year_08092016_16-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/09/the_purge_election_year_08092016_16-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/specials/thq-nordic-gamescom-2016-round-up/" class="post-item">THQ Nordic – gamescom 2016 Round-Up<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/08/THQNORDIC_logo_RGB-168x117.png" class="attachment-menu size-menu wp-post-image" alt="THQ Nordic" title="THQ Nordic – gamescom 2016 Round-Up" srcset="http://www.spieletester.com/wp-content/uploads/2016/08/THQNORDIC_logo_RGB-168x117.png 168w, http://www.spieletester.com/wp-content/uploads/2016/08/THQNORDIC_logo_RGB-204x142.png 204w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/specials/bigben-interactive-gamescom-2016-round-up/" class="post-item">Bigben Interactive – gamescom 2016 Round-Up<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/08/wrc_6_24082016_10-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Bigben Interactive WRC 6" title="Bigben Interactive – gamescom 2016 Round-Up" srcset="http://www.spieletester.com/wp-content/uploads/2016/08/wrc_6_24082016_10-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/08/wrc_6_24082016_10-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/08/wrc_6_24082016_10-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/specials/perfect-world-gamescom-2016-round-up/" class="post-item">Perfect World – gamescom 2016 Round-Up<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2015/03/gigantic_05032015_21-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Perfect World" title="Perfect World – gamescom 2016 Round-Up" srcset="http://www.spieletester.com/wp-content/uploads/2015/03/gigantic_05032015_21-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2015/03/gigantic_05032015_21-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2015/03/gigantic_05032015_21-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/specials/daedalic-entertainment-gamescom-2016-round-up/" class="post-item">Daedalic Entertainment &#8211; gamescom 2016 Round-Up<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2013/09/daedalic_logo-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Daedalic Entertainment" title="Daedalic Entertainment &#8211; gamescom 2016 Round-Up" srcset="http://www.spieletester.com/wp-content/uploads/2013/09/daedalic_logo-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2013/09/daedalic_logo-204x142.jpg 204w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/specials/2k-games-gamescom-2016-round-up/" class="post-item">2K Games &#8211; gamescom 2016 Round-Up<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/08/2K-Games-Logo.svg_-168x117.png" class="attachment-menu size-menu wp-post-image" alt="2K Games" title="2K Games &#8211; gamescom 2016 Round-Up" srcset="http://www.spieletester.com/wp-content/uploads/2016/08/2K-Games-Logo.svg_-168x117.png 168w, http://www.spieletester.com/wp-content/uploads/2016/08/2K-Games-Logo.svg_-204x142.png 204w, http://www.spieletester.com/wp-content/uploads/2016/08/2K-Games-Logo.svg_-723x500.png 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/specials/gambitious-digital-gamescom-2016-round-up/" class="post-item">Gambitious Digital – gamescom 2016 Round-Up<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/08/gambitious_digital_gamescom_artikelbild-168x117.png" class="attachment-menu size-menu wp-post-image" alt="Gambitious Digital" title="Gambitious Digital – gamescom 2016 Round-Up" srcset="http://www.spieletester.com/wp-content/uploads/2016/08/gambitious_digital_gamescom_artikelbild-168x117.png 168w, http://www.spieletester.com/wp-content/uploads/2016/08/gambitious_digital_gamescom_artikelbild-204x142.png 204w, http://www.spieletester.com/wp-content/uploads/2016/08/gambitious_digital_gamescom_artikelbild-723x500.png 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/specials/ccp-gamescom-2016-round-up/" class="post-item">CCP – gamescom 2016 Round-Up<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/08/ccp_gamescom_2016_artikel-168x117.png" class="attachment-menu size-menu wp-post-image" alt="CCP" title="CCP – gamescom 2016 Round-Up" srcset="http://www.spieletester.com/wp-content/uploads/2016/08/ccp_gamescom_2016_artikel-168x117.png 168w, http://www.spieletester.com/wp-content/uploads/2016/08/ccp_gamescom_2016_artikel-204x142.png 204w, http://www.spieletester.com/wp-content/uploads/2016/08/ccp_gamescom_2016_artikel-723x500.png 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/specials/timed-exclusive-top-10-final-fantasy-spiele/" class="post-item">Timed Exclusive – Top 10 Final Fantasy Spiele<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/06/Final-Fantasy-XII-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Final Fantasy XII: The Zodiac Age" title="Timed Exclusive – Top 10 Final Fantasy Spiele" srcset="http://www.spieletester.com/wp-content/uploads/2016/06/Final-Fantasy-XII-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/06/Final-Fantasy-XII-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/06/Final-Fantasy-XII-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/specials/timed-exclusive-final-fantasy-xv-faktencheck/" class="post-item">Timed Exclusive – Final Fantasy XV: Faktencheck<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/08/final_fantasy_xv_17082016_20-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Final Fantasy XV" title="Timed Exclusive – Final Fantasy XV: Faktencheck" srcset="http://www.spieletester.com/wp-content/uploads/2016/08/final_fantasy_xv_17082016_20-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/08/final_fantasy_xv_17082016_20-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/08/final_fantasy_xv_17082016_20-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/specials/skyforge-das-jahr-danach/" class="post-item">Skyforge &#8211; Das Jahr danach<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/06/skyforge_08062016_1-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Skyforge" title="Skyforge &#8211; Das Jahr danach" srcset="http://www.spieletester.com/wp-content/uploads/2016/06/skyforge_08062016_1-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/06/skyforge_08062016_1-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/06/skyforge_08062016_1-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/specials/kommentar-pokemon-go-kein-spass-erlaubt/" class="post-item">Kommentar: Pokémon GO – Kein Spaß erlaubt<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/07/pokemon_go_background-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Pokémon GO Pokévision" title="Kommentar: Pokémon GO – Kein Spaß erlaubt" srcset="http://www.spieletester.com/wp-content/uploads/2016/07/pokemon_go_background-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/07/pokemon_go_background-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/07/pokemon_go_background-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/specials/atlas-reactor-interview-mit-william-cook/" class="post-item">Atlas Reactor &#8211; Interview mit William Cook<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/06/atlas_reactor_03062016_5-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Atlas Reactor" title="Atlas Reactor &#8211; Interview mit William Cook" srcset="http://www.spieletester.com/wp-content/uploads/2016/06/atlas_reactor_03062016_5-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/06/atlas_reactor_03062016_5-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/06/atlas_reactor_03062016_5-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/specials/deus-ex-mankind-divided-interview-mit-fleur-marty-mary-demarle/" class="post-item">Deus Ex: Mankind Divided – Interview mit Fleur Marty &#038; Mary DeMarle<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2015/06/deus_ex_mankind_divided_17062015_2-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Deus Ex: Mankind Divided" title="Deus Ex: Mankind Divided – Interview mit Fleur Marty &#038; Mary DeMarle" srcset="http://www.spieletester.com/wp-content/uploads/2015/06/deus_ex_mankind_divided_17062015_2-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2015/06/deus_ex_mankind_divided_17062015_2-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2015/06/deus_ex_mankind_divided_17062015_2-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/specials/deus-ex-open-bionics-interview-mit-samantha-payne/" class="post-item">Deus Ex – Open Bionics Interview mit Samantha Payne<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/06/deus_ex_mankind_divided_09062016_5-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Deus Ex" title="Deus Ex – Open Bionics Interview mit Samantha Payne" srcset="http://www.spieletester.com/wp-content/uploads/2016/06/deus_ex_mankind_divided_09062016_5-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/06/deus_ex_mankind_divided_09062016_5-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/06/deus_ex_mankind_divided_09062016_5-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a></div><a class="view-all" href="http://www.spieletester.com/specials/aktuelles-specials/">ALLE ANZEIGEN<span class="theme-icon-right-fat"></span></a></div><div class="term-list"><a class="list-item active first" data-sorter="aktuelles-specials" href="http://www.spieletester.com/specials/aktuelles-specials/" data-size="menu" data-width="168" data-height="117">Aktuelles</a><a class="list-item inactive" data-sorter="gewinnspiele" href="http://www.spieletester.com/specials/gewinnspiele/" data-size="menu" data-width="168" data-height="117">Gewinnspiele</a><a class="list-item inactive" data-sorter="exclusive" href="http://www.spieletester.com/specials/exclusive/" data-size="menu" data-width="168" data-height="117">Timed Exclusive</a></div></div></div></li><li id="menu-item-16" class="menu-item menu-item-16 taxonomy  loaded mega-menu-item" data-loop="menu" data-method="category" data-numarticles="15" data-object_name="category_name" data-object="category" data-objectid="16" data-thumbnail="1" data-type="mega"><a class="parent-item " href="http://www.spieletester.com/testberichte/"><span class="category-icon category-icon-16 white"></span><span class="category-title">Testberichte</span><span class="down-arrow">&nbsp;</span></a><ul class="placeholder mega-loader"><li><div class="loading"><span class="theme-icon-spin2"></span></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper"><div class="post-list clearfix"><div class="loading"><span class="theme-icon-spin2"></span></div><div class="clearfix"><a href="http://www.spieletester.com/testberichte/the-tomorrow-children/" class="post-item">The Tomorrow Children<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2014/10/the-tomorrow-children-bild01-168x117.png" class="attachment-menu size-menu wp-post-image" alt="The Tomorrow Children" title="The Tomorrow Children" srcset="http://www.spieletester.com/wp-content/uploads/2014/10/the-tomorrow-children-bild01-168x117.png 168w, http://www.spieletester.com/wp-content/uploads/2014/10/the-tomorrow-children-bild01-204x142.png 204w, http://www.spieletester.com/wp-content/uploads/2014/10/the-tomorrow-children-bild01-723x500.png 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/testberichte/touhou-genso-rondo-bullet-ballet/" class="post-item">Touhou Genso Rondo: Bullet Ballet<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/05/touhou_genso_rondo_bullet_ballet_20052016_8-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Touhou Genso Rondo: Bullet Ballet" title="Touhou Genso Rondo: Bullet Ballet" srcset="http://www.spieletester.com/wp-content/uploads/2016/05/touhou_genso_rondo_bullet_ballet_20052016_8-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/05/touhou_genso_rondo_bullet_ballet_20052016_8-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/05/touhou_genso_rondo_bullet_ballet_20052016_8-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/testberichte/world-of-warcraft-legion/" class="post-item">World of Warcraft: Legion<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2015/08/world_of_warcraft_legion_keyart-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="World of Warcraft: Legion Café" title="World of Warcraft: Legion" srcset="http://www.spieletester.com/wp-content/uploads/2015/08/world_of_warcraft_legion_keyart-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2015/08/world_of_warcraft_legion_keyart-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2015/08/world_of_warcraft_legion_keyart-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/testberichte/phoenix-wright-ace-attorney-spirit-of-justice/" class="post-item">Phoenix Wright: Ace Attorney &#8211; Spirit of Justice<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/09/phoenix_wright_ace-attorney_spirit_of_justice_artwork-168x117.png" class="attachment-menu size-menu wp-post-image" alt="Phoenix Wright: Ace Attorney - Spirit of Justice" title="Phoenix Wright: Ace Attorney &#8211; Spirit of Justice" srcset="http://www.spieletester.com/wp-content/uploads/2016/09/phoenix_wright_ace-attorney_spirit_of_justice_artwork-168x117.png 168w, http://www.spieletester.com/wp-content/uploads/2016/09/phoenix_wright_ace-attorney_spirit_of_justice_artwork-204x142.png 204w, http://www.spieletester.com/wp-content/uploads/2016/09/phoenix_wright_ace-attorney_spirit_of_justice_artwork-723x500.png 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/testberichte/okhlos/" class="post-item">Okhlos<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/01/okhlos_26012016_1-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Okhlos" title="Okhlos" srcset="http://www.spieletester.com/wp-content/uploads/2016/01/okhlos_26012016_1-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/01/okhlos_26012016_1-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/01/okhlos_26012016_1-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/testberichte/twin-saga/" class="post-item">Twin Saga<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/04/twin_saga_29042016_3-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Twin Saga" title="Twin Saga" srcset="http://www.spieletester.com/wp-content/uploads/2016/04/twin_saga_29042016_3-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/04/twin_saga_29042016_3-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/04/twin_saga_29042016_3-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/testberichte/meridian-squad-22/" class="post-item">Meridian: Squad 22<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/04/meridian_squad_22_19042016_1-168x117.png" class="attachment-menu size-menu wp-post-image" alt="Meridian: Squad 22" title="Meridian: Squad 22" srcset="http://www.spieletester.com/wp-content/uploads/2016/04/meridian_squad_22_19042016_1-168x117.png 168w, http://www.spieletester.com/wp-content/uploads/2016/04/meridian_squad_22_19042016_1-204x142.png 204w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/testberichte/pro-evolution-soccer-2017/" class="post-item">Pro Evolution Soccer 2017<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/06/PES2017_PPT_visual-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Pro Evolution Soccer 2017" title="Pro Evolution Soccer 2017" srcset="http://www.spieletester.com/wp-content/uploads/2016/06/PES2017_PPT_visual-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/06/PES2017_PPT_visual-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/06/PES2017_PPT_visual-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/testberichte/dragon-quest-vii-fragmente-der-vergangenheit/" class="post-item">Dragon Quest VII: Fragmente der Vergangenheit<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/01/dragon_quest_vii_keyart-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Dragon Quest VII: Fragments of the Forgotten Past Dragon Quest VII: Fragmente der Vergangenheit" title="Dragon Quest VII: Fragmente der Vergangenheit" srcset="http://www.spieletester.com/wp-content/uploads/2016/01/dragon_quest_vii_keyart-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/01/dragon_quest_vii_keyart-204x142.jpg 204w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/testberichte/madden-nfl-17/" class="post-item">Madden NFL 17<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/06/madden_nfl_17_13062016_21-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Madden NFL 17" title="Madden NFL 17" srcset="http://www.spieletester.com/wp-content/uploads/2016/06/madden_nfl_17_13062016_21-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/06/madden_nfl_17_13062016_21-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/06/madden_nfl_17_13062016_21-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/testberichte/champions-of-anteria/" class="post-item">Champions of Anteria<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/04/champions_of_anteria_22042016_8-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Champions of Anteria" title="Champions of Anteria" srcset="http://www.spieletester.com/wp-content/uploads/2016/04/champions_of_anteria_22042016_8-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/04/champions_of_anteria_22042016_8-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/04/champions_of_anteria_22042016_8-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/testberichte/rising-islands/" class="post-item">Rising Islands<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/09/rising_islands_08092016_2-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Rising Islands" title="Rising Islands" srcset="http://www.spieletester.com/wp-content/uploads/2016/09/rising_islands_08092016_2-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/09/rising_islands_08092016_2-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/09/rising_islands_08092016_2-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/testberichte/meiq-labyrinth-of-death/" class="post-item">MeiQ: Labyrinth of Death<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/09/MeiQ_keyart_1100px-168x117.png" class="attachment-menu size-menu wp-post-image" alt="MeiQ: Labyrinth of Death" title="MeiQ: Labyrinth of Death" srcset="http://www.spieletester.com/wp-content/uploads/2016/09/MeiQ_keyart_1100px-168x117.png 168w, http://www.spieletester.com/wp-content/uploads/2016/09/MeiQ_keyart_1100px-204x142.png 204w, http://www.spieletester.com/wp-content/uploads/2016/09/MeiQ_keyart_1100px-723x500.png 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/testberichte/master-of-orion/" class="post-item">Master of Orion<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2015/06/master_of_orion_10062015_5-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Master of Orion" title="Master of Orion" srcset="http://www.spieletester.com/wp-content/uploads/2015/06/master_of_orion_10062015_5-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2015/06/master_of_orion_10062015_5-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2015/06/master_of_orion_10062015_5-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/testberichte/hearthstone-one-night-in-karazhan/" class="post-item">Hearthstone: One Night in Karazhan<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/07/hearthstone_one_night_in_karazhan_keyart-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Hearthstone" title="Hearthstone: One Night in Karazhan" srcset="http://www.spieletester.com/wp-content/uploads/2016/07/hearthstone_one_night_in_karazhan_keyart-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/07/hearthstone_one_night_in_karazhan_keyart-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/07/hearthstone_one_night_in_karazhan_keyart-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a></div><a class="view-all" href="http://www.spieletester.com/testberichte/aktuelles-testberichte/">ALLE ANZEIGEN<span class="theme-icon-right-fat"></span></a></div><div class="term-list"><a class="list-item active first" data-sorter="aktuelles-testberichte" href="http://www.spieletester.com/testberichte/aktuelles-testberichte/" data-size="menu" data-width="168" data-height="117">Aktuelles</a><a class="list-item inactive" data-sorter="browsergames-test" href="http://www.spieletester.com/testberichte/browsergames-test/" data-size="menu" data-width="168" data-height="117">Browsergames</a><a class="list-item inactive" data-sorter="gamecube-testberichte" href="http://www.spieletester.com/testberichte/gamecube-testberichte/" data-size="menu" data-width="168" data-height="117">Gamecube</a><a class="list-item inactive" data-sorter="hardware-testberichte" href="http://www.spieletester.com/testberichte/hardware-testberichte/" data-size="menu" data-width="168" data-height="117">Hardware</a><a class="list-item inactive" data-sorter="ios-spiele" href="http://www.spieletester.com/testberichte/ios-spiele/" data-size="menu" data-width="168" data-height="117">iPad / iPhone</a><a class="list-item inactive" data-sorter="nintendo-3ds-spiele-testberichte" href="http://www.spieletester.com/testberichte/nintendo-3ds-spiele-testberichte/" data-size="menu" data-width="168" data-height="117">Nintendo 3DS</a><a class="list-item inactive" data-sorter="nintendo-ds-testberichte" href="http://www.spieletester.com/testberichte/nintendo-ds-testberichte/" data-size="menu" data-width="168" data-height="117">Nintendo DS</a><a class="list-item inactive" data-sorter="pc-testberichte" href="http://www.spieletester.com/testberichte/pc-testberichte/" data-size="menu" data-width="168" data-height="117">PC Spiele</a><a class="list-item inactive" data-sorter="playstation-4-testberichte" href="http://www.spieletester.com/testberichte/playstation-4-testberichte/" data-size="menu" data-width="168" data-height="117">PlayStation 4</a><a class="list-item inactive" data-sorter="playstation-3-testberichte" href="http://www.spieletester.com/testberichte/playstation-3-testberichte/" data-size="menu" data-width="168" data-height="117">PS 3 Spiele</a><a class="list-item inactive" data-sorter="ps-vita-testberichte" href="http://www.spieletester.com/testberichte/ps-vita-testberichte/" data-size="menu" data-width="168" data-height="117">PS Vita Spiele</a><a class="list-item inactive" data-sorter="playstation-portable-testberichte" href="http://www.spieletester.com/testberichte/playstation-portable-testberichte/" data-size="menu" data-width="168" data-height="117">PSP Spiele</a><a class="list-item inactive" data-sorter="sonstige-testberichte" href="http://www.spieletester.com/testberichte/sonstige-testberichte/" data-size="menu" data-width="168" data-height="117">Sonstige</a><a class="list-item inactive" data-sorter="wii-testberichte" href="http://www.spieletester.com/testberichte/wii-testberichte/" data-size="menu" data-width="168" data-height="117">Wii</a><a class="list-item inactive" data-sorter="wii-u-testberichte" href="http://www.spieletester.com/testberichte/wii-u-testberichte/" data-size="menu" data-width="168" data-height="117">Wii U</a><a class="list-item inactive" data-sorter="xbox-testberichte" href="http://www.spieletester.com/testberichte/xbox-testberichte/" data-size="menu" data-width="168" data-height="117">Xbox</a><a class="list-item inactive" data-sorter="xbox-360-testberichte" href="http://www.spieletester.com/testberichte/xbox-360-testberichte/" data-size="menu" data-width="168" data-height="117">Xbox 360</a><a class="list-item inactive" data-sorter="xbox-one" href="http://www.spieletester.com/testberichte/xbox-one/" data-size="menu" data-width="168" data-height="117">Xbox One</a></div></div></div></li><li id="menu-item-4695" class="menu-item menu-item-4695 taxonomy  loaded mega-menu-item" data-loop="menu" data-method="category" data-numarticles="15" data-object_name="category_name" data-object="category" data-objectid="4695" data-thumbnail="1" data-type="mega"><a class="parent-item " href="http://www.spieletester.com/galerien/"><span class="category-icon category-icon-4695 white"></span><span class="category-title">Galerien</span><span class="down-arrow">&nbsp;</span></a><ul class="placeholder mega-loader"><li><div class="loading"><span class="theme-icon-spin2"></span></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper"><div class="post-list clearfix"><div class="loading"><span class="theme-icon-spin2"></span></div><div class="clearfix"><a href="http://www.spieletester.com/galerien/hired-ops-screenshots/" class="post-item">Hired Ops &#8211; Screenshots<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/09/hired_ops_21092016_9-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Hired Ops" title="Hired Ops &#8211; Screenshots" srcset="http://www.spieletester.com/wp-content/uploads/2016/09/hired_ops_21092016_9-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/09/hired_ops_21092016_9-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/09/hired_ops_21092016_9-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/galerien/sniper-elite-4-21-09-2016-screenshots/" class="post-item">Sniper Elite 4 &#8211; 21.09.2016 &#8211; Screenshots<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/09/sniper_elite_4_21092016_5-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Sniper Elite 4" title="Sniper Elite 4 &#8211; 21.09.2016 &#8211; Screenshots" srcset="http://www.spieletester.com/wp-content/uploads/2016/09/sniper_elite_4_21092016_5-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/09/sniper_elite_4_21092016_5-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/09/sniper_elite_4_21092016_5-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/galerien/touhou-scarlet-curiosity-21-09-2016-screenshots/" class="post-item">Touhou: Scarlet Curiosity &#8211; 21.09.2016 &#8211; Screenshots<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/09/touhou_scarlet_curiosity_21092016_4-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Touhou: Scarlet Curiosity" title="Touhou: Scarlet Curiosity &#8211; 21.09.2016 &#8211; Screenshots" srcset="http://www.spieletester.com/wp-content/uploads/2016/09/touhou_scarlet_curiosity_21092016_4-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/09/touhou_scarlet_curiosity_21092016_4-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/09/touhou_scarlet_curiosity_21092016_4-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/galerien/sword-art-online-hollow-realization-21-09-2016-screenshots/" class="post-item">Sword Art Online: Hollow Realization &#8211; 21.09.2016 &#8211; Screenshots<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/09/sword_art_online_hollow_realization_21092016_2-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="sword_art_online_hollow_realization_21092016_2" title="Sword Art Online: Hollow Realization &#8211; 21.09.2016 &#8211; Screenshots" srcset="http://www.spieletester.com/wp-content/uploads/2016/09/sword_art_online_hollow_realization_21092016_2-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/09/sword_art_online_hollow_realization_21092016_2-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/09/sword_art_online_hollow_realization_21092016_2-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/galerien/pokemon-mondsonne-21-09-2016-screenshots/" class="post-item">Pokémon Mond/Sonne &#8211; 21.09.2016 &#8211; Screenshots<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/09/pokemon_mond_sonne_21092016_01-168x117.png" class="attachment-menu size-menu wp-post-image" alt="Pokémon Mond Sonne" title="Pokémon Mond/Sonne &#8211; 21.09.2016 &#8211; Screenshots" srcset="http://www.spieletester.com/wp-content/uploads/2016/09/pokemon_mond_sonne_21092016_01-168x117.png 168w, http://www.spieletester.com/wp-content/uploads/2016/09/pokemon_mond_sonne_21092016_01-204x142.png 204w, http://www.spieletester.com/wp-content/uploads/2016/09/pokemon_mond_sonne_21092016_01-723x500.png 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/galerien/gears-of-war-4-20-09-2016-screenshots/" class="post-item">Gears of War 4 &#8211; 20.09.2016 &#8211; Screenshots<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/09/gears_of_war_4_20092016_5-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Gears of War 4" title="Gears of War 4 &#8211; 20.09.2016 &#8211; Screenshots" srcset="http://www.spieletester.com/wp-content/uploads/2016/09/gears_of_war_4_20092016_5-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/09/gears_of_war_4_20092016_5-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/09/gears_of_war_4_20092016_5-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/galerien/metal-gear-survive-19-09-2016-screenshots/" class="post-item">Metal Gear Survive &#8211; 19.09.2016 &#8211; Screenshots<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/09/metal_gear_survive_19092016_5-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Metal Gear Survive" title="Metal Gear Survive &#8211; 19.09.2016 &#8211; Screenshots" srcset="http://www.spieletester.com/wp-content/uploads/2016/09/metal_gear_survive_19092016_5-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/09/metal_gear_survive_19092016_5-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/09/metal_gear_survive_19092016_5-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/galerien/final-fantasy-xii-the-zodiac-age-19-09-2016-screenshots/" class="post-item">Final Fantasy XII: The Zodiac Age &#8211; 19.09.2016 &#8211; Screenshots<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/09/final_fantasy_xii_the_zodiac_age_19092016_4-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Final Fantasy XII: The Zodiac Age" title="Final Fantasy XII: The Zodiac Age &#8211; 19.09.2016 &#8211; Screenshots" srcset="http://www.spieletester.com/wp-content/uploads/2016/09/final_fantasy_xii_the_zodiac_age_19092016_4-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/09/final_fantasy_xii_the_zodiac_age_19092016_4-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/09/final_fantasy_xii_the_zodiac_age_19092016_4-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/galerien/birthdays-the-beginning-screenshots/" class="post-item">Birthdays the Beginning &#8211; Screenshots<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/09/birthdays_the_beginning_19092016_9-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Birthdays the Beginning" title="Birthdays the Beginning &#8211; Screenshots" srcset="http://www.spieletester.com/wp-content/uploads/2016/09/birthdays_the_beginning_19092016_9-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/09/birthdays_the_beginning_19092016_9-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/09/birthdays_the_beginning_19092016_9-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/galerien/paladins-16-09-2016-screenshots/" class="post-item">Paladins &#8211; 16.09.2016 &#8211; Screenshots<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/09/paladins_16092016_9-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Paladins" title="Paladins &#8211; 16.09.2016 &#8211; Screenshots" srcset="http://www.spieletester.com/wp-content/uploads/2016/09/paladins_16092016_9-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/09/paladins_16092016_9-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/09/paladins_16092016_9-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/galerien/final-fantasy-xiv-16-09-2016-screenshots/" class="post-item">Final Fantasy XIV &#8211; 16.09.2016 &#8211; Screenshots<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/09/final_fantasy_xiv_16092016_9-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Final Fantasy XIV" title="Final Fantasy XIV &#8211; 16.09.2016 &#8211; Screenshots" srcset="http://www.spieletester.com/wp-content/uploads/2016/09/final_fantasy_xiv_16092016_9-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/09/final_fantasy_xiv_16092016_9-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/09/final_fantasy_xiv_16092016_9-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/galerien/valkyria-azure-revolution-16-09-2016-screenshots/" class="post-item">Valkyria Azure Revolution &#8211; 16.09.2016 &#8211; Screenshots<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/09/valkyria_azure_revolution_16092016_3-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Valkyria Azure Revolution" title="Valkyria Azure Revolution &#8211; 16.09.2016 &#8211; Screenshots" srcset="http://www.spieletester.com/wp-content/uploads/2016/09/valkyria_azure_revolution_16092016_3-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/09/valkyria_azure_revolution_16092016_3-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/09/valkyria_azure_revolution_16092016_3-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/galerien/the-last-guardian-16-09-2016-screenshots/" class="post-item">The Last Guardian &#8211; 16.09.2016 &#8211; Screenshots<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/09/the_last_guardian_16092016_1-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="The Last Guardian" title="The Last Guardian &#8211; 16.09.2016 &#8211; Screenshots" srcset="http://www.spieletester.com/wp-content/uploads/2016/09/the_last_guardian_16092016_1-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/09/the_last_guardian_16092016_1-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/09/the_last_guardian_16092016_1-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/galerien/yakuza-6-16-09-2016-screenshots/" class="post-item">Yakuza 6 &#8211; 16.09.2016 &#8211; Screenshots<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/09/yakuza_6_16092016_22-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Yakuza 6" title="Yakuza 6 &#8211; 16.09.2016 &#8211; Screenshots" srcset="http://www.spieletester.com/wp-content/uploads/2016/09/yakuza_6_16092016_22-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/09/yakuza_6_16092016_22-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/09/yakuza_6_16092016_22-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a><a href="http://www.spieletester.com/galerien/happy-manager-screenshots/" class="post-item">Happy Manager &#8211; Screenshots<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/09/happy_manager_16092016_20-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Happy Manager" title="Happy Manager &#8211; Screenshots" srcset="http://www.spieletester.com/wp-content/uploads/2016/09/happy_manager_16092016_20-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/09/happy_manager_16092016_20-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/09/happy_manager_16092016_20-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px" /></a></div><a class="view-all" href="http://www.spieletester.com/galerien/pc-gallerien/">ALLE ANZEIGEN<span class="theme-icon-right-fat"></span></a></div><div class="term-list"><a class="list-item active first" data-sorter="pc-gallerien" href="http://www.spieletester.com/galerien/pc-gallerien/" data-size="menu" data-width="168" data-height="117">PC</a></div></div></div></li><li id="menu-item-4694" class="menu-item menu-item-4694 taxonomy  loaded mega-menu-item" data-loop="menu" data-method="category" data-numarticles="15" data-object_name="category_name" data-object="category" data-objectid="4694" data-thumbnail="1" data-type="mega"><a class="parent-item " href="http://www.spieletester.com/videos/"><span class="category-icon category-icon-4694 white"></span><span class="category-title">Videos</span><span class="down-arrow">&nbsp;</span></a><ul class="placeholder mega-loader"><li><div class="loading"><span class="theme-icon-spin2"></span></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper solo"><div class="post-list clearfix"><div class="loading"><span class="theme-icon-spin2"></span></div><div class="clearfix"><a href="http://www.spieletester.com/videos/hired-ops-reveal-teaser/" class="post-item">Hired Ops &#8211; Reveal Teaser<img width="204" height="142" src="http://www.spieletester.com/wp-content/uploads/2016/09/hired_ops_21092016_4-204x142.jpg" class="attachment-menu-large size-menu-large wp-post-image" alt="Hired Ops" title="Hired Ops &#8211; Reveal Teaser" srcset="http://www.spieletester.com/wp-content/uploads/2016/09/hired_ops_21092016_4-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/09/hired_ops_21092016_4-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/09/hired_ops_21092016_4-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /></a><a href="http://www.spieletester.com/videos/star-wars-battlefront-death-star-dlc-launch-trailer/" class="post-item">Star Wars: Battlefront &#8211; Death Star DLC Launch Trailer<img width="204" height="142" src="http://www.spieletester.com/wp-content/uploads/2016/07/star_wars_battlefront_18072016_4-204x142.jpg" class="attachment-menu-large size-menu-large wp-post-image" alt="Star Wars: Battlefront" title="Star Wars: Battlefront &#8211; Death Star DLC Launch Trailer" srcset="http://www.spieletester.com/wp-content/uploads/2016/07/star_wars_battlefront_18072016_4-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/07/star_wars_battlefront_18072016_4-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/07/star_wars_battlefront_18072016_4-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /></a><a href="http://www.spieletester.com/videos/sniper-elite-4-gameplay-trailer/" class="post-item">Sniper Elite 4 &#8211; Gameplay Trailer<img width="204" height="142" src="http://www.spieletester.com/wp-content/uploads/2016/06/sniper_elite_4_14062016_9-204x142.jpg" class="attachment-menu-large size-menu-large wp-post-image" alt="Sniper Elite 4" title="Sniper Elite 4 &#8211; Gameplay Trailer" srcset="http://www.spieletester.com/wp-content/uploads/2016/06/sniper_elite_4_14062016_9-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/06/sniper_elite_4_14062016_9-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/06/sniper_elite_4_14062016_9-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /></a><a href="http://www.spieletester.com/videos/touhou-scarlet-curiosity-launch-trailer/" class="post-item">Touhou: Scarlet Curiosity &#8211; Launch Trailer<img width="204" height="142" src="http://www.spieletester.com/wp-content/uploads/2016/09/touhou_scarlet_curiosity_21092016_2-204x142.jpg" class="attachment-menu-large size-menu-large wp-post-image" alt="Touhou: Scarlet Curiosity" title="Touhou: Scarlet Curiosity &#8211; Launch Trailer" srcset="http://www.spieletester.com/wp-content/uploads/2016/09/touhou_scarlet_curiosity_21092016_2-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/09/touhou_scarlet_curiosity_21092016_2-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/09/touhou_scarlet_curiosity_21092016_2-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /></a><a href="http://www.spieletester.com/videos/rigs-defining-the-art-style/" class="post-item">RIGS &#8211; Defining the Art Style<img width="204" height="142" src="http://www.spieletester.com/wp-content/uploads/2015/06/rigs_17062015_2-204x142.jpg" class="attachment-menu-large size-menu-large wp-post-image" alt="RIGS" title="RIGS &#8211; Defining the Art Style" srcset="http://www.spieletester.com/wp-content/uploads/2015/06/rigs_17062015_2-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2015/06/rigs_17062015_2-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2015/06/rigs_17062015_2-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /></a><a href="http://www.spieletester.com/videos/rez-infinite-arena-x-reveal-trailer/" class="post-item">Rez Infinite &#8211; Arena X Reveal Trailer<img width="204" height="142" src="http://www.spieletester.com/wp-content/uploads/2015/12/rez_infinite_07122015_12-204x142.jpg" class="attachment-menu-large size-menu-large wp-post-image" alt="Rez Infinite" title="Rez Infinite &#8211; Arena X Reveal Trailer" srcset="http://www.spieletester.com/wp-content/uploads/2015/12/rez_infinite_07122015_12-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2015/12/rez_infinite_07122015_12-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2015/12/rez_infinite_07122015_12-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /></a><a href="http://www.spieletester.com/videos/sea-of-thieves-inn-side-story-4-let-there-be-light/" class="post-item">Sea of Thieves – Inn-side Story #4: Let there be Light<img width="204" height="142" src="http://www.spieletester.com/wp-content/uploads/2016/06/sea_of_thieves_14062016_12-204x142.jpg" class="attachment-menu-large size-menu-large wp-post-image" alt="Sea of Thieves" title="Sea of Thieves – Inn-side Story #4: Let there be Light" srcset="http://www.spieletester.com/wp-content/uploads/2016/06/sea_of_thieves_14062016_12-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/06/sea_of_thieves_14062016_12-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/06/sea_of_thieves_14062016_12-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /></a><a href="http://www.spieletester.com/videos/dear-esther-landmark-edition-launch-trailer/" class="post-item">Dear Esther: Landmark Edition &#8211; Launch Trailer<img width="204" height="142" src="http://www.spieletester.com/wp-content/uploads/2016/08/dear_esther_26082016_1-204x142.jpg" class="attachment-menu-large size-menu-large wp-post-image" alt="Dear Esther: Landmark Edition" title="Dear Esther: Landmark Edition &#8211; Launch Trailer" srcset="http://www.spieletester.com/wp-content/uploads/2016/08/dear_esther_26082016_1-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/08/dear_esther_26082016_1-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/08/dear_esther_26082016_1-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /></a><a href="http://www.spieletester.com/videos/forza-horizon-3-launch-trailer/" class="post-item">Forza Horizon 3 &#8211; Launch Trailer<img width="204" height="142" src="http://www.spieletester.com/wp-content/uploads/2016/06/forza_horizon_3_14062016_11-204x142.jpg" class="attachment-menu-large size-menu-large wp-post-image" alt="Forza Horizon 3" title="Forza Horizon 3 &#8211; Launch Trailer" srcset="http://www.spieletester.com/wp-content/uploads/2016/06/forza_horizon_3_14062016_11-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/06/forza_horizon_3_14062016_11-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/06/forza_horizon_3_14062016_11-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /></a><a href="http://www.spieletester.com/videos/sword-art-online-hollow-realization-die-begegnung-trailer/" class="post-item">Sword Art Online: Hollow Realization &#8211; Die Begegnung Trailer<img width="204" height="142" src="http://www.spieletester.com/wp-content/uploads/2016/09/sword_art_online_hollow_realization_21092016_1-204x142.jpg" class="attachment-menu-large size-menu-large wp-post-image" alt="Sword Art Online: Hollow Realization" title="Sword Art Online: Hollow Realization &#8211; Die Begegnung Trailer" srcset="http://www.spieletester.com/wp-content/uploads/2016/09/sword_art_online_hollow_realization_21092016_1-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/09/sword_art_online_hollow_realization_21092016_1-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/09/sword_art_online_hollow_realization_21092016_1-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /></a><a href="http://www.spieletester.com/videos/pokemon-mondsonne-editionsspezifische-pokemon-trailer/" class="post-item">Pokémon Mond/Sonne &#8211; Editionsspezifische Pokémon Trailer<img width="204" height="142" src="http://www.spieletester.com/wp-content/uploads/2016/09/pokemon_mond_sonne_21092016_06-204x142.png" class="attachment-menu-large size-menu-large wp-post-image" alt="Pokémon Mond Sonne" title="Pokémon Mond/Sonne &#8211; Editionsspezifische Pokémon Trailer" srcset="http://www.spieletester.com/wp-content/uploads/2016/09/pokemon_mond_sonne_21092016_06-204x142.png 204w, http://www.spieletester.com/wp-content/uploads/2016/09/pokemon_mond_sonne_21092016_06-168x117.png 168w, http://www.spieletester.com/wp-content/uploads/2016/09/pokemon_mond_sonne_21092016_06-723x500.png 723w" sizes="(max-width: 204px) 100vw, 204px" /></a><a href="http://www.spieletester.com/videos/lastfight-launch-trailer/" class="post-item">Lastfight &#8211; Launch Trailer<img width="204" height="142" src="http://www.spieletester.com/wp-content/uploads/2016/09/lastfight_02092016_9-204x142.jpg" class="attachment-menu-large size-menu-large wp-post-image" alt="Lastfight" title="Lastfight &#8211; Launch Trailer" srcset="http://www.spieletester.com/wp-content/uploads/2016/09/lastfight_02092016_9-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/09/lastfight_02092016_9-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/09/lastfight_02092016_9-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /></a><a href="http://www.spieletester.com/videos/shiness-the-lightning-kingdom-behind-the-scenes-video/" class="post-item">Shiness: The Lightning Kingdom &#8211; Behind the Scenes Video<img width="204" height="142" src="http://www.spieletester.com/wp-content/uploads/2016/05/shiness_the_lightning_kingdom_12052016_4-204x142.jpg" class="attachment-menu-large size-menu-large wp-post-image" alt="Shiness: The Lightning Kingdom" title="Shiness: The Lightning Kingdom &#8211; Behind the Scenes Video" srcset="http://www.spieletester.com/wp-content/uploads/2016/05/shiness_the_lightning_kingdom_12052016_4-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/05/shiness_the_lightning_kingdom_12052016_4-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/05/shiness_the_lightning_kingdom_12052016_4-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /></a><a href="http://www.spieletester.com/videos/yakuza-6-extended-gameplay-trailer/" class="post-item">Yakuza 6 &#8211; Extended Gameplay Trailer<img width="204" height="142" src="http://www.spieletester.com/wp-content/uploads/2016/09/yakuza_6_09092016_13-204x142.jpg" class="attachment-menu-large size-menu-large wp-post-image" alt="Yakuza 6" title="Yakuza 6 &#8211; Extended Gameplay Trailer" srcset="http://www.spieletester.com/wp-content/uploads/2016/09/yakuza_6_09092016_13-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/09/yakuza_6_09092016_13-168x117.jpg 168w" sizes="(max-width: 204px) 100vw, 204px" /></a><a href="http://www.spieletester.com/videos/yakuza-6-extended-story-trailer/" class="post-item">Yakuza 6 &#8211; Extended Story Trailer<img width="204" height="142" src="http://www.spieletester.com/wp-content/uploads/2016/09/yakuza_6_16092016_20-204x142.jpg" class="attachment-menu-large size-menu-large wp-post-image" alt="Yakuza 6" title="Yakuza 6 &#8211; Extended Story Trailer" srcset="http://www.spieletester.com/wp-content/uploads/2016/09/yakuza_6_16092016_20-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/09/yakuza_6_16092016_20-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/09/yakuza_6_16092016_20-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px" /></a></div><a class="view-all" href="http://www.spieletester.com/videos/">ALLE ANZEIGEN<span class="theme-icon-right-fat"></span></a></div></div></div></li></ul></div><div class="standard-menu after"><div class="secondary-menu-full"></div><div class="secondary-menu-compact"><ul><li><a id="secondary-menu-selector">MEHR<span class="theme-icon-down-fat"></span></a></li></ul></div></div>                                    
</div>
<div id="section-menu-compact">
<ul>
<li>
<a id="section-menu-selector" href="#section-menu-mobile">
<span class="theme-icon-grid"></span>
RUBRIK                                                
</a> 
<div id="section-menu-mobile">
<div class="standard-menu">
<ul id="menu-section-menu" class="menu"><li id="menu-item-219852" class="menu-item menu-item-219852 custom  loaded" data-loop="menu" data-method="" data-numarticles="15" data-object_name="" data-object="custom" data-objectid="219852" data-thumbnail="1" data-type="standard"><a class="parent-item " href="http://www.spieletester.com/"><span class="category-title">Startseite</span><span class="down-arrow">&nbsp;</span></a></li><li id="menu-item-1" class="menu-item menu-item-1 taxonomy current-menu-item loaded mega-menu-item" data-loop="menu" data-method="category" data-numarticles="15" data-object_name="category_name" data-object="category" data-objectid="1" data-thumbnail="1" data-type="mega"><a class="parent-item " href="http://www.spieletester.com/news/"><span class="category-icon category-icon-1 white"></span><span class="category-title">News</span><span class="down-arrow">&nbsp;</span></a><ul><li><a class="list-item active first" data-sorter="aktuelles-news" href="http://www.spieletester.com/news/aktuelles-news/">1Aktuelles</a></li><li><a class="list-item inactive" data-sorter="3ds-spiele" href="http://www.spieletester.com/news/3ds-spiele/">3DS Spiele</a></li><li><a class="list-item inactive" data-sorter="ds-spiele" href="http://www.spieletester.com/news/ds-spiele/">DS Spiele</a></li><li><a class="list-item inactive" data-sorter="ipad-testberichte" href="http://www.spieletester.com/news/ipad-testberichte/">iOS Spiele</a></li><li><a class="list-item inactive" data-sorter="pc-spiele" href="http://www.spieletester.com/news/pc-spiele/">Pc Spiele</a></li><li><a class="list-item inactive" data-sorter="playstation-4" href="http://www.spieletester.com/news/playstation-4/">PlayStation 4</a></li><li><a class="list-item inactive" data-sorter="ps-vita-spiele" href="http://www.spieletester.com/news/ps-vita-spiele/">PS Vita Spiele</a></li><li><a class="list-item inactive" data-sorter="playstation-spiele" href="http://www.spieletester.com/news/playstation-spiele/">PS3 Spiele</a></li><li><a class="list-item inactive" data-sorter="psp-spiele" href="http://www.spieletester.com/news/psp-spiele/">PSP Spiele</a></li><li><a class="list-item inactive" data-sorter="wii-spiele" href="http://www.spieletester.com/news/wii-spiele/">Wii Spiele</a></li><li><a class="list-item inactive" data-sorter="wii-u-spiele" href="http://www.spieletester.com/news/wii-u-spiele/">Wii U Spiele</a></li><li><a class="list-item inactive" data-sorter="xbox-360-preview" href="http://www.spieletester.com/news/xbox-360-preview/">Xbox 360</a></li><li><a class="list-item inactive" data-sorter="xbox-720" href="http://www.spieletester.com/news/xbox-720/">Xbox One</a></li></ul></li><li id="menu-item-3" class="menu-item menu-item-3 taxonomy  loaded mega-menu-item" data-loop="menu" data-method="category" data-numarticles="15" data-object_name="category_name" data-object="category" data-objectid="3" data-thumbnail="1" data-type="mega"><a class="parent-item " href="http://www.spieletester.com/previews/"><span class="category-icon category-icon-3 white"></span><span class="category-title">Vorschau</span><span class="down-arrow">&nbsp;</span></a><ul><li><a class="list-item inactive" data-sorter="aktuelles-preview" href="http://www.spieletester.com/previews/aktuelles-preview/">Aktuelles</a></li><li><a class="list-item inactive" data-sorter="browsergames-vorschau" href="http://www.spieletester.com/previews/browsergames-vorschau/">Browsergames</a></li><li><a class="list-item inactive" data-sorter="nintendo-3ds-preview" href="http://www.spieletester.com/previews/nintendo-3ds-preview/">Nintendo 3DS</a></li><li><a class="list-item inactive" data-sorter="nintendo-ds-preview" href="http://www.spieletester.com/previews/nintendo-ds-preview/">Nintendo DS</a></li><li><a class="list-item inactive" data-sorter="pc-preview" href="http://www.spieletester.com/previews/pc-preview/">PC Spiele</a></li><li><a class="list-item inactive" data-sorter="playstation-2-preview" href="http://www.spieletester.com/previews/playstation-2-preview/">PlayStation 2</a></li><li><a class="list-item inactive" data-sorter="playstation-3-preview" href="http://www.spieletester.com/previews/playstation-3-preview/">PlayStation 3</a></li><li><a class="list-item inactive" data-sorter="playstation-4-vorschau" href="http://www.spieletester.com/previews/playstation-4-vorschau/">PlayStation 4</a></li><li><a class="list-item inactive" data-sorter="ps-vita-previews" href="http://www.spieletester.com/previews/ps-vita-previews/">PS Vita Spiele</a></li><li><a class="list-item inactive" data-sorter="playstation-portable-previews" href="http://www.spieletester.com/previews/playstation-portable-previews/">PSP Spiele</a></li><li><a class="list-item inactive" data-sorter="sonstige" href="http://www.spieletester.com/previews/sonstige/">Sonstige</a></li><li><a class="list-item inactive" data-sorter="wii-preview" href="http://www.spieletester.com/previews/wii-preview/">Wii</a></li><li><a class="list-item inactive" data-sorter="wii-u-preview" href="http://www.spieletester.com/previews/wii-u-preview/">Wii U</a></li><li><a class="list-item inactive" data-sorter="xbox-360-spiele-preview" href="http://www.spieletester.com/previews/xbox-360-spiele-preview/">Xbox 360</a></li><li><a class="list-item inactive" data-sorter="xbox-one-vorschau" href="http://www.spieletester.com/previews/xbox-one-vorschau/">Xbox One</a></li><li><a class="list-item inactive" data-sorter="xbox360-preview" href="http://www.spieletester.com/previews/xbox360-preview/">xBox360</a></li></ul></li><li id="menu-item-4707" class="menu-item menu-item-4707 taxonomy  loaded mega-menu-item" data-loop="menu" data-method="category" data-numarticles="15" data-object_name="category_name" data-object="category" data-objectid="4707" data-thumbnail="1" data-type="mega"><a class="parent-item " href="http://www.spieletester.com/specials/"><span class="category-icon category-icon-4707 white"></span><span class="category-title">Specials</span><span class="down-arrow">&nbsp;</span></a><ul><li><a class="list-item inactive" data-sorter="aktuelles-specials" href="http://www.spieletester.com/specials/aktuelles-specials/">Aktuelles</a></li><li><a class="list-item inactive" data-sorter="gewinnspiele" href="http://www.spieletester.com/specials/gewinnspiele/">Gewinnspiele</a></li><li><a class="list-item inactive" data-sorter="exclusive" href="http://www.spieletester.com/specials/exclusive/">Timed Exclusive</a></li></ul></li><li id="menu-item-16" class="menu-item menu-item-16 taxonomy  loaded mega-menu-item" data-loop="menu" data-method="category" data-numarticles="15" data-object_name="category_name" data-object="category" data-objectid="16" data-thumbnail="1" data-type="mega"><a class="parent-item " href="http://www.spieletester.com/testberichte/"><span class="category-icon category-icon-16 white"></span><span class="category-title">Testberichte</span><span class="down-arrow">&nbsp;</span></a><ul><li><a class="list-item inactive" data-sorter="aktuelles-testberichte" href="http://www.spieletester.com/testberichte/aktuelles-testberichte/">Aktuelles</a></li><li><a class="list-item inactive" data-sorter="browsergames-test" href="http://www.spieletester.com/testberichte/browsergames-test/">Browsergames</a></li><li><a class="list-item inactive" data-sorter="gamecube-testberichte" href="http://www.spieletester.com/testberichte/gamecube-testberichte/">Gamecube</a></li><li><a class="list-item inactive" data-sorter="hardware-testberichte" href="http://www.spieletester.com/testberichte/hardware-testberichte/">Hardware</a></li><li><a class="list-item inactive" data-sorter="ios-spiele" href="http://www.spieletester.com/testberichte/ios-spiele/">iPad / iPhone</a></li><li><a class="list-item inactive" data-sorter="nintendo-3ds-spiele-testberichte" href="http://www.spieletester.com/testberichte/nintendo-3ds-spiele-testberichte/">Nintendo 3DS</a></li><li><a class="list-item inactive" data-sorter="nintendo-ds-testberichte" href="http://www.spieletester.com/testberichte/nintendo-ds-testberichte/">Nintendo DS</a></li><li><a class="list-item inactive" data-sorter="pc-testberichte" href="http://www.spieletester.com/testberichte/pc-testberichte/">PC Spiele</a></li><li><a class="list-item inactive" data-sorter="playstation-4-testberichte" href="http://www.spieletester.com/testberichte/playstation-4-testberichte/">PlayStation 4</a></li><li><a class="list-item inactive" data-sorter="playstation-3-testberichte" href="http://www.spieletester.com/testberichte/playstation-3-testberichte/">PS 3 Spiele</a></li><li><a class="list-item inactive" data-sorter="ps-vita-testberichte" href="http://www.spieletester.com/testberichte/ps-vita-testberichte/">PS Vita Spiele</a></li><li><a class="list-item inactive" data-sorter="playstation-portable-testberichte" href="http://www.spieletester.com/testberichte/playstation-portable-testberichte/">PSP Spiele</a></li><li><a class="list-item inactive" data-sorter="sonstige-testberichte" href="http://www.spieletester.com/testberichte/sonstige-testberichte/">Sonstige</a></li><li><a class="list-item inactive" data-sorter="wii-testberichte" href="http://www.spieletester.com/testberichte/wii-testberichte/">Wii</a></li><li><a class="list-item inactive" data-sorter="wii-u-testberichte" href="http://www.spieletester.com/testberichte/wii-u-testberichte/">Wii U</a></li><li><a class="list-item inactive" data-sorter="xbox-testberichte" href="http://www.spieletester.com/testberichte/xbox-testberichte/">Xbox</a></li><li><a class="list-item inactive" data-sorter="xbox-360-testberichte" href="http://www.spieletester.com/testberichte/xbox-360-testberichte/">Xbox 360</a></li><li><a class="list-item inactive" data-sorter="xbox-one" href="http://www.spieletester.com/testberichte/xbox-one/">Xbox One</a></li></ul></li><li id="menu-item-4695" class="menu-item menu-item-4695 taxonomy  loaded mega-menu-item" data-loop="menu" data-method="category" data-numarticles="15" data-object_name="category_name" data-object="category" data-objectid="4695" data-thumbnail="1" data-type="mega"><a class="parent-item " href="http://www.spieletester.com/galerien/"><span class="category-icon category-icon-4695 white"></span><span class="category-title">Galerien</span><span class="down-arrow">&nbsp;</span></a><ul><li><a class="list-item inactive" data-sorter="pc-gallerien" href="http://www.spieletester.com/galerien/pc-gallerien/">PC</a></li></ul></li><li id="menu-item-4694" class="menu-item menu-item-4694 taxonomy  loaded mega-menu-item" data-loop="menu" data-method="category" data-numarticles="15" data-object_name="category_name" data-object="category" data-objectid="4694" data-thumbnail="1" data-type="mega"><a class="parent-item " href="http://www.spieletester.com/videos/"><span class="category-icon category-icon-4694 white"></span><span class="category-title">Videos</span><span class="down-arrow">&nbsp;</span></a></li></ul>                                                    
</div>
</div>
</li>
</ul>
</div>  
</div>
<a id="random-article" href="http://www.spieletester.com/news/rise-of-the-tomb-raider-ps4-noch-2016/" class="info-bottom theme-icon-random" title="zufälliger Artikel"></a>
</div>
<div id="sticky-controls">
<div id="menu-search-button">
<span class="theme-icon-search info-bottom" title="Suchen"></span>
</div>
<div id="menu-search" class="info-bottom" title="Eingabe mit Enter bestätigen">
<form method="get" id="searchformtop" action="http://www.spieletester.com/">                             
<input type="text" placeholder="suchen" name="s" id="s" />          
</form>
</div>
<a id="back-to-top" href="#top" class="info theme-icon-up-open" title="Top" data-placement="bottom"></a>  
<div class="register-wrapper">
<a id="sticky-register"  class="info-bottom theme-icon-register sticky-button" title="Registrieren"></a>
<div class="sticky-form" id="sticky-register-form">
<div class="loading"><span class="theme-icon-spin2"></span></div>
<form method="post" action="http://www.spieletester.com/wp-login.php?action=register" class="sticky-register-form"><div id="sticky-register-submit" class="sticky-submit register"><span class="theme-icon-check"></span>REGISTRIEREN</div><div class="input-group"><span class="input-group-addon theme-icon-username"></span><input type="text" name="user_login" value="" id="user_register" tabindex="11" placeholder="username" /></div><div class="input-group"><span class="input-group-addon at-symbol">@</span><input type="text" name="user_email" value="" id="user_email" tabindex="12" placeholder="email" /></div><input type="hidden" name="redirect_to" value="/news/gears-of-war-4-kostenlos-beim-kauf-einer-nvidia-grafikkarte/?register=true" /><input type="hidden" name="user-cookie" value="1" /> </form>                                        
</div>
</div>
<div class="login-wrapper">
<a id="sticky-login"  class="info-bottom theme-icon-login sticky-button" title="Anmelden"></a>
<div class="sticky-form" id="sticky-login-form">
<div class="loading"><span class="theme-icon-spin2"></span></div>
<form method="post" action="http://www.spieletester.com/wp-login.php" class="sticky-login-form"><div id="sticky-login-submit" class="sticky-submit login"><span class="theme-icon-check"></span>ANMELDEN</div><div class="input-group"><span class="input-group-addon theme-icon-username"></span><input type="text" name="log" value="" id="user_login" tabindex="11" placeholder="username" /></div><div class="input-group"><span class="input-group-addon theme-icon-password"></span><input type="password" name="pwd" value="" id="user_pass" tabindex="12" placeholder="password" /></div><input type="hidden" name="redirect_to" value="/news/gears-of-war-4-kostenlos-beim-kauf-einer-nvidia-grafikkarte/" /><input type="hidden" name="user-cookie" value="1" /> </form>                                        
</div>
</div>                               
</div>
</div>
</div>
</div>
</div>
</div>
<div class="after-header">
<a id="background-ad" href="http://gamesvid.go2cloud.org/aff_c?offer_id=22&aff_id=1187&aff_sub=spt"></a>
<div class="billboard-image" style="background-image:url(http://www.spieletester.com/wp-content/uploads/2016/09/gears_of_war_4_20092016_2-1024x560.jpg);"></div>
<div class="billboard-overlay"></div>
<div class="container nobg billboard">
<div class="row">
<h1 class="main-title">								
Gears of War 4 &#8211; Kostenlos beim Kauf einer Nvidia-Grafikkarte                                    
</h1> 
<div class="billboard-authorship"><div class="authorship type-both"><span class="author">von&nbsp;<a href="http://www.spieletester.com/author/patrick-winter/">Patrick Winter</a></span><span class="date">&nbsp;am&nbsp;21/09/2016</span></div></div>            
<div class="container boxed">
<div id="page-content" class="single-page  sidebar-right category-" data-location="single-page">
<div class="row main-header">
<div class="col-md-12">
<div class="bar-header full-width clearfix page-controls">
<div class="bar-controls moved">
<div class="control-box"><a class="like-button do-like 312275 info-bottom" data-postid="312275" data-likeaction="like" title="Likes"><span class="icon theme-icon-liked like"></span><span class="numcount"></span></a></div>                                
<div class="control-box"><span class="metric info-bottom" title="Kommentare"><a href="#comments"><span class="icon theme-icon-commented"></span><span class="numcount">0</span></a></span></div>                                
<div class="control-box"><div id="postnav"><div class="postnav-button previous-button add-active"><a href="http://www.spieletester.com/videos/star-wars-battlefront-death-star-dlc-launch-trailer/"><span class="theme-icon-previous"></span></a><div class="article-info"><a href="http://www.spieletester.com/videos/star-wars-battlefront-death-star-dlc-launch-trailer/"></a><span class="theme-icon-left-open"></span><div class="article-label">vorheriger Artikel</div><div class="article-title">Star Wars: Battlefront - Death Star DLC Launch Trailer</div></div></div><div class="postnav-button random-button add-active"><a href="http://www.spieletester.com/news/dragons-prophet-neues-feature-veroeffentlicht-drachen-inkubation/" title="zufälliger Artikel"><span class="theme-icon-random"></span></a></div><div class="postnav-button next-button add-active"><a href="http://www.spieletester.com/news/sword-art-online-hollow-realization-neue-details-enthuellt/"><span class="theme-icon-next"></span></a><div class="article-info"><a href="http://www.spieletester.com/news/sword-art-online-hollow-realization-neue-details-enthuellt/"></a><span class="theme-icon-right-open"></span><div class="article-label">nächster Artikel</div><div class="article-title">Sword Art Online: Hollow Realization - Neue Details enthüllt</div></div></div></div></div>
<div class="breadcrumbs" xmlns:v="http://rdf.data-vocabulary.org/#">
<!-- Breadcrumb NavXT 5.5.1 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Spieletester.com." href="http://www.spieletester.com" class="home"><span property="name">Spieletester.com</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the News category archives." href="http://www.spieletester.com/news/" class="taxonomy category"><span property="name">News</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the 1Aktuelles category archives." href="http://www.spieletester.com/news/aktuelles-news/" class="taxonomy category"><span property="name">1Aktuelles</span></a><meta property="position" content="3"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name">Gears of War 4 &#8211; Kostenlos beim Kauf einer Nvidia-Grafikkarte</span><meta property="position" content="4"></span>                                                </div>
</div>
</div>
</div>
</div>
<div class="row">
<div id="main-content" class="col-md-8">
<div id="post-312275" class="post-312275 post type-post status-publish format-standard has-post-thumbnail hentry category-aktuelles-news category-news category-pc-spiele category-xbox-720 tag-gears-of-war-4" itemscope itemtype="http://schema.org/Review">
<div class="col-md-12 it-ad-wrapper"><div class="it-ad" id="it-ad-before-main"><a href="http://gamesvid.go2cloud.org/aff_c?offer_id=22&aff_id=1187&aff_sub=ors" target="_blank" rel="nofollow"><img src="http://www.onlinerollenspiele.org/wp-content/uploads/2016/09/nw_banner_static_2015_paladin_728x90_DE.jpg" alt="Rollenspiel"></a>
</div></div>                            
<div class="image-container">
</div>                            
<div id="overview-anchor" class="details-box-wrapper" style="background-image:url(http://www.spieletester.com/wp-content/uploads/2016/09/gears_of_war_4_20092016_2-1024x560.jpg);"><div class="details-box-overlay"></div><div class="details-box"><div class="section-title">Überblick</div><div class="details-wrapper"><div class="detail-item"><span class="detail-label">Item Reviewed</span><span class="detail-content entry-title" itemprop="itemReviewed"><p>Gears of War 4</p></span></div><div class="detail-item"><span class="detail-label">Author</span><span class="detail-content vcard author" itemprop="author"><p>Patrick Winter</p></span></div><meta itemprop="datePublished" content="21/09/2016"><span class="updated">21/09/2016</span><div class="detail-item"><span class="detail-label">Publisher</span><span class="detail-content"><p>Microsoft
<div style="position:absolute;right:20px;top:-100px;"><a rel="nofollow" href="https://www.amazon.de/gp/product/B01EX1C2A2/ref=as_li_tl?ie=UTF8&camp=1638&creative=6742&creativeASIN=B01EX1C2A2&linkCode=as2&tag=spieletester-21"><img border="0" src="http://ws-eu.amazon-adsystem.com/widgets/q?_encoding=UTF8&ASIN=B01EX1C2A2&Format=_SL250_&ID=AsinImage&MarketPlace=DE&ServiceVersion=20070822&WS=1&tag=spieletester-21" ></a><img src="http://ir-de.amazon-adsystem.com/e/ir?t=spieletester-21&l=as2&o=3&a=B01EX1C2A2" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /></div>
</span></div><div class="detail-item"><span class="detail-label">Entwickler</span><span class="detail-content"><p>The Coalition</p>
</span></div><div class="detail-item"><span class="detail-label">Release</span><span class="detail-content"><p>11. Oktober 2016</p>
</span></div><div class="detail-item"><span class="detail-label">Jetzt kaufen!</span><span class="detail-content"><p><a rel="nofollow" href="https://www.amazon.de/gp/product/B01EX1C2A2/ref=as_li_tl?ie=UTF8&camp=1638&creative=6742&creativeASIN=B01EX1C2A2&linkCode=as2&tag=spieletester-21"><font color="ffffff">Gears of War 4 - Ultimate Edition [Xbox One]</font></a><img src="http://ir-de.amazon-adsystem.com/e/ir?t=spieletester-21&l=as2&o=3&a=B01EX1C2A2" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" /></p>
</span></div></div></div></div><div class="the-content"><div id="content-anchor"></div><div id="content-anchor-inner" class="clearfix"><div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href='http://www.spieletester.com/news/gears-of-war-4-kostenlos-beim-kauf-einer-nvidia-grafikkarte/'><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul  class="the_champ_sharing_ul"><li style="padding:7.35px 0 !important" class="the_champ_facebook_like"><div class="fb-like" data-href="http://www.spieletester.com/news/gears-of-war-4-kostenlos-beim-kauf-einer-nvidia-grafikkarte/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li><li style="padding:7.35px 0 !important" class="the_champ_facebook_share"><div class="fb-share-button" data-href="http://www.spieletester.com/news/gears-of-war-4-kostenlos-beim-kauf-einer-nvidia-grafikkarte/" data-layout="button_count"></div></li><li style="padding:7.35px 0 !important" class="the_champ_google_plusone"><script type="text/javascript" src="https://apis.google.com/js/platform.js">{lang: "de_DE"}</script><div class="g-plusone" data-size="medium" data-href="http://www.spieletester.com/news/gears-of-war-4-kostenlos-beim-kauf-einer-nvidia-grafikkarte/" data-callback="heateorSsmiGpCallback"></div></li><li style="padding:7.35px 0 !important" class="the_champ_twitter_tweet" heateor-ss-data-href="http://www.spieletester.com/news/gears-of-war-4-kostenlos-beim-kauf-einer-nvidia-grafikkarte/"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.spieletester.com/news/gears-of-war-4-kostenlos-beim-kauf-einer-nvidia-grafikkarte/" data-counturl="http://www.spieletester.com/news/gears-of-war-4-kostenlos-beim-kauf-einer-nvidia-grafikkarte/" data-text="Gears+of+War+4+-+Kostenlos+beim+Kauf+einer+Nvidia-Grafikkarte" data-via="" data-lang="de_DE" >Tweet</a><script>!function(d,s,id) {var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if (!d.getElementById(id)) {js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><p><strong>Wer das mit Spannung erwartete Gears of War 4 flüssig in 4K-Auflösung zocken will, kann auch ein aktuelles Nvidia-Angebot zurückgreifen. Beim Kauf einer GeForce-GTX-1080- oder GTX-1070-GPU oder ausgewählter GeForce-GTX-PCs und -Notebooks legt NVIDIA ab sofort den Blockbuster kostenlos bei. Und das Beste: da es sich um einen Xbox-Play-Anywhere-Titel handelt, ist der Bundle-Code erstmalig ebenfalls für die Xbox One gültig! Ein perfekter Deal für alle Konsolenspieler, die ihren PC aufrüsten wollen.</strong></p>
<p>Das Angebot gilt seit gestern, 20. September, bis 30. Oktober 2016.</p>
<h2>Über Gears of War 4</h2>
<p>25 Jahre sind seit den Ereignissen von Sera vergangen. Im Kampf um Energie und Rohstoffe stehen sich die COG (Coalition of Ordered Governments) und die Fraktion der Outsiders erbittert gegenüber. Spieler schlüpfen in die Rolle des JD Fenix, Sohn des COG-Kriegshelden und Protagonisten der ersten drei Gears of War-Teile Marcus Fenix. Als JD behaupten sich Spieler in typischer actionlastiger Gears of War-Manier gegen eine mysteriöse Bedrohung und bewahren die Menschheit vor der Verdammnis. Das sehr deckungslastige Gameplay der legendären Shooter-Reihe wurde noch zugänglicher gestaltet und durch neue Takedown-Moves um zusätzliche Features erweitert. Die im Koop-Modus spielbare, spektakulär inszenierte Kampagne wird durch adrenalingeladene Multiplayer-Matches mit neuen Waffen, Schauplätzen und überarbeiteten Modi komplettiert.</p>
<div class='the_champ_sharing_container the_champ_vertical_sharing the_champ_hide_sharing the_champ_bottom_sharing' style='width:44px;right: 5px;top: 200px;-webkit-box-shadow:none;-moz-box-shadow:none;box-shadow:none;' super-socializer-data-href='http://www.spieletester.com'><ul  class="the_champ_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.spieletester.com")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Gears%20of%20War%204%20-%20Kostenlos%20beim%20Kauf%20einer%20Nvidia-Grafikkarte&url=http://www.spieletester.com")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=http://www.spieletester.com")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li></ul><div style="clear:both"></div></div><span style="clear:both;display:none;"><img src="http://www.spieletester.com/wp-content/plugins/wp-spamfree/img/wpsf-img.php" width="0" height="0" alt="" style="border-style:none;width:0px;height:0px;display:none;" /></span></div></div><style type="text/css"> #rating-anchor-wrapper {display:none;} </style><div class="reactions-wrapper clearfix" data-postid="312275" data-unlimitedreactions="1"><div class="reactions-inner"><div class="section-title">Wie findest Du das?</div><div class="reaction add-active clickable" data-reaction="lol"><span class="theme-icon-check"></span><div class="reaction-icon"><span class="theme-icon-emo-laugh"></span></div><div class="reaction-text">LOL</div><div class="reaction-percentage lol size0">0%</div></div><div class="reaction add-active clickable" data-reaction="klasse"><span class="theme-icon-check"></span><div class="reaction-icon"><span class="theme-icon-emo-beer"></span></div><div class="reaction-text">Klasse!</div><div class="reaction-percentage klasse size0">0%</div></div><div class="reaction add-active clickable" data-reaction="was"><span class="theme-icon-check"></span><div class="reaction-icon"><span class="theme-icon-emo-surprised"></span></div><div class="reaction-text">Was?!</div><div class="reaction-percentage was size0">0%</div></div><div class="reaction add-active clickable" data-reaction="meh"><span class="theme-icon-check"></span><div class="reaction-icon"><span class="theme-icon-emo-displeased"></span></div><div class="reaction-text">Meh...</div><div class="reaction-percentage meh size0">0%</div></div><div class="reaction add-active clickable" data-reaction="schade"><span class="theme-icon-check"></span><div class="reaction-icon"><span class="theme-icon-emo-cry"></span></div><div class="reaction-text">Schade</div><div class="reaction-percentage schade size0">0%</div></div><div class="reaction add-active clickable" data-reaction="wut"><span class="theme-icon-check"></span><div class="reaction-icon"><span class="theme-icon-emo-shoot"></span></div><div class="reaction-text">Wut!</div><div class="reaction-percentage wut size0">0%</div></div></div></div><div class="col-md-12 it-ad-wrapper"><div class="it-ad" id="it-ad-before-postinfo"><a href="http://gamesvid.go2cloud.org/aff_c?offer_id=865&aff_id=1187&aff_sub=ors" target="_blank" rel="nofollow"><img src="http://www.onlinerollenspiele.org/wp-content/uploads/2016/09/728x90_4gif.gif" alt="Testbericht"></a></div></div><div class="postinfo"><div class="row"><div class="col-md-6 col-sm-6"><div class="category-list"><span class="theme-icon-category"></span><a href="http://www.spieletester.com/news/aktuelles-news/" title="Alle Beiträge in 1Aktuelles">1Aktuelles</a>, <a href="http://www.spieletester.com/news/" title="Alle Beiträge in News">News</a>, <a href="http://www.spieletester.com/news/pc-spiele/" title="Alle Beiträge in Pc Spiele">Pc Spiele</a>, <a href="http://www.spieletester.com/news/xbox-720/" title="Alle Beiträge in Xbox One">Xbox One</a></div></div><div class="col-md-6 col-sm-6"><div class="post-tags"><span class="theme-icon-tag"></span><a href="http://www.spieletester.com/tag/gears-of-war-4/" title="Gears of War 4 Tag" class="gears-of-war-4">Gears of War 4</a><div class="hidden-tags"><a href="http://www.spieletester.com/tag/gears-of-war-4/" rel="tag">Gears of War 4</a></div></div></div></div><div class="bar-header full-width"><div class="bar-label-wrapper"><div class="bar-label light"><div class="label-text"><span class="theme-icon-username"></span>Über den Autor</div></div></div><a class="info author-name" title="Alle Beiträge von diesem Autor" href="http://www.spieletester.com/author/patrick-winter/">Patrick Winter</a></div><div class="author-info clearfix"><div class="author-image thumbnail"><a class="info" title="Alle Beiträge von diesem Autor" href="http://www.spieletester.com/author/patrick-winter/"><img alt='' src='http://2.gravatar.com/avatar/bbad983aaa1d49f8eb599d70c63b5f32?s=70&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/bbad983aaa1d49f8eb599d70c63b5f32?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></a></div><div class="author-bio">... ist seit 2013 Redakteur bei Spieletester.com. Inzwischen leitet er die News-Redaktion und kümmert sich um die täglichen Nachrichten aus der Spielewelt. Er gehört zu den wenigen Spielern, die keine richtige Präferenz haben und das zocken, was ihnen gerade Spaß macht.</div><div class="author-profile-fields"><a class="theme-icon-email info" title="Schicke mir eine Email" href="mailto:91winter@googlemail.com" rel="nofollow"></a><a class="theme-icon-globe info" title="Meine Webseite" href="http://www.spieletester.com" target="_blank" rel="nofollow"></a></div></div></div><div id="recommended"><div class="bar-header sortbar full-width clearfix"><div class="bar-header-inner"><div class="bar-label-wrapper no-filters"><div class="bar-label light"><div class="label-text"><span class="theme-icon-thumbs-up"></span>Dir könnte auch gefallen:</div></div></div><div class="sort-buttons" data-postid="312275" data-loop="recommended" data-location="widget_a" data-container="#recommended" data-view="list" data-numarticles="3" data-columns="1" data-paginated="1" data-thumbnail="1" data-rating="1" data-meta="" data-layout="" data-icon="" data-badge="" data-award="" data-authorship="1" data-excerpt="1" data-largefirst=""><a data-sorter="10563" data-method="categories" class="info active" title="Weitere Artikel abgelegt unter:1Aktuelles">1Aktuelles<span class="bottom-arrow"></span></a><a data-sorter="1" data-method="categories" class="info" title="Weitere Artikel abgelegt unter:News">News<span class="bottom-arrow"></span></a><a data-sorter="4688" data-method="categories" class="info" title="Weitere Artikel abgelegt unter:Pc Spiele">Pc Spiele<span class="bottom-arrow"></span></a><a data-sorter="3449" data-method="categories" class="info" title="Weitere Artikel abgelegt unter:Xbox One">Xbox One<span class="bottom-arrow"></span></a></div></div></div><div class="loading"><span class="theme-icon-spin2"></span></div><div class="articles gradient post-blog compact widget_a clearfix"><div class="content-inner"><div class="loop list"><div class="article-panel add-active clearfix category- col-md-12"><a class="layer-link" href="http://www.spieletester.com/news/blade-soul-zitadelle-der-dunkeldraken-erscheint-im-oktober/">&nbsp;</a><div class="article-image-wrapper"><div class="article-image"><div class="layer-gradient"></div><a href="http://www.spieletester.com/news/blade-soul-zitadelle-der-dunkeldraken-erscheint-im-oktober/"><img width="115" height="115" src="http://www.spieletester.com/wp-content/uploads/2016/07/blade_soul_schatten_der_unschuldigen_08072016_1-115x115.jpg" class="attachment-circle-large size-circle-large wp-post-image" alt="Blade &amp; Soul" title="Blade &#038; Soul &#8211; Zitadelle der Dunkeldraken erscheint im Oktober" srcset="http://www.spieletester.com/wp-content/uploads/2016/07/blade_soul_schatten_der_unschuldigen_08072016_1-115x115.jpg 115w, http://www.spieletester.com/wp-content/uploads/2016/07/blade_soul_schatten_der_unschuldigen_08072016_1-150x150.jpg 150w, http://www.spieletester.com/wp-content/uploads/2016/07/blade_soul_schatten_der_unschuldigen_08072016_1-30x30.jpg 30w, http://www.spieletester.com/wp-content/uploads/2016/07/blade_soul_schatten_der_unschuldigen_08072016_1-45x45.jpg 45w" sizes="(max-width: 115px) 100vw, 115px" /></a></div></div><div class="article-info"><h2><a href="http://www.spieletester.com/news/blade-soul-zitadelle-der-dunkeldraken-erscheint-im-oktober/">Blade &#038; Soul &#8211; Zitadelle der Dunkeldraken erscheint im Oktober</a></h2><div class="authorship type-both"><span class="author">von&nbsp;<a href="http://www.spieletester.com/author/patrick-winter/">Patrick Winter</a></span><span class="date">&nbsp;am&nbsp;21/09/2016</span></div><div class="excerpt"><div class="excerpt-text">TweetNCSOFT verkündet, dass das neueste Update für Blade &#038; Soul, Zitadelle der Dunkeldraken, am Mittwoch, den 5. Oktober 2016, erscheinen wird. Mit dem Update findet auch der langerwartete Zuschauermodus für die 1 vs. 1-Arena Einzug in das Spiel. Bei [...]</div></div></div></div><div class="article-panel add-active clearfix category- col-md-12"><a class="layer-link" href="http://www.spieletester.com/news/bioshock-the-collection-pc-patch-fuer-teil-1-2-in-arbeit/">&nbsp;</a><div class="article-image-wrapper"><div class="article-image"><div class="layer-gradient"></div><a href="http://www.spieletester.com/news/bioshock-the-collection-pc-patch-fuer-teil-1-2-in-arbeit/"><img width="115" height="115" src="http://www.spieletester.com/wp-content/uploads/2016/06/bioshock_the_collection_30062016_10-115x115.jpg" class="attachment-circle-large size-circle-large wp-post-image" alt="BioShock The Collection 2K Games BioShock 1 BioShock 2" title="BioShock The Collection &#8211; PC-Patch für Teil 1 &#038; 2 in Arbeit" srcset="http://www.spieletester.com/wp-content/uploads/2016/06/bioshock_the_collection_30062016_10-115x115.jpg 115w, http://www.spieletester.com/wp-content/uploads/2016/06/bioshock_the_collection_30062016_10-150x150.jpg 150w, http://www.spieletester.com/wp-content/uploads/2016/06/bioshock_the_collection_30062016_10-30x30.jpg 30w, http://www.spieletester.com/wp-content/uploads/2016/06/bioshock_the_collection_30062016_10-45x45.jpg 45w" sizes="(max-width: 115px) 100vw, 115px" /></a></div></div><div class="article-info"><h2><a href="http://www.spieletester.com/news/bioshock-the-collection-pc-patch-fuer-teil-1-2-in-arbeit/">BioShock The Collection &#8211; PC-Patch für Teil 1 &#038; 2 in Arbeit</a></h2><div class="authorship type-both"><span class="author">von&nbsp;<a href="http://www.spieletester.com/author/patrick-winter/">Patrick Winter</a></span><span class="date">&nbsp;am&nbsp;21/09/2016</span></div><div class="excerpt"><div class="excerpt-text">TweetNachdem sich zahlreiche Spieler über die schlechte Performance und bestehende Bugs in BioShock The Collection beschwert haben, reagiert nun auch 2K Games. Demnach wolle man einen Patch für die PC-Fassung der Remasters BioShock 1 und BioShock 2 [...]</div></div></div></div><div class="article-panel add-active clearfix category- col-md-12"><a class="layer-link" href="http://www.spieletester.com/news/star-wars-battlefront-patchnotes-fuer-death-star-dlc/">&nbsp;</a><div class="article-image-wrapper"><div class="article-image"><div class="layer-gradient"></div><a href="http://www.spieletester.com/news/star-wars-battlefront-patchnotes-fuer-death-star-dlc/"><img width="115" height="115" src="http://www.spieletester.com/wp-content/uploads/2016/07/star_wars_battlefront_18072016_5-115x115.jpg" class="attachment-circle-large size-circle-large wp-post-image" alt="Star Wars: Battlefront" title="Star Wars: Battlefront &#8211; Patchnotes für Death Star DLC" srcset="http://www.spieletester.com/wp-content/uploads/2016/07/star_wars_battlefront_18072016_5-115x115.jpg 115w, http://www.spieletester.com/wp-content/uploads/2016/07/star_wars_battlefront_18072016_5-150x150.jpg 150w, http://www.spieletester.com/wp-content/uploads/2016/07/star_wars_battlefront_18072016_5-30x30.jpg 30w, http://www.spieletester.com/wp-content/uploads/2016/07/star_wars_battlefront_18072016_5-45x45.jpg 45w" sizes="(max-width: 115px) 100vw, 115px" /></a></div></div><div class="article-info"><h2><a href="http://www.spieletester.com/news/star-wars-battlefront-patchnotes-fuer-death-star-dlc/">Star Wars: Battlefront &#8211; Patchnotes für Death Star DLC</a></h2><div class="authorship type-both"><span class="author">von&nbsp;<a href="http://www.spieletester.com/author/patrick-winter/">Patrick Winter</a></span><span class="date">&nbsp;am&nbsp;21/09/2016</span></div><div class="excerpt"><div class="excerpt-text">TweetSelbst wenn ihr euch den kommenden Death Star DLC von Star Wars: Battlefront nicht kauft, gibt es einige interessante Änderungen für euch. Diese haben DICE und EA nun enthüllt! Star Wars: Battlefront &#8211; Erhöhtes Level-Cap und mehr Der neueste [...]</div></div></div></div></div></div></div></div>
<div id="disqus_thread">
</div>
<script type="text/javascript">
var disqus_url = 'http://www.spieletester.com/news/gears-of-war-4-kostenlos-beim-kauf-einer-nvidia-grafikkarte/';
var disqus_identifier = '312275 http://www.spieletester.com/?p=312275';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'spieletester';
var disqus_title = "Gears of War 4 &#8211; Kostenlos beim Kauf einer Nvidia-Grafikkarte";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
/*
All currently supported events:
onReady: fires when everything is ready,
onNewComment: fires when a new comment is posted,
onIdentify: fires when user is authenticated
*/
this.page.remote_auth_s3 = 'W10= ea42cac4b3f596e49739530287a4a17310f2a112 1474451451';
this.page.api_key = 'F0PYJr5b47eFjTf4O4NVllVAdhn1ZnzMK6OiHz8N9U3fdubXooDeTQEZycYcZgle';
this.sso = {
name: "Spieletester.com",
button: "",
url: "http://www.spieletester.com/wp-login.php",
logout: "http://www.spieletester.com/wp-login.php?action=logout",
width: "800",
height: "700"
};
this.language = '';
this.callbacks.onReady.push(function () {
// sync comments in the background so we don't block the page
var script = document.createElement('script');
script.async = true;
script.src = '?cf_action=sync_comments&post_id=312275';
var firstScript = document.getElementsByTagName('script')[0];
firstScript.parentNode.insertBefore(script, firstScript);
});
if (disqus_config_custom) {
disqus_config_custom.call(this);
}
};
(function() {
var dsq = document.createElement('script'); dsq.type = 'text/javascript';
dsq.async = true;
dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
</div>
</div>  
<div class="col-md-4">
<div class="widgets-wrapper"><div class="widgets sidebar-right"><div id="it_latest_articles-2" class="widget clearfix Latest Articles"><div class="articles gradient post-blog compact wide widget_d"><div class="header clearfix"><h3><span class="theme-icon-recent header-icon"></span>Neueste Tests</h3><a class="more-link" href="http://www.spieletester.com/testberichte/">Alle anzeigen<span class="theme-icon-right-fat"></span></a></div><div class="content-inner"><div class="loop list row"><div class=" col-md-12"><div class="overlay-panel add-active clearfix category- first has-rating"><div class="overlay-image" style="background-image:url(http://www.spieletester.com/wp-content/uploads/2014/10/the-tomorrow-children-bild01-350x285.png);"></div><a class="overlay-link" href="http://www.spieletester.com/testberichte/the-tomorrow-children/">&nbsp;</a><div class="overlay-layer"></div><div class="overlay-info"><div class="article-title">The Tomorrow Children</div><div class="rating-container"><div class="meter-circle-wrapper"><div class="meter-circle"><div class="meter-wrapper"><div class="meter-slice showfill"><div class="meter" style="-webkit-transform:rotate(216deg);-moz-transform:rotate(216deg);-o-transform:rotate(216deg);-ms-transform:rotate(216deg);transform:rotate(216deg);"></div><div class="meter fill" style="-webkit-transform:rotate(216deg);-moz-transform:rotate(216deg);-o-transform:rotate(216deg);-ms-transform:rotate(216deg);transform:rotate(216deg);"></div></div></div><div class="rating editor_rating number_wrapper"><div class="number ">6.0</div></div></div></div></div><div class="article-meta"><span class="metric info-bottom" title="Likes"><span class="icon theme-icon-liked like"></span><span class="numcount"></span></span><span class="metric info-bottom" title="Kommentare"></span></div></div></div></div><div class=" col-md-12"><div class="overlay-panel add-active clearfix category- has-rating"><div class="overlay-image" style="background-image:url(http://www.spieletester.com/wp-content/uploads/2016/05/touhou_genso_rondo_bullet_ballet_20052016_8-350x285.jpg);"></div><a class="overlay-link" href="http://www.spieletester.com/testberichte/touhou-genso-rondo-bullet-ballet/">&nbsp;</a><div class="overlay-layer"></div><div class="overlay-info"><div class="article-title">Touhou Genso Rondo: Bullet Ballet</div><div class="rating-container"><div class="meter-circle-wrapper"><div class="meter-circle"><div class="meter-wrapper"><div class="meter-slice showfill"><div class="meter" style="-webkit-transform:rotate(216deg);-moz-transform:rotate(216deg);-o-transform:rotate(216deg);-ms-transform:rotate(216deg);transform:rotate(216deg);"></div><div class="meter fill" style="-webkit-transform:rotate(216deg);-moz-transform:rotate(216deg);-o-transform:rotate(216deg);-ms-transform:rotate(216deg);transform:rotate(216deg);"></div></div></div><div class="rating editor_rating number_wrapper"><div class="number ">6.0</div></div></div></div></div></div></div></div><div class=" col-md-12"><div class="overlay-panel add-active clearfix category- has-rating"><div class="overlay-image" style="background-image:url(http://www.spieletester.com/wp-content/uploads/2015/08/world_of_warcraft_legion_keyart-350x285.jpg);"></div><a class="overlay-link" href="http://www.spieletester.com/testberichte/world-of-warcraft-legion/">&nbsp;</a><div class="overlay-layer"></div><div class="overlay-info"><div class="article-title">World of Warcraft: Legion</div><div class="rating-container"><div class="meter-circle-wrapper"><div class="meter-circle"><div class="meter-wrapper"><div class="meter-slice showfill"><div class="meter" style="-webkit-transform:rotate(288deg);-moz-transform:rotate(288deg);-o-transform:rotate(288deg);-ms-transform:rotate(288deg);transform:rotate(288deg);"></div><div class="meter fill" style="-webkit-transform:rotate(288deg);-moz-transform:rotate(288deg);-o-transform:rotate(288deg);-ms-transform:rotate(288deg);transform:rotate(288deg);"></div></div></div><div class="rating editor_rating number_wrapper"><div class="number ">8.0</div></div></div></div></div></div></div></div></div></div></div></div>		
<div id="text-9" class="widget clearfix widget_text">			<div class="textwidget"><Center><a rel="nofollow" href="http://gamesvid.go2cloud.org/aff_c?offer_id=853&aff_id=1187&aff_sub=ors"><img src="http://www.onlinerollenspiele.org/wp-content/uploads/2016/09/dso_banner_300x250_de_brand4.gif" alt="Drakensang spielen"></a>
</center> </div>
</div><div id="it_sections-2" class="widget clearfix Sections"><div class="articles gradient widgets-sections floated no-color post-blog compact widget_b"><div class="bar-header sortbar clearfix light"><div class="bar-label-wrapper"><div class="bar-label"><div class="label-text"><span class="theme-icon-grid"></span>Aktuelle Themen</div></div></div><div class="sort-buttons sort-sections" data-loop="sections" data-location="widget_b" data-container="widgets-sections" data-view="list" data-numarticles="5" data-columns="1" data-paginated="1" data-thumbnail="1" data-rating="1" data-meta="1" data-layout="" data-icon="1" data-badge="1" data-award="1" data-authorship="1" data-excerpt="1" data-largefirst="" data-timeperiod=""><a data-sorter="4707" class="info-bottom active" title="Specials"><span class="category-icon category-icon-4707"></span></a></div></div><div class="content-inner"><div class="loading load-sort"><span class="theme-icon-spin2"></span></div><div class="loop list row"><div class=" col-md-12"><div class="compact-panel add-active active-image clearfix category-"><a class="layer-link" href="http://www.spieletester.com/specials/gewinnspiel-the-purge-election-year/">&nbsp;</a><div class="article-image-wrapper"><img width="30" height="30" src="http://www.spieletester.com/wp-content/uploads/2016/09/the_purge_election_year_08092016_16-30x30.jpg" class="attachment-micro size-micro wp-post-image" alt="The Purge: Election Year" title="[Beendet] Gewinnspiel – The Purge: Election Year" srcset="http://www.spieletester.com/wp-content/uploads/2016/09/the_purge_election_year_08092016_16-30x30.jpg 30w, http://www.spieletester.com/wp-content/uploads/2016/09/the_purge_election_year_08092016_16-150x150.jpg 150w, http://www.spieletester.com/wp-content/uploads/2016/09/the_purge_election_year_08092016_16-45x45.jpg 45w, http://www.spieletester.com/wp-content/uploads/2016/09/the_purge_election_year_08092016_16-115x115.jpg 115w" sizes="(max-width: 30px) 100vw, 30px" /></div><div class="article-info"><div class="article-title">[Beendet] Gewinnspiel – The Purge: Election Year</div></div></div></div><div class=" col-md-12"><div class="compact-panel add-active active-image clearfix category-"><a class="layer-link" href="http://www.spieletester.com/specials/thq-nordic-gamescom-2016-round-up/">&nbsp;</a><div class="article-image-wrapper"><img width="30" height="30" src="http://www.spieletester.com/wp-content/uploads/2016/08/THQNORDIC_logo_RGB-30x30.png" class="attachment-micro size-micro wp-post-image" alt="THQ Nordic" title="THQ Nordic – gamescom 2016 Round-Up" srcset="http://www.spieletester.com/wp-content/uploads/2016/08/THQNORDIC_logo_RGB-30x30.png 30w, http://www.spieletester.com/wp-content/uploads/2016/08/THQNORDIC_logo_RGB-150x150.png 150w, http://www.spieletester.com/wp-content/uploads/2016/08/THQNORDIC_logo_RGB-45x45.png 45w, http://www.spieletester.com/wp-content/uploads/2016/08/THQNORDIC_logo_RGB-115x115.png 115w" sizes="(max-width: 30px) 100vw, 30px" /></div><div class="article-info"><div class="article-title">THQ Nordic – gamescom 2016 Round-Up</div></div></div></div><div class=" col-md-12"><div class="compact-panel add-active active-image clearfix category-"><a class="layer-link" href="http://www.spieletester.com/specials/bigben-interactive-gamescom-2016-round-up/">&nbsp;</a><div class="article-image-wrapper"><img width="30" height="30" src="http://www.spieletester.com/wp-content/uploads/2016/08/wrc_6_24082016_10-30x30.jpg" class="attachment-micro size-micro wp-post-image" alt="Bigben Interactive WRC 6" title="Bigben Interactive – gamescom 2016 Round-Up" srcset="http://www.spieletester.com/wp-content/uploads/2016/08/wrc_6_24082016_10-30x30.jpg 30w, http://www.spieletester.com/wp-content/uploads/2016/08/wrc_6_24082016_10-150x150.jpg 150w, http://www.spieletester.com/wp-content/uploads/2016/08/wrc_6_24082016_10-45x45.jpg 45w, http://www.spieletester.com/wp-content/uploads/2016/08/wrc_6_24082016_10-115x115.jpg 115w" sizes="(max-width: 30px) 100vw, 30px" /></div><div class="article-info"><div class="article-title">Bigben Interactive – gamescom 2016 Round-Up</div></div></div></div><div class=" col-md-12"><div class="compact-panel add-active active-image clearfix category-"><a class="layer-link" href="http://www.spieletester.com/specials/perfect-world-gamescom-2016-round-up/">&nbsp;</a><div class="article-image-wrapper"><img width="30" height="30" src="http://www.spieletester.com/wp-content/uploads/2015/03/gigantic_05032015_21-30x30.jpg" class="attachment-micro size-micro wp-post-image" alt="Perfect World" title="Perfect World – gamescom 2016 Round-Up" srcset="http://www.spieletester.com/wp-content/uploads/2015/03/gigantic_05032015_21-30x30.jpg 30w, http://www.spieletester.com/wp-content/uploads/2015/03/gigantic_05032015_21-150x150.jpg 150w, http://www.spieletester.com/wp-content/uploads/2015/03/gigantic_05032015_21-45x45.jpg 45w, http://www.spieletester.com/wp-content/uploads/2015/03/gigantic_05032015_21-115x115.jpg 115w" sizes="(max-width: 30px) 100vw, 30px" /></div><div class="article-info"><div class="article-title">Perfect World – gamescom 2016 Round-Up</div></div></div></div><div class=" col-md-12"><div class="compact-panel add-active active-image clearfix category-"><a class="layer-link" href="http://www.spieletester.com/specials/daedalic-entertainment-gamescom-2016-round-up/">&nbsp;</a><div class="article-image-wrapper"><img width="30" height="30" src="http://www.spieletester.com/wp-content/uploads/2013/09/daedalic_logo-30x30.jpg" class="attachment-micro size-micro wp-post-image" alt="Daedalic Entertainment" title="Daedalic Entertainment &#8211; gamescom 2016 Round-Up" srcset="http://www.spieletester.com/wp-content/uploads/2013/09/daedalic_logo-30x30.jpg 30w, http://www.spieletester.com/wp-content/uploads/2013/09/daedalic_logo-150x150.jpg 150w, http://www.spieletester.com/wp-content/uploads/2013/09/daedalic_logo-80x80.jpg 80w, http://www.spieletester.com/wp-content/uploads/2013/09/daedalic_logo-45x45.jpg 45w, http://www.spieletester.com/wp-content/uploads/2013/09/daedalic_logo-115x115.jpg 115w" sizes="(max-width: 30px) 100vw, 30px" /></div><div class="article-info"><div class="article-title">Daedalic Entertainment &#8211; gamescom 2016 Round-Up</div></div></div></div><div class="col-md-12"><a class="more-link" href="http://www.spieletester.com/specials/">Alle anzeigen<span class="theme-icon-right-fat"></span></a></div></div></div></div></div>		
<div id="text-8" class="widget clearfix widget_text">			<div class="textwidget"><Center><a rel="nofollow" href="http://gamesvid.go2cloud.org/aff_c?offer_id=885&aff_id=1187&aff_sub=ors"><img src="http://www.onlinerollenspiele.org/wp-content/uploads/2016/09/Dragonborn_girl01_300x250.jpg" alt="Dragonborn spielen"></a>
</center> </div>
</div><div id="it_latest_articles-6" class="widget clearfix Latest Articles"><div class="articles gradient post-grid wide widget_e"><div class="header clearfix"><h3><span class="theme-icon-recent header-icon"></span>Neueste Preview</h3><a class="more-link" href="http://www.spieletester.com/previews/">Alle anzeigen<span class="theme-icon-right-fat"></span></a></div><div class="content-inner"><div class="loop list row"><div class="article-panel add-active clearfix category- col-md-12 grid-3"><a class="layer-link" href="http://www.spieletester.com/previews/kingdom-come-deliverance-vorschau/">&nbsp;</a><div class="article-image-wrapper"><div class="article-image"><div class="layer-gradient"></div><div class="rating editor_rating stars_wrapper"><div class="stars clearfix"><span class="theme-icon-star-full"></span><span class="theme-icon-star-full"></span><span class="theme-icon-star-full"></span><span class="theme-icon-star-full"></span><span class="theme-icon-star-half"></span></div></div><a href="http://www.spieletester.com/previews/kingdom-come-deliverance-vorschau/"><img width="360" height="240" src="http://www.spieletester.com/wp-content/uploads/2014/01/kingdom_come_deliverance_22012014_9-360x240.jpg" class="attachment-grid-3 size-grid-3 wp-post-image" alt="Kingdom Come: Deliverance" title="Kingdom Come: Deliverance Vorschau" /></a><div class="rating user_rating stars_wrapper clearfix"><span class="theme-icon-users"></span><div class="stars clearfix"><span class="theme-icon-star-full"></span><span class="theme-icon-star-full"></span><span class="theme-icon-star-full"></span><span class="theme-icon-star-full"></span><span class="theme-icon-star-full"></span></div></div><h2><a href="http://www.spieletester.com/previews/kingdom-come-deliverance-vorschau/">Kingdom Come: Deliverance Vorschau</a></h2></div></div><div class="authorship type-date"><span class="date">26/08/2016</span></div></div></div></div></div></div>		
<div id="it_latest_articles-5" class="widget clearfix Latest Articles"><div class="articles gradient post-blog compact wide widget_a"><div class="header clearfix"><h3><span class="theme-icon-recent header-icon"></span>Neueste Videos</h3><a class="more-link" href="http://www.spieletester.com/videos/">Alle anzeigen<span class="theme-icon-right-fat"></span></a></div><div class="content-inner"><div class="loop list row"><div class="article-panel add-active clearfix category- col-md-12"><a class="layer-link" href="http://www.spieletester.com/videos/hired-ops-reveal-teaser/">&nbsp;</a><div class="article-image-wrapper"><div class="article-image"><div class="layer-gradient"></div><a href="http://www.spieletester.com/videos/hired-ops-reveal-teaser/"><img width="115" height="115" src="http://www.spieletester.com/wp-content/uploads/2016/09/hired_ops_21092016_4-115x115.jpg" class="attachment-circle-large size-circle-large wp-post-image" alt="Hired Ops" title="Hired Ops &#8211; Reveal Teaser" srcset="http://www.spieletester.com/wp-content/uploads/2016/09/hired_ops_21092016_4-115x115.jpg 115w, http://www.spieletester.com/wp-content/uploads/2016/09/hired_ops_21092016_4-150x150.jpg 150w, http://www.spieletester.com/wp-content/uploads/2016/09/hired_ops_21092016_4-30x30.jpg 30w, http://www.spieletester.com/wp-content/uploads/2016/09/hired_ops_21092016_4-45x45.jpg 45w" sizes="(max-width: 115px) 100vw, 115px" /></a></div></div><div class="article-info"><h2><a href="http://www.spieletester.com/videos/hired-ops-reveal-teaser/">Hired Ops &#8211; Reveal Teaser</a></h2><div class="authorship type-both"><span class="author">von&nbsp;<a href="http://www.spieletester.com/author/patrick-winter/">Patrick Winter</a></span><span class="date">&nbsp;am&nbsp;21/09/2016</span></div><div class="article-meta"><a class="like-button do-like 312388 info-bottom" data-postid="312388" data-likeaction="like" title="Likes"><span class="icon theme-icon-liked like"></span><span class="numcount"></span></a><span class="metric info-bottom" title="Kommentare"></span></div></div></div><div class="article-panel add-active clearfix category- col-md-12"><a class="layer-link" href="http://www.spieletester.com/videos/star-wars-battlefront-death-star-dlc-launch-trailer/">&nbsp;</a><div class="article-image-wrapper"><div class="article-image"><div class="layer-gradient"></div><a href="http://www.spieletester.com/videos/star-wars-battlefront-death-star-dlc-launch-trailer/"><img width="115" height="115" src="http://www.spieletester.com/wp-content/uploads/2016/07/star_wars_battlefront_18072016_4-115x115.jpg" class="attachment-circle-large size-circle-large wp-post-image" alt="Star Wars: Battlefront" title="Star Wars: Battlefront &#8211; Death Star DLC Launch Trailer" srcset="http://www.spieletester.com/wp-content/uploads/2016/07/star_wars_battlefront_18072016_4-115x115.jpg 115w, http://www.spieletester.com/wp-content/uploads/2016/07/star_wars_battlefront_18072016_4-150x150.jpg 150w, http://www.spieletester.com/wp-content/uploads/2016/07/star_wars_battlefront_18072016_4-30x30.jpg 30w, http://www.spieletester.com/wp-content/uploads/2016/07/star_wars_battlefront_18072016_4-45x45.jpg 45w" sizes="(max-width: 115px) 100vw, 115px" /></a></div></div><div class="article-info"><h2><a href="http://www.spieletester.com/videos/star-wars-battlefront-death-star-dlc-launch-trailer/">Star Wars: Battlefront &#8211; Death Star DLC Launch Trailer</a></h2><div class="authorship type-both"><span class="author">von&nbsp;<a href="http://www.spieletester.com/author/patrick-winter/">Patrick Winter</a></span><span class="date">&nbsp;am&nbsp;21/09/2016</span></div><div class="article-meta"><a class="like-button do-like 312364 info-bottom" data-postid="312364" data-likeaction="like" title="Likes"><span class="icon theme-icon-liked like"></span><span class="numcount"></span></a><span class="metric info-bottom" title="Kommentare"></span></div></div></div><div class="article-panel add-active clearfix category- col-md-12"><a class="layer-link" href="http://www.spieletester.com/videos/sniper-elite-4-gameplay-trailer/">&nbsp;</a><div class="article-image-wrapper"><div class="article-image"><div class="layer-gradient"></div><a href="http://www.spieletester.com/videos/sniper-elite-4-gameplay-trailer/"><img width="115" height="115" src="http://www.spieletester.com/wp-content/uploads/2016/06/sniper_elite_4_14062016_9-115x115.jpg" class="attachment-circle-large size-circle-large wp-post-image" alt="Sniper Elite 4" title="Sniper Elite 4 &#8211; Gameplay Trailer" srcset="http://www.spieletester.com/wp-content/uploads/2016/06/sniper_elite_4_14062016_9-115x115.jpg 115w, http://www.spieletester.com/wp-content/uploads/2016/06/sniper_elite_4_14062016_9-150x150.jpg 150w, http://www.spieletester.com/wp-content/uploads/2016/06/sniper_elite_4_14062016_9-30x30.jpg 30w, http://www.spieletester.com/wp-content/uploads/2016/06/sniper_elite_4_14062016_9-45x45.jpg 45w" sizes="(max-width: 115px) 100vw, 115px" /></a></div></div><div class="article-info"><h2><a href="http://www.spieletester.com/videos/sniper-elite-4-gameplay-trailer/">Sniper Elite 4 &#8211; Gameplay Trailer</a></h2><div class="authorship type-both"><span class="author">von&nbsp;<a href="http://www.spieletester.com/author/patrick-winter/">Patrick Winter</a></span><span class="date">&nbsp;am&nbsp;21/09/2016</span></div><div class="article-meta"><a class="like-button do-like 312362 info-bottom" data-postid="312362" data-likeaction="like" title="Likes"><span class="icon theme-icon-liked like"></span><span class="numcount"></span></a><span class="metric info-bottom" title="Kommentare"></span></div></div></div></div></div></div></div>		
</div></div><!-- #devdev -->                    
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row" id="connect">
<div class="col-md-12">
<div class="menu-container bar-header full-width clearfix">                  
<div class="bar-label-wrapper">
<div class="bar-label light has-icon">
<div class="label-text"><span class="theme-icon-thumbs-up"></span>Andere Kanäle</div>
</div>
</div> 
<div class="connect-email info" title="Eingabe mit Enter bestätigen"><form id="feedburner_subscribe" class="subscribe" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><input type="text" class="email-textbox" name="email" placeholder="DEINE E-MAIL-ADRESSE"><span class="theme-icon-email"></span><input type="hidden" value="" name="uri"/><input type="hidden" name="loc" value="en_US"/></form></div>                    
<div class="connect-social">
<div class="social-badges"><a href="http://twitter.com/spieletester" class="theme-icon-twitter info-top" title="Twitter" rel="nofollow" target="_blank"></a><a href="http://www.facebook.com/Spieletestercom" class="theme-icon-facebook info-top" title="Facebook" rel="nofollow" target="_blank"></a><a href="http://www.youtube.com/user/Spieletestercom" class="theme-icon-youtube info-top" title="Youtube" rel="nofollow" target="_blank"></a><a href="https://plus.google.com/+Spieletestercom" class="theme-icon-googleplus info-top" title="Googleplus" rel="nofollow" target="_blank"></a></div>                    
</div>
</div>
</div>
</div>
</div>

<div class="row it-ad" id="it-ad-footer">
<div class="col-md-12">
<a href="http://gamesvid.go2cloud.org/aff_c?offer_id=865&aff_id=1187&aff_sub=ors" target="_blank" rel="nofollow"><img src="http://www.onlinerollenspiele.org/wp-content/uploads/2016/09/728x90_4gif.gif" alt="Testberichte"></a>  
</div>                    
</div>
</div> 
<div id="footer-wrapper">
<div class="container">
<div id="footer" class="widgets narrow">
<div class="row">
<div class="col-md-4">
<div id="nav_menu-4" class="widget clearfix widget_nav_menu"><div class="header clearfix"><h3>Über uns</h3></div><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-219960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219960"><a href="http://www.spieletester.com/kontakt/">Kontakt</a></li>
<li id="menu-item-219961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219961"><a href="http://www.spieletester.com/team/">Team</a></li>
<li id="menu-item-219962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219962"><a href="http://www.spieletester.com/werbung/">Werbung</a></li>
<li id="menu-item-294973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-294973"><a href="http://www.spieletester.com/spieletester-com-rss-feeds/">RSS Feed&#8217;s</a></li>
<li id="menu-item-219963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219963"><a href="http://www.spieletester.com/impressum/">Impressum</a></li>
</ul></div></div><div id="text-6" class="widget clearfix widget_text"><div class="header clearfix"><h3>Werbung</h3></div>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Spieletester Werbung Rectangle -->
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-4541729068216311"
data-ad-slot="5623189375"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>                        
</div>
<div class="col-md-4">
<div id="it_top_ten-2" class="widget clearfix Top 10"><div id='widgets-topten' data-currentquery='[]'><div class="bar-header sortbar clearfix light"><div class="bar-label-wrapper"><div class="bar-label"><div class="label-text">Top Ten diese Woche</div></div></div><div class="sort-buttons sort-metrics" data-loop="top ten" data-location="" data-container="widgets-topten" data-view="grid" data-numarticles="10" data-columns="1" data-paginated="1" data-thumbnail="" data-rating="" data-meta="" data-layout="" data-icon="viewed" data-badge="" data-award="" data-authorship="" data-excerpt="" data-largefirst="" data-timeperiod="This Week"><a data-sorter="viewed" class="theme-icon-viewed viewed active info-bottom" title="am meisten betrachtet">&nbsp;</a><a data-sorter="liked" class="theme-icon-liked liked  info-bottom" title="die meisten Likes">&nbsp;</a><a data-sorter="reviewed" class="theme-icon-reviewed reviewed  info-bottom" title="am besten Bewertet">&nbsp;</a><a data-sorter="users" class="theme-icon-users users  info-bottom" title="Höchste Bewertung">&nbsp;</a><a data-sorter="commented" class="theme-icon-commented commented  info-bottom" title="am meisten kommentiert">&nbsp;</a></div></div><div class="loading load-sort"><span class="theme-icon-spin2"></span></div><div class="loop grid"><div class="top-ten-panel add-active"><a class="top-ten-link" href="http://www.spieletester.com/testberichte/world-of-warcraft-legion/"></a><div class="top-ten-number">1</div><div class="top-ten-title">World of Warcraft: Legion</div></div><div class="top-ten-panel add-active"><a class="top-ten-link" href="http://www.spieletester.com/videos/tekken-7-tgs-2016-gameplay-trailer/"></a><div class="top-ten-number">2</div><div class="top-ten-title">Tekken 7 &#8211; TGS 2016 Gameplay Trailer</div></div><div class="top-ten-panel add-active"><a class="top-ten-link" href="http://www.spieletester.com/news/gunjack-erscheint-puenktlich-zum-psvr-launch/"></a><div class="top-ten-number">3</div><div class="top-ten-title">Gunjack &#8211; Erscheint pünktlich zum PSVR Launch</div></div><div class="top-ten-panel add-active"><a class="top-ten-link" href="http://www.spieletester.com/news/xbox-project-scorpio-first-party-spiele-nativ-in-4k/"></a><div class="top-ten-number">4</div><div class="top-ten-title">Xbox Project Scorpio &#8211; First-Party-Spiele nativ in 4K</div></div><div class="top-ten-panel add-active last"><a class="top-ten-link" href="http://www.spieletester.com/news/pokemon-go-streamer-wird-live-ueberfallen-und-beraubt/"></a><div class="top-ten-number">5</div><div class="top-ten-title">Pokémon GO &#8211; Streamer wird live überfallen und beraubt</div></div><br class="clearer" /><div class="top-ten-panel add-active"><a class="top-ten-link" href="http://www.spieletester.com/videos/metal-gear-survive-tgs-2016-gameplay-demo/"></a><div class="top-ten-number">6</div><div class="top-ten-title">Metal Gear Survive &#8211; TGS 2016 Gameplay Demo</div></div><div class="top-ten-panel add-active"><a class="top-ten-link" href="http://www.spieletester.com/news/final-fantasy-xv-unterstuetzt-ps4-pro-vom-launch-an/"></a><div class="top-ten-number">7</div><div class="top-ten-title">Final Fantasy XV &#8211; Unterstützt PS4 Pro vom Launch an</div></div><div class="top-ten-panel add-active"><a class="top-ten-link" href="http://www.spieletester.com/galerien/final-fantasy-xii-the-zodiac-age-19-09-2016-screenshots/"></a><div class="top-ten-number">8</div><div class="top-ten-title">Final Fantasy XII: The Zodiac Age &#8211; 19.09.2016 &#8211; Screenshots</div></div><div class="top-ten-panel add-active"><a class="top-ten-link" href="http://www.spieletester.com/videos/brotherhood-final-fantasy-xv-episode-5-the-warmth-of-light/"></a><div class="top-ten-number">9</div><div class="top-ten-title">Brotherhood Final Fantasy XV &#8211; Episode 5: The Warmth of Light</div></div><div class="top-ten-panel add-active last"><a class="top-ten-link" href="http://www.spieletester.com/news/grand-theft-auto-online-bikers-und-mehr-im-kommenden-update/"></a><div class="top-ten-number">10</div><div class="top-ten-title">Grand Theft Auto Online &#8211; Bikers und mehr im kommenden Update</div></div><br class="clearer" /></div></div></div>		
</div>
<div class="col-md-4">
<div id="text-4" class="widget clearfix widget_text"><div class="header clearfix"><h3>Facebook</h3></div>			<div class="textwidget"><div style="margin-top:22px;background:#F3F3FB;width:300px;margin-left:23px;">
<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FSpieletestercom%2F149441861749457%3Fref%3Dsgm&amp;width=300&amp;connections=10&amp;stream=false&amp;header=true&amp;height=287" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:287px;" allowtransparency="true"></iframe>
</div></div>
</div>                        
</div>
</div>                
</div>
</div>
</div>
<div id="subfooter-wrapper">
<div class="container">
<div id="subfooter">
<div class="row">
<div class="col-md-6 copyright">
Copyright © 2016 Spieletester.com, Alle Rechte vorbehalten                            
</div>
<div class="col-md-6 credits">
</div>
</div>
</div>
</div>
</div>
<style type="text/css">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</style>        <script type="text/javascript">
// <![CDATA[
var disqus_shortname = 'spieletester';
(function () {
var nodes = document.getElementsByTagName('span');
for (var i = 0, url; i < nodes.length; i++) {
if (nodes[i].className.indexOf('dsq-postid') != -1) {
nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
url = nodes[i].parentNode.href.split('#', 1);
if (url.length == 1) { url = url[0]; }
else { url = url[1]; }
nodes[i].parentNode.href = url + '#disqus_thread';
}
}
var s = document.createElement('script');
s.async = true;
s.type = 'text/javascript';
s.src = '//' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
// ]]>
</script>
<div id="fb-root"></div>
<script type='text/javascript' src='http://www.spieletester.com/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.spieletester.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.spieletester.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.spieletester.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.spieletester.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.spieletester.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.spieletester.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.spieletester.com/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.spieletester.com/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script>
<script type='text/javascript' src='http://www.spieletester.com/wp-content/themes/explicit/js/plugins.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.spieletester.com/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.7.8'></script>
<script type='text/javascript' src='http://www.spieletester.com/wp-content/plugins/super-socializer/js/front/facebook/sdk.js?ver=7.7.8'></script>
<script type='text/javascript' src='http://www.spieletester.com/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.7.8'></script>
<script type='text/javascript' src='http://www.spieletester.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type="text/javascript">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</script>
</body>
</html><!-- WP Fastest Cache file was created in 3.1733460426331 seconds, on 21-09-16 11:50:53 --><!-- need to refresh to see cached version -->