<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/" class="no-js"><head><meta charset="UTF-8"><link rel="pingback" href="http://www.spieletester.com/xmlrpc.php"> <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script> <link type="text/css" media="all" href="http://www.spieletester.com/wp-content/cache/autoptimize/css/autoptimize_5a6af1a50877b57b5f493a41699827ca.css" rel="stylesheet"/><title>FIFA 18 - Eigenständige Switch-Version | Spieletester.com</title><meta name="description" content="EA hat bestätigt, dass FIFA 18 für Nintendo Switch angepasst wird. Und damit stellt sich die Frage: Was für Unterschiede bestehen?"/><meta name="news_keywords" content="fifa 18, video games"/><meta name="original-source" content="http://www.spieletester.com/news/fifa-18-eigenstaendige-switch-version"/><meta name="robots" content="noodp"/><link rel="canonical" href="http://www.spieletester.com/news/fifa-18-eigenstaendige-switch-version"/><link rel="publisher" href="https://plus.google.com/+Spieletestercom"/><meta property="og:locale" content="de_DE"/><meta property="og:type" content="article"/><meta property="og:title" content="FIFA 18 - Eigenständige Switch-Version | Spieletester.com"/><meta property="og:description" content="EA hat bestätigt, dass FIFA 18 für Nintendo Switch angepasst wird. Und damit stellt sich die Frage: Was für Unterschiede bestehen?"/><meta property="og:url" content="http://www.spieletester.com/news/fifa-18-eigenstaendige-switch-version"/><meta property="og:site_name" content="Spieletester.com"/><meta property="article:publisher" content="https://www.facebook.com/Spieletestercom"/><meta property="article:tag" content="FIFA 18"/><meta property="article:section" content="News"/><meta property="article:published_time" content="2017-02-07T16:00:22+01:00"/><meta property="article:modified_time" content="2017-02-07T14:37:46+01:00"/><meta property="og:updated_time" content="2017-02-07T14:37:46+01:00"/><meta property="fb:admins" content="149441861749457"/><meta property="og:image" content="http://www.spieletester.com/wp-content/uploads/2016/06/fifa_17_13062016_11.jpg"/><meta property="og:image:width" content="3840"/><meta property="og:image:height" content="2160"/><meta name="twitter:card" content="summary"/><meta name="twitter:description" content="EA hat bestätigt, dass FIFA 18 für Nintendo Switch angepasst wird. Und damit stellt sich die Frage: Was für Unterschiede bestehen?"/><meta name="twitter:title" content="FIFA 18 - Eigenständige Switch-Version | Spieletester.com"/><meta name="twitter:site" content="@spieletester"/><meta name="twitter:image" content="http://www.spieletester.com/wp-content/uploads/2016/06/fifa_17_13062016_11.jpg"/><meta name="twitter:creator" content="@spieletester"/><link rel='dns-prefetch' href='//www.spieletester.com'/><link rel='dns-prefetch' href='//cdnjs.cloudflare.com'/><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title="Spieletester.com &raquo; Feed" href="http://www.spieletester.com/feed"/><link rel="alternate" type="application/rss+xml" title="Spieletester.com &raquo; Kommentar-Feed" href="http://www.spieletester.com/comments/feed"/><link rel="alternate" type="application/rss+xml" title="Spieletester.com &raquo; FIFA 18 &#8211; Eigenständige Switch-Version Kommentar-Feed" href="http://www.spieletester.com/news/fifa-18-eigenstaendige-switch-version/feed"/> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.spieletester.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='animate.styles-css' href='https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.4.0/animate.min.css?ver=1.8.6' type='text/css' media='all'/><link rel='stylesheet' id='dashicons-css' href='http://www.spieletester.com/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all'/><link rel='stylesheet' id='soria_google_font-css' href='https://fonts.googleapis.com/css?family&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all'/> <script type='text/javascript' src='http://www.spieletester.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript'>/*  */
var PPS_DATA = {"siteUrl":"http:\/\/www.spieletester.com\/","imgPath":"http:\/\/www.spieletester.com\/wp-content\/plugins\/popup-by-supsystic\/img\/","cssPath":"http:\/\/www.spieletester.com\/wp-content\/plugins\/popup-by-supsystic\/css\/","loader":"http:\/\/www.spieletester.com\/wp-content\/plugins\/popup-by-supsystic\/img\/loading.gif","close":"http:\/\/www.spieletester.com\/wp-content\/plugins\/popup-by-supsystic\/img\/cross.gif","ajaxurl":"http:\/\/www.spieletester.com\/wp-admin\/admin-ajax.php","options":{"add_love_link":"0","disable_autosave":"0","love_link_html":"<a title=\"WordPress PopUp Plugin\" style=\"color: #26bfc1 !important; font-size: 9px; position: absolute; bottom: 15px; right: 15px;\" href=\"http:\/\/supsystic.com\/plugins\/popup-plugin\/?utm_source=plugin&utm_medium=love_link&utm_campaign=popup\" target=\"_blank\">WordPress PopUp Plugin<\/a>"},"PPS_CODE":"pps","jsPath":"http:\/\/www.spieletester.com\/wp-content\/plugins\/popup-by-supsystic\/js\/"};
/*  */</script> <script type='text/javascript'>/*  */
var ppsPopups = [{"id":"100","label":"Facebook","active":"1","original_id":"4","params":{"main":{"show_on":"page_load","show_on_page_load_enb_delay":"1","show_on_page_load_delay":"10","show_on_click_on_el_delay":"0","show_on_scroll_window_delay":"0","show_on_scroll_window_perc_scroll":"0","show_on_link_follow_delay":"0","close_on":"user_close","show_pages":"all","show_time_from":"12:00am","show_time_to":"12:00am","show_date_from":"","show_date_to":"","show_to":"first_time_visit","show_to_first_time_visit_days":"3","show_to_until_make_action_days":"3","count_times_num":"1","count_times_mes":"day","hide_for_devices_show":"0","hide_for_post_types_show":"0","hide_for_ips_show":"0","hide_for_ips":"","hide_for_countries_show":"0","hide_for_languages_show":"0","hide_search_engines_show":"0","hide_preg_url_show":"0","hide_preg_url":"","hide_for_user_roles_show":"0","hide_for_logged_in":"1"},"tpl":{"width":"500","width_measure":"px","height":"","height_measure":"px","fb_like_opts":{"href":"https:\/\/www.facebook.com\/Spieletestercom\/","colorscheme":"light","header":"1","show_border":"1","show_faces":"1"},"bg_overlay_opacity":"0.9","bg_overlay_type":"color","bg_overlay_color":"#000","bg_overlay_img":"","bg_overlay_img_pos":"stretch","bg_type_0":"color","bg_img_0":"","bg_color_0":"#ffffff","reidrect_on_close":"","close_btn":"close-black-in-white-circle","layered_pos":"","anim_key":"slide_down","anim_duration":1000,"stat_ga_code":"","sub_fields":{"email":{"label":"E-Mail","html":"text","enb":true,"mandatory":true,"name":"email"},"name":{"label":"Name","html":"text","enb":false,"name":"name"}},"reg_fields":{"name":{"label":"Name","html":"text","enb":1,"name":"name"},"email":{"label":"E-Mail","html":"text","enb":true,"mandatory":true,"name":"email"}},"anim":{"label":"Slide Down","show_class":"slideInDown","hide_class":"slideOutDown"}},"opts_attrs":{"bg_number":"1","txt_block_number":"0"}},"img_preview":"facebook-like.jpg","show_on":"1","show_to":"2","show_pages":"1","type_id":"2","views":"354680","unique_views":"353501","actions":"19268","date_created":"2015-01-16 19:35:51","sort_order":"0","show_in_admin_area":"0","img_preview_url":"http:\/\/supsystic-42d7.kxcdn.com\/_assets\/popup\/img\/preview\/facebook-like.jpg","view_id":"100_192012","type":"fb_like","rendered_html":"<span style=\"display: none;\" id=\"ppsPopupStylesHidden_100_192012\">#ppsPopupShell_100_192012 {\n\twidth: 500px;\n  \t\/*height: px;*\/\n  \t  \tbackground-color: #ffffff;\n  \t}\n#ppsPopupShell_100_192012 .ppsPopupClose {\n\tz-index: 99;\n}\n#ppsPopupShell_100_192012 .ppsPopupClose:hover {\n\topacity: 0.8;\n}\n#ppsPopupShell_100_192012 .ppsPopupClose { position:absolute;background-image:url(\"http:\/\/www.spieletester.com\/wp-content\/plugins\/popup-by-supsystic\/modules\/popup\/img\/assets\/close_btns\/close-black-in-white-circle.png\");background-repeat:no-repeat;top:16px;right:16px;width:32px;height:32px; }<\/span><div id=\"ppsPopupShell_100_192012\" class=\"ppsPopupShell ppsPopupFbLikeShell\">\n\t<a href=\"#\" class=\"ppsPopupClose\"><\/a>\n  \t<div id=\"fb-root\"><\/div>\n\t\t<script>(function(d, s, id) {\n\t\t  var js, fjs = d.getElementsByTagName(s)[0];\n\t\t  if (d.getElementById(id)) return;\n\t\t  js = d.createElement(s); js.id = id;\n\t\t  js.src = \"\/\/connect.facebook.net\/de_DE\/sdk.js#xfbml=1&version=v2.0&appId=1612081092370131\";\n\t\t  fjs.parentNode.insertBefore(js, fjs);\n\t\t}(document, 'script', 'facebook-jssdk'));<\/script><div class=\"fb-like-box\" data-href=\"https:\/\/www.facebook.com\/Spieletestercom\/\" data-colorscheme=\"light\" data-force-wall=\"false\" data-header=\"true\" data-show-border=\"true\" data-show-faces=\"true\" data-stream=\"false\" data-width=\"500\"><\/div>\n<\/div>","connect_hash":"5daf47fb3c7f3e55d71f15dc0af2286f"}];
/*  */</script> <!--[if lt IE 9]> <script type='text/javascript' src='http://www.spieletester.com/wp-content/themes/soria/js/html5shiv.js?ver=4.7.2'></script> <![endif]--> <script type='text/javascript'>/*  */
var object_name = {"soria_pri_value":"#c62027"};
/*  */</script> <script type='text/javascript'>jQuery(document).ready(function(){
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-53589654-1', 'auto');
  ga('send', 'pageview');

});</script> <script type='text/javascript'>/*  */
var ajax_script = {"ajaxurl":"http:\/\/www.spieletester.com\/wp-admin\/admin-ajax.php","aal_plugin_url":"http:\/\/www.spieletester.com\/wp-content\/plugins\/wp-auto-affiliate-links\/"};
/*  */</script> <link rel='https://api.w.org/' href='http://www.spieletester.com/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.spieletester.com/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.spieletester.com/wp-includes/wlwmanifest.xml"/><meta name="generator" content="WordPress 4.7.2"/><link rel='shortlink' href='http://www.spieletester.com/?p=325510'/><link rel="alternate" type="application/json+oembed" href="http://www.spieletester.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.spieletester.com%2Fnews%2Ffifa-18-eigenstaendige-switch-version"/><link rel="alternate" type="text/xml+oembed" href="http://www.spieletester.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.spieletester.com%2Fnews%2Ffifa-18-eigenstaendige-switch-version&#038;format=xml"/> <script>jQuery(document).ready(function(e) {
                jQuery("body").addClass("sfsi_plus_2.54")
            });
			function sfsi_plus_processfurther(ref) {
				var feed_id = 'M2JYRjJzYWtRMWsrb0xLTWcwWXowenBsRExhQVlXdzBrcEYvb3FxQkJxVVRCL1lWeVBISFh4Qk0yWTVlcmx6L0xuNW4zb1NJS1l3aThNNVNVSHN5V2NpcEFDcEZmZkNwSllWSVJORzZxSVk0Ti85cURYYU43WXFadmxIK3ZCVlJ8cnFabnkvZ2hoSm1lbmtVUTFrQzZ6YUp4S0pBdXJmTlk3cmNqRUUwQzNJbz0=';
				var feedtype = 8;
				var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();
				var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
				if ((email != "Enter your email") && (filter.test(email))) {
					if (feedtype == "8") {
						var url = "http://www.specificfeeds.com/widgets/subscribeWidget/"+feed_id+"/"+feedtype;
						window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
						return true;
					}
				} else {
					alert("Please enter email address");
					jQuery(ref).find('input[name="data[Widget][email]"]').focus();
					return false;
				}
			}</script> <meta name="specificfeeds-verification-code-M2JYRjJzYWtRMWsrb0xLTWcwWXowenBsRExhQVlXdzBrcEYvb3FxQkJxVVRCL1lWeVBISFh4Qk0yWTVlcmx6L0xuNW4zb1NJS1l3aThNNVNVSHN5V2NpcEFDcEZmZkNwSllWSVJORzZxSVk0Ti85cURYYU43WXFadmxIK3ZCVlJ8cnFabnkvZ2hoSm1lbmtVUTFrQzZ6YUp4S0pBdXJmTlk3cmNqRUUwQzNJbz0=" content="sLM9Y6T2pbRZbVRvc92R"/><script type='text/javascript'>var cwpCustomBarIcon = '#xf005';
                    var isSetToPro = '1';
                    var trackcolor = '#ebebeb';</script> <meta name="viewport" content="width=device-width, initial-scale=1"></head><body class="post-template-default single single-post postid-325510 single-format-standard rd_layout_6"><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.8&appId=601619266703887";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div class="rd-wrapper-warp"><div class="rd-wrapper-middle rd-boxid-none "><div class="rd-wrapper"><header><div class="rd-navplus-warp  "><div class="rd-navplus-middle "><div class="rd-navplus"><div class="rd-search"> <a class="rd-search-icon"><i></i></a><div class="rd-search-sub"><form method="get" class="rd-searchform" action="http://www.spieletester.com/"> <input type="text" name="s" class="rd-search-text rd-input" value="" placeholder=""/> <i class="rd-search-icon"></i> <input type="submit" name="btnSubmit" class="rd-search-button" value=""/></form></div></div><div class="rd-nav-menu"> <a class="rd-menu-icon"></a><ul id="menu-headertop" class="menu"><li id="menu-item-323752" class="fa fa-share-alt menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-323752"><a href="http://www.">Netzwerk</a><ul class="sub-menu"><li id="menu-item-323753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-323753"><a rel="nofollow" href="http://www.computerspiele.com">Computerspiele.com</a></li><li id="menu-item-323755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-323755"><a rel="nofollow" href="http://www.onlinerollenspiele.org">OnlineRollenspiele.org</a></li><li id="menu-item-323754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-323754"><a rel="nofollow" href="http://www.spielregeln.de">Spielregeln.de</a></li></ul></li><li id="menu-item-322654" class="fa fa-gamepad menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-322654"><a href="http://www.spieletester.com/gamer-area">Gamer Area</a><ul class="sub-menu"><li id="menu-item-322655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322655"><a href="http://www.spieletester.com/gamer-area/the-division">The Division</a></li><li id="menu-item-322924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322924"><a href="http://www.spieletester.com/gamer-area/battlefield-1">Battlefield 1</a></li></ul></li></ul></div><div class="rd-social"><ul><li><a href="http://www.spieletester.com/feed"><img src="http://www.spieletester.com/wp-content/themes/soria/images/social/rss.jpg" alt="rss" width="64" height="64"/></a></li><li><a href="https://www.facebook.com/Spieletestercom"><img src="http://www.spieletester.com/wp-content/themes/soria/images/social/facebook.jpg" alt="facebook" width="64" height="64"/></a></li><li><a href="https://twitter.com/spieletester"><img src="http://www.spieletester.com/wp-content/themes/soria/images/social/twitter.jpg" alt="twitter" width="64" height="64"/></a></li><li><a href="https://plus.google.com/+Spieletestercom"><img src="http://www.spieletester.com/wp-content/themes/soria/images/social/googleplus.jpg" alt="googleplus" width="64" height="64"/></a></li><li><a href="http://www.youtube.com/user/Spieletestercom"><img src="http://www.spieletester.com/wp-content/themes/soria/images/social/youtube.jpg" alt="youtube" width="64" height="64"/></a></li><li><a href="https://de.pinterest.com/spieletester/"><img src="http://www.spieletester.com/wp-content/themes/soria/images/social/pinterest.jpg" alt="pinterest" width="64" height="64"/></a></li></ul></div><div class="rd-breakingnews"> <span>Breaking News</span><ul class="rd-breakingnews-list"><li class="rd-breakingnews-item"> <a href="http://www.spieletester.com/gamer-area/the-division/tom-clancys-the-division-gamer-area" title="Tom Clancy&#8217;s The Division &#8211; Gamer Area">Tom Clancy&#8217;s The Division &#8211; Gamer Area</a></li><li class="rd-breakingnews-item"> <a href="http://www.spieletester.com/news/nintendo-switch-pre-order-storniert" title="Nintendo Switch &#8211; GameStop &#038; Target stornieren Vorbestellungen">Nintendo Switch &#8211; GameStop &#038; Target stornieren Vorbestellungen</a></li><li class="rd-breakingnews-item"> <a href="http://www.spieletester.com/news/fifa-18-eigenstaendige-switch-version" title="FIFA 18 &#8211; Eigenständige Switch-Version">FIFA 18 &#8211; Eigenständige Switch-Version</a></li><li class="rd-breakingnews-item"> <a href="http://www.spieletester.com/news/final-fantasy-xv-70-des-teams-arbeiten-weiterhin-am-spiel" title="Final Fantasy XV &#8211; 70% des Teams arbeiten weiterhin am Spiel">Final Fantasy XV &#8211; 70% des Teams arbeiten weiterhin am Spiel</a></li><li class="rd-breakingnews-item"> <a href="http://www.spieletester.com/news/hideo-kojima-vorerst-keine-horror-spiele-mehr" title="Hideo Kojima &#8211; Vorerst keine Horror-Spiele mehr">Hideo Kojima &#8211; Vorerst keine Horror-Spiele mehr</a></li><li class="rd-breakingnews-item"> <a href="http://www.spieletester.com/news/biu-sales-award-die-erfolgreichsten-videospiele-im-januar-2017" title="BIU Sales Awards – Die erfolgreichsten Videospiele im Januar 2017">BIU Sales Awards – Die erfolgreichsten Videospiele im Januar 2017</a></li></ul></div></div></div></div><div class="rd-masthead-warp rd-sticky"><div class="rd-masthead-middle "><div class="rd-masthead"><div class="rd-logo "><h2 class="rd-logo-warp"> <a title="Spieletester.com" href="http://www.spieletester.com/">Spieletester.com Pc Spiele, Xbox &amp; Playstation Games<img alt="Spieletester.com" src="http://www.spieletester.com/wp-content/uploads/2017/02/Logo_Spieletester.png" width="290" height=""/></a></h2></div><div class="none-masthead"><div class="rd-nav-menu"> <a class="rd-menu-icon"></a><ul id="menu-topnavi2" class="menu"><li id="menu-item-319249" class="fa fa-home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-319249"><a href="http://www.spieletester.com/">Start</a></li><li id="menu-item-219847" class="fa fa-newspaper-o menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-219847"><a href="http://www.spieletester.com/news">News</a><ul class="sub-menu"><li id="menu-item-319256" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-319256"><a href="http://www.spieletester.com/news/pc-spiele">Pc Spiele</a></li><li id="menu-item-319257" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-319257"><a href="http://www.spieletester.com/news/playstation-4">PlayStation 4</a></li><li id="menu-item-319258" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-319258"><a href="http://www.spieletester.com/news/xbox-720">Xbox One</a></li><li id="menu-item-319259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319259"><a href="http://www.spieletester.com/news/playstation-spiele">PS3 Spiele</a></li><li id="menu-item-319260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319260"><a href="http://www.spieletester.com/news/xbox-360-preview">Xbox 360</a></li><li id="menu-item-319372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319372"><a href="http://www.spieletester.com/news/3ds-spiele">3DS Spiele</a></li><li id="menu-item-319373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319373"><a href="http://www.spieletester.com/news/ds-spiele">DS Spiele</a></li><li id="menu-item-319374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319374"><a href="http://www.spieletester.com/news/mobile-news">Mobile Spiele</a></li><li id="menu-item-319375" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-319375"><a href="http://www.spieletester.com/news/nintendo-switch">Nintendo Switch</a></li><li id="menu-item-319376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319376"><a href="http://www.spieletester.com/news/ps-vita-spiele">PS Vita Spiele</a></li><li id="menu-item-319377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319377"><a href="http://www.spieletester.com/news/psp-spiele">PSP Spiele</a></li><li id="menu-item-319576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319576"><a href="http://www.spieletester.com/news/wii-spiele">Wii Spiele</a></li><li id="menu-item-319577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319577"><a href="http://www.spieletester.com/news/wii-u-spiele">Wii U Spiele</a></li><li id="menu-item-319578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319578"><a href="http://www.spieletester.com/news/xbox-360-preview">Xbox 360</a></li><li id="menu-item-319579" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-319579"><a href="http://www.spieletester.com/news/xbox-720">Xbox One</a></li></ul></li><li id="menu-item-219955" class="fa fa-eye menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-219955"><a href="http://www.spieletester.com/previews">Vorschau</a><ul class="sub-menu"><li id="menu-item-319559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319559"><a href="http://www.spieletester.com/previews/browsergames-vorschau">Browsergames</a></li><li id="menu-item-319560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319560"><a href="http://www.spieletester.com/previews/nintendo-3ds-preview">Nintendo 3DS</a></li><li id="menu-item-319561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319561"><a href="http://www.spieletester.com/previews/nintendo-ds-preview">Nintendo DS</a></li><li id="menu-item-319562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319562"><a href="http://www.spieletester.com/previews/nintendo-switch-previews">Nintendo Switch</a></li><li id="menu-item-319563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319563"><a href="http://www.spieletester.com/previews/pc-preview">PC Spiele</a></li><li id="menu-item-319564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319564"><a href="http://www.spieletester.com/previews/playstation-2-preview">PlayStation 2</a></li><li id="menu-item-319565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319565"><a href="http://www.spieletester.com/previews/playstation-3-preview">PlayStation 3</a></li><li id="menu-item-319566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319566"><a href="http://www.spieletester.com/previews/playstation-4-vorschau">PlayStation 4</a></li><li id="menu-item-319567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319567"><a href="http://www.spieletester.com/previews/ps-vita-previews">PS Vita Spiele</a></li><li id="menu-item-319568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319568"><a href="http://www.spieletester.com/previews/playstation-portable-previews">PSP Spiele</a></li><li id="menu-item-319569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319569"><a href="http://www.spieletester.com/previews/sonstige">Sonstige</a></li><li id="menu-item-319571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319571"><a href="http://www.spieletester.com/previews/wii-preview">Wii</a></li><li id="menu-item-319572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319572"><a href="http://www.spieletester.com/previews/wii-u-preview">Wii U</a></li><li id="menu-item-319573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319573"><a href="http://www.spieletester.com/previews/xbox-360-spiele-preview">Xbox 360</a></li><li id="menu-item-319574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319574"><a href="http://www.spieletester.com/previews/xbox-one-vorschau">Xbox One</a></li><li id="menu-item-319575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319575"><a href="http://www.spieletester.com/previews/xbox360-preview">xBox360</a></li></ul></li><li id="menu-item-219954" class="fa fa-star menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-219954"><a href="http://www.spieletester.com/specials">Specials</a><ul class="sub-menu"><li id="menu-item-319542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319542"><a href="http://www.spieletester.com/specials/gewinnspiele">Gewinnspiele</a></li><li id="menu-item-319543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319543"><a href="http://www.spieletester.com/specials/exclusive">Timed Exclusive</a></li></ul></li><li id="menu-item-219951" class="fa fa-thumbs-up menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-219951"><a href="http://www.spieletester.com/testberichte">Testberichte</a><ul class="sub-menu"><li id="menu-item-320773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-320773"><a href="http://www.spieletester.com/top-10-spiele">Top 10 Spiele</a></li><li id="menu-item-319545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319545"><a href="http://www.spieletester.com/testberichte/browsergames-test">Browsergames</a></li><li id="menu-item-319546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319546"><a href="http://www.spieletester.com/testberichte/gamecube-testberichte">Gamecube</a></li><li id="menu-item-319547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319547"><a href="http://www.spieletester.com/testberichte/hardware-testberichte">Hardware</a></li><li id="menu-item-319548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319548"><a href="http://www.spieletester.com/testberichte/mobile-spiele">Mobile</a></li><li id="menu-item-319549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319549"><a href="http://www.spieletester.com/testberichte/nintendo-3ds-spiele-testberichte">Nintendo 3DS</a></li><li id="menu-item-319550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319550"><a href="http://www.spieletester.com/testberichte/nintendo-ds-testberichte">Nintendo DS</a></li><li id="menu-item-319551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319551"><a href="http://www.spieletester.com/testberichte/nintendo-switch-testberichte">Nintendo Switch</a></li><li id="menu-item-319552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319552"><a href="http://www.spieletester.com/testberichte/pc-testberichte">PC Spiele</a></li><li id="menu-item-319553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319553"><a href="http://www.spieletester.com/testberichte/playstation-4-testberichte">PlayStation 4</a></li><li id="menu-item-319554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319554"><a href="http://www.spieletester.com/testberichte/playstation-3-testberichte">PS 3 Spiele</a></li><li id="menu-item-319555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319555"><a href="http://www.spieletester.com/testberichte/ps-vita-testberichte">PS Vita Spiele</a></li><li id="menu-item-319556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319556"><a href="http://www.spieletester.com/testberichte/playstation-portable-testberichte">PSP Spiele</a></li><li id="menu-item-319557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319557"><a href="http://www.spieletester.com/testberichte/sonstige-testberichte">Sonstige</a></li><li id="menu-item-319580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319580"><a href="http://www.spieletester.com/testberichte/wii-testberichte">Wii</a></li><li id="menu-item-319581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319581"><a href="http://www.spieletester.com/testberichte/wii-u-testberichte">Wii U</a></li><li id="menu-item-319582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319582"><a href="http://www.spieletester.com/testberichte/xbox-testberichte">Xbox</a></li><li id="menu-item-319583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319583"><a href="http://www.spieletester.com/testberichte/xbox-360-testberichte">Xbox 360</a></li><li id="menu-item-319584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319584"><a href="http://www.spieletester.com/testberichte/xbox-one">Xbox One</a></li></ul></li><li id="menu-item-219952" class="fa fa-picture-o menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219952"><a href="http://www.spieletester.com/galerien">Galerien</a></li><li id="menu-item-219953" class="fa fa-video-camera menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219953"><a href="http://www.spieletester.com/videos">Videos</a></li></ul></div></div></div></div></div></header><div class="rd-head-post-a7  rd-head-single-post"><div class="post-325510 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-nintendo-switch category-pc-spiele category-playstation-4 category-xbox-720 tag-fifa-18"><div class="rd-head-post-content"><div class="rd-thumb"> <a class="rd-post-thumbnail"><img width="3840" height="2160" src="http://www.spieletester.com/wp-content/uploads/2016/06/fifa_17_13062016_11.jpg" class="attachment-full size-full wp-post-image" alt="EA Sports FIFA 17 FIFA 18" srcset="http://www.spieletester.com/wp-content/uploads/2016/06/fifa_17_13062016_11.jpg 3840w, http://www.spieletester.com/wp-content/uploads/2016/06/fifa_17_13062016_11-300x169.jpg 300w, http://www.spieletester.com/wp-content/uploads/2016/06/fifa_17_13062016_11-768x432.jpg 768w, http://www.spieletester.com/wp-content/uploads/2016/06/fifa_17_13062016_11-1024x576.jpg 1024w, http://www.spieletester.com/wp-content/uploads/2016/06/fifa_17_13062016_11-180x101.jpg 180w, http://www.spieletester.com/wp-content/uploads/2016/06/fifa_17_13062016_11-360x203.jpg 360w, http://www.spieletester.com/wp-content/uploads/2016/06/fifa_17_13062016_11-790x444.jpg 790w, http://www.spieletester.com/wp-content/uploads/2016/06/fifa_17_13062016_11-1095x616.jpg 1095w" sizes="(max-width: 3840px) 100vw, 3840px"/></a></div><div class="rd-post-middle"><div class="rd-post-container"><div class="rd-details"><h3 class="rd-title entry-title">FIFA 18 &#8211; Eigenständige Switch-Version</h3><ul class="rd-meta"><li class="rd-author">Andreas Turin</li><li class="rd-date">07/02/2017</li><li class="rd-comment"> <a href="http://www.spieletester.com/news/fifa-18-eigenstaendige-switch-version#respond">0</a></li></ul></div></div></div></div></div></div><div class="rd-content-warp"><div class="rd-content-middle"><div class="rd-content"><ul class="rd-breadcrumbs"><li><a href="http://www.spieletester.com/" title="Homepage">Homepage</a></li><li> &gt;</li><li><a href="http://www.spieletester.com/news">News</a></li><li> &gt;</li><li><a href="http://www.spieletester.com/news/xbox-720">Xbox One</a></li><li> &gt;</li><li><strong title="FIFA 18 &#8211; Eigenständige Switch-Version">FIFA 18 &#8211; Eigenständige Switch-Version</strong></li></ul><div class="rd-column-container"><div class="rd-column-center rd-column-content "><div class="rd-single rd-posts-box"><div class="rd-post-row"><article class="rd-post-a7  rd-single-post rd-post" id="post-325510"><div class="post-325510 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-nintendo-switch category-pc-spiele category-playstation-4 category-xbox-720 tag-fifa-18"><section class="rd-post-content"><div class="sfsibeforpstwpr" style=""><div class='sfsi_plus_Sicons right' style='float:right'><div style='display: inline-block;margin-bottom: 0; margin-left: 0; margin-right: 8px; margin-top: 0; vertical-align: middle;width: auto;'><span></span></div><div class='sf_fb' style='display: inline-block;vertical-align: middle;width: auto;'><div class="fb-like" href="http://www.spieletester.com/news/fifa-18-eigenstaendige-switch-version" width="180" send="false" showfaces="false"  action="like" data-share="true"data-layout="button_count" ></div></div><div class='sf_twiter' style='display: inline-block;vertical-align: middle;width: auto;'><a href="http://twitter.com/share" class="sr-twitter-button twitter-share-button" lang="de_DE" data-counturl="http://www.spieletester.com/news/fifa-18-eigenstaendige-switch-version" data-url="http://www.spieletester.com/news/fifa-18-eigenstaendige-switch-version" data-text="FIFA 18 &#8211; Eigenständige Switch-Version" ></a></div><div class='sf_pinit' style='display: inline-block;text-align:left;vertical-align: middle;width: 100px;'><script async defer src="//assets.pinterest.com/js/pinit.js"></script><a href="https://www.pinterest.com/pin/create/button/?url=&media=&description=" data-pin-do="buttonPin" data-pin-save="true"data-pin-count="beside"></a></div><div class='sf_google' style='display: inline-block;vertical-align: middle; width:63px;'><div class="g-plusone" data-href="http://www.spieletester.com/news/fifa-18-eigenstaendige-switch-version" data-size="large" ></div></div></div></div><p><strong>EA hat bestätigt, dass FIFA 18 eine Anpassung für <a title="Nintendo Switch bei Amazon kaufen" class="aalmanual" target="_blank"  rel="nofollow"  href="https://www.amazon.de/gp/product/B01EX3JIY8/ref=as_li_tl?ie=UTF8&#38;camp=1638&#38;creative=6742&#38;creativeASIN=B01EX3JIY8&#38;linkCode=as2&#38;tag=spieletester02-21">Nintendo Switch</a> bekommt. Und damit stellt sich die Frage: Was für Unterschiede bestehen zwischen <a title="Playstation 4" class="aalmanual" target="_blank"  rel="nofollow"  href="http://amzn.to/2jUL59b">PS4</a>/Xbox One und Switch?</strong></p><h2>FIFA 18 &#8211; Siwtch-Fassung erscheint später als reguläre Versionen?</h2><p>Gegenüber GameReactor ließ Peter Moore, Chief Competitive Officer bei EA, wissen, dass der Release &#8222;<em>zeitnah zur PC-, <a title="Playstation 4" class="aalmanual" target="_blank"  rel="nofollow"  href="http://amzn.to/2jUL59b">PS4</a>&#8211; und <a title="Xbox One bei Amazon kaufen" class="aalmanual" target="_blank"  rel="nofollow"  href="https://www.amazon.de/gp/product/B016ZLYVKM/ref=as_li_tl?ie=UTF8&#38;camp=1638&#38;creative=6742&#38;creativeASIN=B016ZLYVKM&#38;linkCode=as2&#38;tag=spieletester02-21">Xbox One</a>-Version</em>&#8220; stattfinde. Wenn diese Aussage für bare Münze genommen werden kann, erscheint die Switch-Fassung erst später.</p><p>Zudem enthüllte er, dass es sich hierbei nicht um ein direktes Port handelt. &#8222;<em>Du hast es hier mit einer eigens entwickelten Version für Switch zu tun. Das Spiel entsteht beim FIFA Team in Vancouver</em>,&#8220; sagt Moore. Damit entwischt er auch der unangenehmen Frage, welche Federn die Switch-Fassung fallen ließ.</p><p>Aktuell gibt es keine Infos zur Switch-Version. Sobald es konkrete Infos und Vergleiche gibt, lassen wir es euch wissen! FIFA 18 erscheint im September.</p><p><a href="http://www.vg247.com/2017/02/06/fifa-18-for-the-nintendo-switch-will-be-custom-built/" target="_blank" rel="nofollow">Quelle</a></p><div class="sfsiaftrpstwpr"  style=""><div class='sfsi_plus_Sicons right' style='float:right'><div style='display: inline-block;margin-bottom: 0; margin-left: 0; margin-right: 8px; margin-top: 0; vertical-align: middle;width: auto;'><span></span></div><div class='sf_fb' style='display: inline-block;vertical-align: middle;width: auto;'><div class="fb-like" href="http://www.spieletester.com/news/fifa-18-eigenstaendige-switch-version" width="180" send="false" showfaces="false"  action="like" data-share="true"data-layout="button_count" ></div></div><div class='sf_twiter' style='display: inline-block;vertical-align: middle;width: auto;'><a href="http://twitter.com/share" class="sr-twitter-button twitter-share-button" lang="de_DE" data-counturl="http://www.spieletester.com/news/fifa-18-eigenstaendige-switch-version" data-url="http://www.spieletester.com/news/fifa-18-eigenstaendige-switch-version" data-text="FIFA 18 &#8211; Eigenständige Switch-Version" ></a></div><div class='sf_pinit' style='display: inline-block;text-align:left;vertical-align: middle;width: 100px;'><script async defer src="//assets.pinterest.com/js/pinit.js"></script><a href="https://www.pinterest.com/pin/create/button/?url=&media=&description=" data-pin-do="buttonPin" data-pin-save="true"data-pin-count="beside"></a></div><div class='sf_google' style='display: inline-block;vertical-align: middle; width:63px;'><div class="g-plusone" data-href="http://www.spieletester.com/news/fifa-18-eigenstaendige-switch-version" data-size="large" ></div></div></div></div><div id="wpautbox-below"><ul class="a-tab-nav"><li class="a-tab-active"><a href="#wpautbox_about"><i class="el-icon-user wpautbox-icon"></i> Über den Author</a></li><li><a href="#wpautbox_latest-post"><i class="el-icon-list wpautbox-icon"></i> Letzte Beiträge</a></li></ul><div class="a-tab-container"><div class="a-tab-content" id="wpautbox_about"><div class="wpautbox-avatar"><img alt='' src='http://2.gravatar.com/avatar/5074ab3426a51af1bf27133a1155c828?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5074ab3426a51af1bf27133a1155c828?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></div><div class="wpautbox-author-meta"><h4 class="wpautbox-name"> Andreas Turin</h4></div></div><div class="a-tab-content" id="wpautbox_latest-post"><ul class="wpautbox-post_type-list wpautbox-latest-post"><li><a href="http://www.spieletester.com/news/fifa-18-eigenstaendige-switch-version">FIFA 18 &#8211; Eigenständige Switch-Version</a> <span class="wpautbox-date">- 07/02/2017</span></li><li><a href="http://www.spieletester.com/news/f1-2017-anmeldung-zur-beta-gestartet">F1 2017 &#8211; Anmeldung zur Beta gestartet</a> <span class="wpautbox-date">- 07/02/2017</span></li><li><a href="http://www.spieletester.com/news/pes-2017-data-pack-3-am-donnerstag">PES 2017 &#8211; Data Pack #3 am Donnerstag</a> <span class="wpautbox-date">- 06/02/2017</span></li><li><a href="http://www.spieletester.com/news/playstation-4-pro-boost-mode">PlayStation 4 Pro &#8211; Boost Mode kommt mit Firmware 4.50</a> <span class="wpautbox-date">- 06/02/2017</span></li><li><a href="http://www.spieletester.com/testberichte/dead-rising-4">Dead Rising 4 (PC) Test</a> <span class="wpautbox-date">- 06/02/2017</span></li><li><a href="http://www.spieletester.com/news/nier-automata-goldstatus-erreicht">NieR Automata &#8211; Goldstatus erreicht</a> <span class="wpautbox-date">- 03/02/2017</span></li><li><a href="http://www.spieletester.com/news/lego-dimensions-erweiterungspakete-fuer-mai-angekuendigt">LEGO Dimensions &#8211; Erweiterungspakete für Mai angekündigt</a> <span class="wpautbox-date">- 03/02/2017</span></li><li><a href="http://www.spieletester.com/news/fifa-18-the-journey-mit-dabei">FIFA 18 &#8211; The Journey mit dabei</a> <span class="wpautbox-date">- 02/02/2017</span></li><li><a href="http://www.spieletester.com/news/playstation-plus-februar-2017">PlayStation Plus &#8211; Die Angebote im Februar 2017</a> <span class="wpautbox-date">- 02/02/2017</span></li><li><a href="http://www.spieletester.com/news/shift-happens-releasetermin-steht">Shift Happens &#8211; Releasetermin steht</a> <span class="wpautbox-date">- 02/02/2017</span></li></ul></div><div class="wpautbox-socials wpautbox-socials-square wpautbox-socials-colored"></div></div></div></section><ul class="rd-tags"><li><a href="rd-tags">Tags</a><a href="http://www.spieletester.com/tag/fifa-18" rel="tag">FIFA 18</a></li></ul><ul class="rd-share-post"><li> <a href="http://www.facebook.com/sharer.php?u=http://www.spieletester.com/news/fifa-18-eigenstaendige-switch-version"><img alt="facebook" width="64" height="64" src="http://www.spieletester.com/wp-content/themes/soria/images/social/facebook.jpg"/></a> <a class="rd-facebook rd-share-social" href="http://www.facebook.com/sharer.php?u=http://www.spieletester.com/news/fifa-18-eigenstaendige-switch-version">Facebook</a></li><li> <a href="https://plus.google.com/share?url=http://www.spieletester.com/news/fifa-18-eigenstaendige-switch-version"><img src="http://www.spieletester.com/wp-content/themes/soria/images/social/googleplus.jpg" alt="googleplus" width="64" height="64" /></a> <a class="rd-google rd-share-social" href="https://plus.google.com/share?url=http://www.spieletester.com/news/fifa-18-eigenstaendige-switch-version">GooglePlus</a></li><li> <a href="http://twitter.com/share?text=FIFA+18+%26%238211%3B+Eigenst%C3%A4ndige+Switch-Version&#038;url=http://www.spieletester.com/news/fifa-18-eigenstaendige-switch-version"><img src="http://www.spieletester.com/wp-content/themes/soria/images/social/twitter.jpg" alt="twitter" width="64" height="64"/></a> <a class="rd-twitter rd-share-social" href="http://twitter.com/share?text=FIFA+18+%26%238211%3B+Eigenst%C3%A4ndige+Switch-Version&#038;url=http://www.spieletester.com/news/fifa-18-eigenstaendige-switch-version">Twitter</a></li></ul></div></article><div class="rd-row"></div><div class="rd-post-nextprev"><div class="rd-post-previous"> <span>Previous </span> &laquo; <a href="http://www.spieletester.com/news/final-fantasy-xv-70-des-teams-arbeiten-weiterhin-am-spiel" rel="prev">Final Fantasy XV &#8211; 70% des Teams arbeiten weiterhin am Spiel</a></div><div class="rd-post-next"> <span>Next </span> <a href="http://www.spieletester.com/news/nintendo-switch-pre-order-storniert" rel="next">Nintendo Switch &#8211; GameStop &#038; Target stornieren Vorbestellungen</a> &raquo;</div></div><div class="rd-row"></div><div class="rd-related rd-block-n2"><h4><a href="">Ähnliche Beiträge</a></h4><div class="rd-block-container"><div class="rd-block-content-g1"><div class="rd-row"></div><article class="rd-bpost-n2 rd-bpost-g1 rd-post-mob rd-bpost" ><div class="rd-thumb"> <a class="rd-post-thumbnail rd-img-shadow" href="http://www.spieletester.com/news/fifa-18-the-journey-mit-dabei"> <img width="400" height="225" src="http://www.spieletester.com/wp-content/uploads/2016/06/fifa_17_13062016_11.jpg" class="attachment-soria_large size-soria_large wp-post-image" alt="EA Sports FIFA 17 FIFA 18" srcset="http://www.spieletester.com/wp-content/uploads/2016/06/fifa_17_13062016_11.jpg 3840w, http://www.spieletester.com/wp-content/uploads/2016/06/fifa_17_13062016_11-300x169.jpg 300w, http://www.spieletester.com/wp-content/uploads/2016/06/fifa_17_13062016_11-768x432.jpg 768w, http://www.spieletester.com/wp-content/uploads/2016/06/fifa_17_13062016_11-1024x576.jpg 1024w, http://www.spieletester.com/wp-content/uploads/2016/06/fifa_17_13062016_11-180x101.jpg 180w, http://www.spieletester.com/wp-content/uploads/2016/06/fifa_17_13062016_11-360x203.jpg 360w, http://www.spieletester.com/wp-content/uploads/2016/06/fifa_17_13062016_11-790x444.jpg 790w, http://www.spieletester.com/wp-content/uploads/2016/06/fifa_17_13062016_11-1095x616.jpg 1095w" sizes="(max-width: 400px) 100vw, 400px" /> </a></div><div class="rd-details"><h3 class="rd-title entry-title"><a href="http://www.spieletester.com/news/fifa-18-the-journey-mit-dabei">FIFA 18 &#8211; The Journey mit dabei</a></h3></div></article></div></div></div><div class="heateor_sc_social_comments"><div style="clear:both"></div><h3 class="comment-reply-title">Kommentar hinterlassen</h3><div style="clear:both"></div><ul class="heateor_sc_comments_tabs"><li><a class="heateor-sc-ui-tabs-active" id="heateor_sc_wordpress_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_wordpress_comments').style.display = 'block';document.getElementById('heateor_sc_disqus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_disqus_comments').style.display = 'none';document.getElementById('heateor_sc_facebook_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_facebook_comments').style.display = 'none';"><div title="Kommentare" class="heateor_sc_wordpress_background"><i class="heateor_sc_wordpress_svg"></i></div><span class="heateor_sc_comments_label">Kommentare</span></a></li><li><a  id="heateor_sc_disqus_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_disqus_comments').style.display = 'block';document.getElementById('heateor_sc_wordpress_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_wordpress_comments').style.display = 'none';document.getElementById('heateor_sc_facebook_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_facebook_comments').style.display = 'none';"><div title="Disqus Kommentare" class="heateor_sc_disqus_background"><i class="heateor_sc_disqus_svg"></i></div><span class="heateor_sc_comments_label">Disqus Kommentare</span></a></li><li><a  id="heateor_sc_facebook_comments_a" href="javascript:void(0)" onclick="this.setAttribute('class', 'heateor-sc-ui-tabs-active');document.getElementById('heateor_sc_facebook_comments').style.display = 'block';document.getElementById('heateor_sc_wordpress_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_wordpress_comments').style.display = 'none';document.getElementById('heateor_sc_disqus_comments_a').setAttribute('class', '');document.getElementById('heateor_sc_disqus_comments').style.display = 'none';"><div title="Facebook Kommentare" class="heateor_sc_facebook_background"><i class="heateor_sc_facebook_svg"></i></div><span class="heateor_sc_comments_label">Facebook Kommentare</span></a></li></ul><div  id="heateor_sc_wordpress_comments"><div style="clear:both"></div><div class="rd-row"></div><div id="comments" class="comments-area rd-thread"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/fifa-18-eigenstaendige-switch-version#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="http://www.spieletester.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><div class="gglcptch gglcptch_v1"><div id="gglcptch_recaptcha_1158305961" class="gglcptch_recaptcha"></div><noscript> <iframe src="http://www.google.com/recaptcha/api/noscript?k=6LcVchAUAAAAAAFRt3IbPf3NuaAWoSg3oeZPRsJT" height="300" width="320" frameborder="0"></iframe><br/><textarea name="recaptcha_challenge_field" rows="3" cols="40" style="width: 320px !important; border: 1px solid #333 !important; resize: none !important;"></textarea><input type="hidden" name="recaptcha_response_field" value="manual_challenge"/> </noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='325510' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div><div style="clear:both"></div></div><div style="display:none" id="heateor_sc_disqus_comments"><div class="embed-container clearfix" id="disqus_thread">Spieletester</div><script type="text/javascript">var disqus_shortname = "Spieletester";(function(d) {var dsq = d.createElement("script"); dsq.type = "text/javascript"; dsq.async = true;dsq.src = "//" + disqus_shortname + ".disqus.com/embed.js"; (d.getElementsByTagName("head")[0] || d.getElementsByTagName("body")[0]).appendChild(dsq); })(document);</script></div><div style="display:none" id="heateor_sc_facebook_comments"><div id="fb-root"></div><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.8",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="http://www.spieletester.com/news/fifa-18-eigenstaendige-switch-version" data-colorscheme="light" data-numposts="" data-width="100%" data-order-by="social" ></div></div></div></div></div></div><div class="rd-column-sidebar rd-column-right"><section class="rd-main-sidebar rd-sidebar  rd-sticky-sidebar   " ><div id="soria_search-2" class="rd-widget-search rd-widget  d-none-title  widget"><form method="get" class="rd-searchform" action="http://www.spieletester.com/"> <input type="text" name="s" class="rd-search-text rd-input" value="" placeholder="Suchen..."  /> <i class="rd-search-icon"></i> <input type="submit" name="Submit" class="rd-search-button" value="" /></form></div><div id="twitch-status_widget-6" class="widget  widget_twitch-status_widget"><div class="rd-title-box" ><h4 class="rd-widget-row"><a>Spieletester.com auf Twitch</a></h4></div><aside class="widget-container rd-widget-row"><div class="twitch-widget twitch-status-channel-spieletester_com" data-twitch-channel="spieletester_com"><div class="twitch-preview" style="display: none"><div class="twitch-channel-topic"></div><div class="twitch-game"></div><div class="twitch-thumbnail"> <a href="http://www.twitch.tv/spieletester_com" target="_blank"><div class="twitch-thumbnail-image"></div><div class="twitch-play-button"></div> </a></div> <span class="twitch-followers"></span> <span class="twitch-viewers"></span></div><div class="twitch-preview-offline"> <a href="http://www.twitch.tv/spieletester_com" target="_blank"><div class="twitch-thumbnail-offline"><div class="twitch-offline-image"></div><div class="twitch-offline-caption"></div></div> </a></div></div></aside></div><div class="rd-widget-ads"><div class="textwidget"><a rel="nofollow" href="http://gamesvid.go2cloud.org/aff_c?offer_id=22&amp;aff_id=1187&amp;aff_sub=spt"><img src="http://www.onlinerollenspiele.org/wp-content/uploads/2016/12/neverwinterside.jpg" alt="Neverwinter spielen"></a></div></div><div id="soria_tabbed_cats-2" class="rd-widget-tabbed rd-widget  rd-main-widget widget"><div class="rd-title-box"><h4 class="rd-title-tab"><a >News</a></li><h4 class="rd-title-tab"><a >Testberichte</a></h4><h4 class="rd-title-tab"><a >Specials</a></h4><h4 class="rd-title-tab"><a >Previews</a></h4></div><aside class="widget-container  rd-widget-row"><div class="rd-widget-content" ><div class="rd-row"></div><div class="rd-wpost-b2 rd-wpost rd-post-mob    "><div class="post-325512 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-nintendo-switch tag-nintendo-switch"><div class="rd-thumb"> <a class="rd-post-thumbnail rd-img-shadow" href="http://www.spieletester.com/news/nintendo-switch-pre-order-storniert"> <img width="100" height="55" src="http://www.spieletester.com/wp-content/uploads/2016/10/nintendo_switch_3.jpg" class="attachment-soria_mini size-soria_mini wp-post-image" alt="Nintendo Switch" srcset="http://www.spieletester.com/wp-content/uploads/2016/10/nintendo_switch_3.jpg 795w, http://www.spieletester.com/wp-content/uploads/2016/10/nintendo_switch_3-300x166.jpg 300w, http://www.spieletester.com/wp-content/uploads/2016/10/nintendo_switch_3-768x424.jpg 768w, http://www.spieletester.com/wp-content/uploads/2016/10/nintendo_switch_3-180x99.jpg 180w, http://www.spieletester.com/wp-content/uploads/2016/10/nintendo_switch_3-360x199.jpg 360w, http://www.spieletester.com/wp-content/uploads/2016/10/nintendo_switch_3-790x436.jpg 790w" sizes="(max-width: 100px) 100vw, 100px" /> </a></div><div class="rd-details"><h3 class="rd-title"><a href="http://www.spieletester.com/news/nintendo-switch-pre-order-storniert">Nintendo Switch &#8211; GameStop &#038; Target stornieren Vorbestellungen</a></h3></div></div></div><div class="rd-row"></div><div class="rd-wpost-b2 rd-wpost rd-post-mob    "><div class="post-325510 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-nintendo-switch category-pc-spiele category-playstation-4 category-xbox-720 tag-fifa-18"><div class="rd-thumb"> <a class="rd-post-thumbnail rd-img-shadow" href="http://www.spieletester.com/news/fifa-18-eigenstaendige-switch-version"> <img width="100" height="56" src="http://www.spieletester.com/wp-content/uploads/2016/06/fifa_17_13062016_11.jpg" class="attachment-soria_mini size-soria_mini wp-post-image" alt="EA Sports FIFA 17 FIFA 18" srcset="http://www.spieletester.com/wp-content/uploads/2016/06/fifa_17_13062016_11.jpg 3840w, http://www.spieletester.com/wp-content/uploads/2016/06/fifa_17_13062016_11-300x169.jpg 300w, http://www.spieletester.com/wp-content/uploads/2016/06/fifa_17_13062016_11-768x432.jpg 768w, http://www.spieletester.com/wp-content/uploads/2016/06/fifa_17_13062016_11-1024x576.jpg 1024w, http://www.spieletester.com/wp-content/uploads/2016/06/fifa_17_13062016_11-180x101.jpg 180w, http://www.spieletester.com/wp-content/uploads/2016/06/fifa_17_13062016_11-360x203.jpg 360w, http://www.spieletester.com/wp-content/uploads/2016/06/fifa_17_13062016_11-790x444.jpg 790w, http://www.spieletester.com/wp-content/uploads/2016/06/fifa_17_13062016_11-1095x616.jpg 1095w" sizes="(max-width: 100px) 100vw, 100px" /> </a></div><div class="rd-details"><h3 class="rd-title"><a href="http://www.spieletester.com/news/fifa-18-eigenstaendige-switch-version">FIFA 18 &#8211; Eigenständige Switch-Version</a></h3></div></div></div><div class="rd-row"></div><div class="rd-wpost-b2 rd-wpost rd-post-mob    "><div class="post-325508 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-playstation-4 category-xbox-720 tag-final-fantasy-xv"><div class="rd-thumb"> <a class="rd-post-thumbnail rd-img-shadow" href="http://www.spieletester.com/news/final-fantasy-xv-70-des-teams-arbeiten-weiterhin-am-spiel"> <img width="100" height="60" src="http://www.spieletester.com/wp-content/uploads/2017/01/final_fantasy_xv_31012017_3-100x60.jpg" class="attachment-soria_mini size-soria_mini wp-post-image" alt="Final Fantasy XV" srcset="http://www.spieletester.com/wp-content/uploads/2017/01/final_fantasy_xv_31012017_3-100x60.jpg 100w, http://www.spieletester.com/wp-content/uploads/2017/01/final_fantasy_xv_31012017_3-280x168.jpg 280w, http://www.spieletester.com/wp-content/uploads/2017/01/final_fantasy_xv_31012017_3-400x240.jpg 400w, http://www.spieletester.com/wp-content/uploads/2017/01/final_fantasy_xv_31012017_3-800x480.jpg 800w" sizes="(max-width: 100px) 100vw, 100px" /> </a></div><div class="rd-details"><h3 class="rd-title"><a href="http://www.spieletester.com/news/final-fantasy-xv-70-des-teams-arbeiten-weiterhin-am-spiel">Final Fantasy XV &#8211; 70% des Teams arbeiten weiterhin am Spiel</a></h3></div></div></div><div class="rd-row"></div><div class="rd-wpost-b2 rd-wpost rd-post-mob    "><div class="post-325506 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-playstation-4 tag-hideo-kojima"><div class="rd-thumb"> <a class="rd-post-thumbnail rd-img-shadow" href="http://www.spieletester.com/news/hideo-kojima-vorerst-keine-horror-spiele-mehr"> <img width="100" height="56" src="http://www.spieletester.com/wp-content/uploads/2015/03/kojima_newsbild2015.jpg" class="attachment-soria_mini size-soria_mini wp-post-image" alt="Hideo Kojima" srcset="http://www.spieletester.com/wp-content/uploads/2015/03/kojima_newsbild2015.jpg 1280w, http://www.spieletester.com/wp-content/uploads/2015/03/kojima_newsbild2015-300x168.jpg 300w, http://www.spieletester.com/wp-content/uploads/2015/03/kojima_newsbild2015-1024x576.jpg 1024w, http://www.spieletester.com/wp-content/uploads/2015/03/kojima_newsbild2015-180x101.jpg 180w, http://www.spieletester.com/wp-content/uploads/2015/03/kojima_newsbild2015-360x202.jpg 360w, http://www.spieletester.com/wp-content/uploads/2015/03/kojima_newsbild2015-790x444.jpg 790w, http://www.spieletester.com/wp-content/uploads/2015/03/kojima_newsbild2015-1095x615.jpg 1095w" sizes="(max-width: 100px) 100vw, 100px" /> </a></div><div class="rd-details"><h3 class="rd-title"><a href="http://www.spieletester.com/news/hideo-kojima-vorerst-keine-horror-spiele-mehr">Hideo Kojima &#8211; Vorerst keine Horror-Spiele mehr</a></h3></div></div></div><div class="rd-row"></div><div class="rd-wpost-b2 rd-wpost rd-post-mob    "><div class="post-325489 post type-post status-publish format-standard has-post-thumbnail hentry category-3ds-spiele category-news category-playstation-4 category-xbox-720 tag-biu-sales-awards"><div class="rd-thumb"> <a class="rd-post-thumbnail rd-img-shadow" href="http://www.spieletester.com/news/biu-sales-award-die-erfolgreichsten-videospiele-im-januar-2017"> <img width="100" height="56" src="http://www.spieletester.com/wp-content/uploads/2014/09/BIU-Logo_cmyk_vs2.jpg" class="attachment-soria_mini size-soria_mini wp-post-image" alt="BIU Sales Awards BIU Sales Award" srcset="http://www.spieletester.com/wp-content/uploads/2014/09/BIU-Logo_cmyk_vs2.jpg 1565w, http://www.spieletester.com/wp-content/uploads/2014/09/BIU-Logo_cmyk_vs2-300x167.jpg 300w, http://www.spieletester.com/wp-content/uploads/2014/09/BIU-Logo_cmyk_vs2-1024x571.jpg 1024w, http://www.spieletester.com/wp-content/uploads/2014/09/BIU-Logo_cmyk_vs2-180x100.jpg 180w, http://www.spieletester.com/wp-content/uploads/2014/09/BIU-Logo_cmyk_vs2-360x200.jpg 360w, http://www.spieletester.com/wp-content/uploads/2014/09/BIU-Logo_cmyk_vs2-790x440.jpg 790w, http://www.spieletester.com/wp-content/uploads/2014/09/BIU-Logo_cmyk_vs2-1095x610.jpg 1095w" sizes="(max-width: 100px) 100vw, 100px" /> </a></div><div class="rd-details"><h3 class="rd-title"><a href="http://www.spieletester.com/news/biu-sales-award-die-erfolgreichsten-videospiele-im-januar-2017">BIU Sales Awards – Die erfolgreichsten Videospiele im Januar 2017</a></h3></div></div></div></div><div class="rd-widget-content" ><div class="rd-row"></div><div class="rd-wpost-b2 rd-wpost rd-post-mob    "><div class="post-325480 post type-post status-publish format-standard has-post-thumbnail hentry category-playstation-4-testberichte category-testberichte tag-standout tag-tales-of-berseria"><div class="rd-thumb"> <a class="rd-post-thumbnail rd-img-shadow" href="http://www.spieletester.com/testberichte/tales-of-berseria"> <img width="100" height="60" src="http://www.spieletester.com/wp-content/uploads/2020/02/tales_of_berseria_artikelbild-100x60.jpg" class="attachment-soria_mini size-soria_mini wp-post-image" alt="Tales of Berseria" srcset="http://www.spieletester.com/wp-content/uploads/2020/02/tales_of_berseria_artikelbild-100x60.jpg 100w, http://www.spieletester.com/wp-content/uploads/2020/02/tales_of_berseria_artikelbild-280x168.jpg 280w, http://www.spieletester.com/wp-content/uploads/2020/02/tales_of_berseria_artikelbild-400x240.jpg 400w, http://www.spieletester.com/wp-content/uploads/2020/02/tales_of_berseria_artikelbild-800x480.jpg 800w" sizes="(max-width: 100px) 100vw, 100px" /> </a><div class="rd-meta-circular"><div class="rd-meta-middle"><div class="rd-circular rd-review-circular" data-percent="80"> <span>8</span></div></div></div></div><div class="rd-details"><h3 class="rd-title"><a href="http://www.spieletester.com/testberichte/tales-of-berseria">Tales of Berseria (PS4) Test</a></h3></div></div></div><div class="rd-row"></div><div class="rd-wpost-b2 rd-wpost rd-post-mob    "><div class="post-325387 post type-post status-publish format-standard has-post-thumbnail hentry category-pc-testberichte category-testberichte category-xbox-one tag-dead-rising-4 tag-standout"><div class="rd-thumb"> <a class="rd-post-thumbnail rd-img-shadow" href="http://www.spieletester.com/testberichte/dead-rising-4"> <img width="100" height="56" src="http://www.spieletester.com/wp-content/uploads/2016/06/dead_rising_4_14062016_4-1.jpg" class="attachment-soria_mini size-soria_mini wp-post-image" alt="Dead Rising 4" srcset="http://www.spieletester.com/wp-content/uploads/2016/06/dead_rising_4_14062016_4-1.jpg 1920w, http://www.spieletester.com/wp-content/uploads/2016/06/dead_rising_4_14062016_4-1-300x169.jpg 300w, http://www.spieletester.com/wp-content/uploads/2016/06/dead_rising_4_14062016_4-1-768x432.jpg 768w, http://www.spieletester.com/wp-content/uploads/2016/06/dead_rising_4_14062016_4-1-1024x576.jpg 1024w, http://www.spieletester.com/wp-content/uploads/2016/06/dead_rising_4_14062016_4-1-180x101.jpg 180w, http://www.spieletester.com/wp-content/uploads/2016/06/dead_rising_4_14062016_4-1-360x203.jpg 360w, http://www.spieletester.com/wp-content/uploads/2016/06/dead_rising_4_14062016_4-1-790x444.jpg 790w, http://www.spieletester.com/wp-content/uploads/2016/06/dead_rising_4_14062016_4-1-1095x616.jpg 1095w" sizes="(max-width: 100px) 100vw, 100px" /> </a><div class="rd-meta-circular"><div class="rd-meta-middle"><div class="rd-circular rd-review-circular" data-percent="60"> <span>6</span></div></div></div></div><div class="rd-details"><h3 class="rd-title"><a href="http://www.spieletester.com/testberichte/dead-rising-4">Dead Rising 4 (PC) Test</a></h3></div></div></div><div class="rd-row"></div><div class="rd-wpost-b2 rd-wpost rd-post-mob    "><div class="post-325330 post type-post status-publish format-standard has-post-thumbnail hentry category-pc-testberichte category-testberichte tag-diluvion"><div class="rd-thumb"> <a class="rd-post-thumbnail rd-img-shadow" href="http://www.spieletester.com/testberichte/diluvion"> <img width="100" height="60" src="http://www.spieletester.com/wp-content/uploads/2017/02/Diluvion-Final-Key-Art-100x60.jpg" class="attachment-soria_mini size-soria_mini wp-post-image" alt="Diluvion" srcset="http://www.spieletester.com/wp-content/uploads/2017/02/Diluvion-Final-Key-Art-100x60.jpg 100w, http://www.spieletester.com/wp-content/uploads/2017/02/Diluvion-Final-Key-Art-280x168.jpg 280w, http://www.spieletester.com/wp-content/uploads/2017/02/Diluvion-Final-Key-Art-400x240.jpg 400w, http://www.spieletester.com/wp-content/uploads/2017/02/Diluvion-Final-Key-Art-800x480.jpg 800w, http://www.spieletester.com/wp-content/uploads/2017/02/Diluvion-Final-Key-Art-50x31.jpg 50w" sizes="(max-width: 100px) 100vw, 100px" /> </a><div class="rd-meta-circular"><div class="rd-meta-middle"><div class="rd-circular rd-review-circular" data-percent="70"> <span>7</span></div></div></div></div><div class="rd-details"><h3 class="rd-title"><a href="http://www.spieletester.com/testberichte/diluvion">Diluvion (PC) Test</a></h3></div></div></div><div class="rd-row"></div><div class="rd-wpost-b2 rd-wpost rd-post-mob    "><div class="post-325137 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-playstation-4-testberichte category-testberichte tag-nioh tag-standout"><div class="rd-thumb"> <a class="rd-post-thumbnail rd-img-shadow" href="http://www.spieletester.com/testberichte/nioh"> <img width="100" height="60" src="http://www.spieletester.com/wp-content/uploads/2017/02/nioh_artikelbild-100x60.png" class="attachment-soria_mini size-soria_mini wp-post-image" alt="Nioh" srcset="http://www.spieletester.com/wp-content/uploads/2017/02/nioh_artikelbild-100x60.png 100w, http://www.spieletester.com/wp-content/uploads/2017/02/nioh_artikelbild-280x168.png 280w, http://www.spieletester.com/wp-content/uploads/2017/02/nioh_artikelbild-400x240.png 400w, http://www.spieletester.com/wp-content/uploads/2017/02/nioh_artikelbild-800x480.png 800w" sizes="(max-width: 100px) 100vw, 100px" /> </a><div class="rd-meta-circular"><div class="rd-meta-middle"><div class="rd-circular rd-review-circular" data-percent="80"> <span>8</span></div></div></div></div><div class="rd-details"><h3 class="rd-title"><a href="http://www.spieletester.com/testberichte/nioh">Nioh (PS4) Test</a></h3></div></div></div><div class="rd-row"></div><div class="rd-wpost-b2 rd-wpost rd-post-mob    "><div class="post-324889 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-nintendo-3ds-spiele-testberichte category-testberichte tag-poochy-yoshis-woolly-world tag-standout"><div class="rd-thumb"> <a class="rd-post-thumbnail rd-img-shadow" href="http://www.spieletester.com/testberichte/poochy-yoshis-woolly-world"> <img width="100" height="56" src="http://www.spieletester.com/wp-content/uploads/2016/09/poochy_yoshis_woolly_world_bild01-e1486199313372.png" class="attachment-soria_mini size-soria_mini wp-post-image" alt="Poochy &amp; Yoshi&#039;s Woolly World" /> </a><div class="rd-meta-circular"><div class="rd-meta-middle"><div class="rd-circular rd-review-circular" data-percent="90"> <span>9</span></div></div></div></div><div class="rd-details"><h3 class="rd-title"><a href="http://www.spieletester.com/testberichte/poochy-yoshis-woolly-world">Poochy &#038; Yoshi&#8217;s Woolly World (3DS) Test</a></h3></div></div></div></div><div class="rd-widget-content" ><div class="rd-row"></div><div class="rd-wpost-b2 rd-wpost rd-post-mob    "><div class="post-323748 post type-post status-publish format-standard has-post-thumbnail hentry category-gewinnspiele category-specials tag-revelation-online"><div class="rd-thumb"> <a class="rd-post-thumbnail rd-img-shadow" href="http://www.spieletester.com/specials/gewinnspiel-revelation-online-3-closed-beta-keys"> <img width="100" height="56" src="http://www.spieletester.com/wp-content/uploads/2016/06/revelation_online_06062016_9.jpg" class="attachment-soria_mini size-soria_mini wp-post-image" alt="Revelation Online" srcset="http://www.spieletester.com/wp-content/uploads/2016/06/revelation_online_06062016_9.jpg 1920w, http://www.spieletester.com/wp-content/uploads/2016/06/revelation_online_06062016_9-300x169.jpg 300w, http://www.spieletester.com/wp-content/uploads/2016/06/revelation_online_06062016_9-768x432.jpg 768w, http://www.spieletester.com/wp-content/uploads/2016/06/revelation_online_06062016_9-1024x576.jpg 1024w, http://www.spieletester.com/wp-content/uploads/2016/06/revelation_online_06062016_9-180x101.jpg 180w, http://www.spieletester.com/wp-content/uploads/2016/06/revelation_online_06062016_9-360x203.jpg 360w, http://www.spieletester.com/wp-content/uploads/2016/06/revelation_online_06062016_9-790x444.jpg 790w, http://www.spieletester.com/wp-content/uploads/2016/06/revelation_online_06062016_9-1095x616.jpg 1095w" sizes="(max-width: 100px) 100vw, 100px" /> </a></div><div class="rd-details"><h3 class="rd-title"><a href="http://www.spieletester.com/specials/gewinnspiel-revelation-online-3-closed-beta-keys">Gewinnspiel – Revelation Online 3. Closed Beta Keys</a></h3></div></div></div><div class="rd-row"></div><div class="rd-wpost-b2 rd-wpost rd-post-mob    "><div class="post-323524 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-specials category-exclusive tag-sniper-elite-4"><div class="rd-thumb"> <a class="rd-post-thumbnail rd-img-shadow" href="http://www.spieletester.com/specials/sniper-elite-4-interview-mit-paul-wright"> <img width="100" height="56" src="http://www.spieletester.com/wp-content/uploads/2016/06/sniper_elite_4_14062016_7.jpg" class="attachment-soria_mini size-soria_mini wp-post-image" alt="Sniper Elite 4" srcset="http://www.spieletester.com/wp-content/uploads/2016/06/sniper_elite_4_14062016_7.jpg 1920w, http://www.spieletester.com/wp-content/uploads/2016/06/sniper_elite_4_14062016_7-300x169.jpg 300w, http://www.spieletester.com/wp-content/uploads/2016/06/sniper_elite_4_14062016_7-768x432.jpg 768w, http://www.spieletester.com/wp-content/uploads/2016/06/sniper_elite_4_14062016_7-1024x576.jpg 1024w, http://www.spieletester.com/wp-content/uploads/2016/06/sniper_elite_4_14062016_7-180x101.jpg 180w, http://www.spieletester.com/wp-content/uploads/2016/06/sniper_elite_4_14062016_7-360x203.jpg 360w, http://www.spieletester.com/wp-content/uploads/2016/06/sniper_elite_4_14062016_7-790x444.jpg 790w, http://www.spieletester.com/wp-content/uploads/2016/06/sniper_elite_4_14062016_7-1095x616.jpg 1095w" sizes="(max-width: 100px) 100vw, 100px" /> </a></div><div class="rd-details"><h3 class="rd-title"><a href="http://www.spieletester.com/specials/sniper-elite-4-interview-mit-paul-wright">Sniper Elite 4 &#8211; Interview mit Paul Wright</a></h3></div></div></div><div class="rd-row"></div><div class="rd-wpost-b2 rd-wpost rd-post-mob    "><div class="post-323436 post type-post status-publish format-standard has-post-thumbnail hentry category-specials category-exclusive tag-resident-evil-7 tag-standout"><div class="rd-thumb"> <a class="rd-post-thumbnail rd-img-shadow" href="http://www.spieletester.com/specials/resident-evil-7-interview-mit-masachika-kawata-koshi-nakanishi"> <img width="100" height="56" src="http://www.spieletester.com/wp-content/uploads/2016/06/resident_evil_7_14062016_7.jpg" class="attachment-soria_mini size-soria_mini wp-post-image" alt="Resident Evil 7" srcset="http://www.spieletester.com/wp-content/uploads/2016/06/resident_evil_7_14062016_7.jpg 1920w, http://www.spieletester.com/wp-content/uploads/2016/06/resident_evil_7_14062016_7-300x169.jpg 300w, http://www.spieletester.com/wp-content/uploads/2016/06/resident_evil_7_14062016_7-768x432.jpg 768w, http://www.spieletester.com/wp-content/uploads/2016/06/resident_evil_7_14062016_7-1024x576.jpg 1024w, http://www.spieletester.com/wp-content/uploads/2016/06/resident_evil_7_14062016_7-180x101.jpg 180w, http://www.spieletester.com/wp-content/uploads/2016/06/resident_evil_7_14062016_7-360x203.jpg 360w, http://www.spieletester.com/wp-content/uploads/2016/06/resident_evil_7_14062016_7-790x444.jpg 790w, http://www.spieletester.com/wp-content/uploads/2016/06/resident_evil_7_14062016_7-1095x616.jpg 1095w" sizes="(max-width: 100px) 100vw, 100px" /> </a></div><div class="rd-details"><h3 class="rd-title"><a href="http://www.spieletester.com/specials/resident-evil-7-interview-mit-masachika-kawata-koshi-nakanishi">Resident Evil 7 &#8211; Interview mit Masachika Kawata &#038; Koshi Nakanishi</a></h3></div></div></div><div class="rd-row"></div><div class="rd-wpost-b2 rd-wpost rd-post-mob    "><div class="post-323322 post type-post status-publish format-standard has-post-thumbnail hentry category-specials category-exclusive tag-nintendo-switch"><div class="rd-thumb"> <a class="rd-post-thumbnail rd-img-shadow" href="http://www.spieletester.com/specials/nintendo-switch-event-previews"> <img width="100" height="55" src="http://www.spieletester.com/wp-content/uploads/2016/10/nintendo_switch_3.jpg" class="attachment-soria_mini size-soria_mini wp-post-image" alt="Nintendo Switch" srcset="http://www.spieletester.com/wp-content/uploads/2016/10/nintendo_switch_3.jpg 795w, http://www.spieletester.com/wp-content/uploads/2016/10/nintendo_switch_3-300x166.jpg 300w, http://www.spieletester.com/wp-content/uploads/2016/10/nintendo_switch_3-768x424.jpg 768w, http://www.spieletester.com/wp-content/uploads/2016/10/nintendo_switch_3-180x99.jpg 180w, http://www.spieletester.com/wp-content/uploads/2016/10/nintendo_switch_3-360x199.jpg 360w, http://www.spieletester.com/wp-content/uploads/2016/10/nintendo_switch_3-790x436.jpg 790w" sizes="(max-width: 100px) 100vw, 100px" /> </a></div><div class="rd-details"><h3 class="rd-title"><a href="http://www.spieletester.com/specials/nintendo-switch-event-previews">Nintendo Switch &#8211; Street Fighter, Super Bomberman R &#038; mehr!</a></h3></div></div></div><div class="rd-row"></div><div class="rd-wpost-b2 rd-wpost rd-post-mob    "><div class="post-323271 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-specials category-exclusive tag-nioh tag-standout"><div class="rd-thumb"> <a class="rd-post-thumbnail rd-img-shadow" href="http://www.spieletester.com/specials/nioh-interview-mit-yosuke-hayashi"> <img width="100" height="60" src="http://www.spieletester.com/wp-content/uploads/2017/01/nioh_interview_aufmacher-100x60.jpg" class="attachment-soria_mini size-soria_mini wp-post-image" alt="Nioh" srcset="http://www.spieletester.com/wp-content/uploads/2017/01/nioh_interview_aufmacher-100x60.jpg 100w, http://www.spieletester.com/wp-content/uploads/2017/01/nioh_interview_aufmacher-280x168.jpg 280w, http://www.spieletester.com/wp-content/uploads/2017/01/nioh_interview_aufmacher-400x240.jpg 400w, http://www.spieletester.com/wp-content/uploads/2017/01/nioh_interview_aufmacher-800x480.jpg 800w" sizes="(max-width: 100px) 100vw, 100px" /> </a></div><div class="rd-details"><h3 class="rd-title"><a href="http://www.spieletester.com/specials/nioh-interview-mit-yosuke-hayashi">Nioh &#8211; Interview mit Yosuke Hayashi</a></h3></div></div></div></div><div class="rd-widget-content" ><div class="rd-row"></div><div class="rd-wpost-b2 rd-wpost rd-post-mob    "><div class="post-324766 post type-post status-publish format-standard has-post-thumbnail hentry category-pc-preview category-previews tag-battlecrew-space-pirates"><div class="rd-thumb"> <a class="rd-post-thumbnail rd-img-shadow" href="http://www.spieletester.com/previews/battlecrew-space-pirates-vorschau"> <img width="100" height="60" src="http://www.spieletester.com/wp-content/uploads/2017/01/battlecrew_space_pirates_13012017_16-100x60.jpg" class="attachment-soria_mini size-soria_mini wp-post-image" alt="Battlecrew Space Pirates" srcset="http://www.spieletester.com/wp-content/uploads/2017/01/battlecrew_space_pirates_13012017_16-100x60.jpg 100w, http://www.spieletester.com/wp-content/uploads/2017/01/battlecrew_space_pirates_13012017_16-280x168.jpg 280w, http://www.spieletester.com/wp-content/uploads/2017/01/battlecrew_space_pirates_13012017_16-400x240.jpg 400w, http://www.spieletester.com/wp-content/uploads/2017/01/battlecrew_space_pirates_13012017_16-800x480.jpg 800w" sizes="(max-width: 100px) 100vw, 100px" /> </a></div><div class="rd-details"><h3 class="rd-title"><a href="http://www.spieletester.com/previews/battlecrew-space-pirates-vorschau">Battlecrew Space Pirates Vorschau</a></h3></div></div></div><div class="rd-row"></div><div class="rd-wpost-b2 rd-wpost rd-post-mob    "><div class="post-323746 post type-post status-publish format-standard has-post-thumbnail hentry category-previews tag-durango"><div class="rd-thumb"> <a class="rd-post-thumbnail rd-img-shadow" href="http://www.spieletester.com/previews/durango-vorschau"> <img width="60" height="60" src="http://www.spieletester.com/wp-content/uploads/2016/12/durango_keyart.jpg" class="attachment-soria_mini size-soria_mini wp-post-image" alt="Durango" srcset="http://www.spieletester.com/wp-content/uploads/2016/12/durango_keyart.jpg 1600w, http://www.spieletester.com/wp-content/uploads/2016/12/durango_keyart-150x150.jpg 150w, http://www.spieletester.com/wp-content/uploads/2016/12/durango_keyart-300x300.jpg 300w, http://www.spieletester.com/wp-content/uploads/2016/12/durango_keyart-768x768.jpg 768w, http://www.spieletester.com/wp-content/uploads/2016/12/durango_keyart-1024x1024.jpg 1024w, http://www.spieletester.com/wp-content/uploads/2016/12/durango_keyart-30x30.jpg 30w, http://www.spieletester.com/wp-content/uploads/2016/12/durango_keyart-45x45.jpg 45w, http://www.spieletester.com/wp-content/uploads/2016/12/durango_keyart-115x115.jpg 115w, http://www.spieletester.com/wp-content/uploads/2016/12/durango_keyart-180x180.jpg 180w, http://www.spieletester.com/wp-content/uploads/2016/12/durango_keyart-360x360.jpg 360w, http://www.spieletester.com/wp-content/uploads/2016/12/durango_keyart-790x790.jpg 790w, http://www.spieletester.com/wp-content/uploads/2016/12/durango_keyart-1095x1095.jpg 1095w" sizes="(max-width: 60px) 100vw, 60px" /> </a></div><div class="rd-details"><h3 class="rd-title"><a href="http://www.spieletester.com/previews/durango-vorschau">Durango Vorschau</a></h3></div></div></div><div class="rd-row"></div><div class="rd-wpost-b2 rd-wpost rd-post-mob    "><div class="post-323520 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-playstation-4-vorschau category-previews tag-sniper-elite-4 tag-standout"><div class="rd-thumb"> <a class="rd-post-thumbnail rd-img-shadow" href="http://www.spieletester.com/previews/sniper-elite-4-vorschau"> <img width="85" height="60" src="http://www.spieletester.com/wp-content/uploads/2016/06/sniper_elite_4_14062016_9.jpg" class="attachment-soria_mini size-soria_mini wp-post-image" alt="Sniper Elite 4" srcset="http://www.spieletester.com/wp-content/uploads/2016/06/sniper_elite_4_14062016_9.jpg 3000w, http://www.spieletester.com/wp-content/uploads/2016/06/sniper_elite_4_14062016_9-300x212.jpg 300w, http://www.spieletester.com/wp-content/uploads/2016/06/sniper_elite_4_14062016_9-768x543.jpg 768w, http://www.spieletester.com/wp-content/uploads/2016/06/sniper_elite_4_14062016_9-1024x724.jpg 1024w, http://www.spieletester.com/wp-content/uploads/2016/06/sniper_elite_4_14062016_9-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/06/sniper_elite_4_14062016_9-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/06/sniper_elite_4_14062016_9-723x500.jpg 723w, http://www.spieletester.com/wp-content/uploads/2016/06/sniper_elite_4_14062016_9-180x127.jpg 180w, http://www.spieletester.com/wp-content/uploads/2016/06/sniper_elite_4_14062016_9-360x254.jpg 360w, http://www.spieletester.com/wp-content/uploads/2016/06/sniper_elite_4_14062016_9-790x558.jpg 790w, http://www.spieletester.com/wp-content/uploads/2016/06/sniper_elite_4_14062016_9-1095x774.jpg 1095w" sizes="(max-width: 85px) 100vw, 85px" /> </a></div><div class="rd-details"><h3 class="rd-title"><a href="http://www.spieletester.com/previews/sniper-elite-4-vorschau">Sniper Elite 4 Vorschau</a></h3></div></div></div><div class="rd-row"></div><div class="rd-wpost-b2 rd-wpost rd-post-mob    "><div class="post-323328 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-nintendo-switch-previews category-previews tag-splatoon-2"><div class="rd-thumb"> <a class="rd-post-thumbnail rd-img-shadow" href="http://www.spieletester.com/previews/splatoon-2-vorschau"> <img width="100" height="60" src="http://www.spieletester.com/wp-content/uploads/2017/01/splatoon_2_14012017_6-100x60.jpg" class="attachment-soria_mini size-soria_mini wp-post-image" alt="Splatoon 2" srcset="http://www.spieletester.com/wp-content/uploads/2017/01/splatoon_2_14012017_6-100x60.jpg 100w, http://www.spieletester.com/wp-content/uploads/2017/01/splatoon_2_14012017_6-280x168.jpg 280w, http://www.spieletester.com/wp-content/uploads/2017/01/splatoon_2_14012017_6-400x240.jpg 400w, http://www.spieletester.com/wp-content/uploads/2017/01/splatoon_2_14012017_6-800x480.jpg 800w" sizes="(max-width: 100px) 100vw, 100px" /> </a></div><div class="rd-details"><h3 class="rd-title"><a href="http://www.spieletester.com/previews/splatoon-2-vorschau">Splatoon 2 Vorschau</a></h3></div></div></div><div class="rd-row"></div><div class="rd-wpost-b2 rd-wpost rd-post-mob    "><div class="post-323330 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-nintendo-switch-previews category-previews tag-the-legend-of-zelda-breath-of-the-wild"><div class="rd-thumb"> <a class="rd-post-thumbnail rd-img-shadow" href="http://www.spieletester.com/previews/the-legend-of-zelda-breath-of-the-wild-vorschau-2"> <img width="100" height="60" src="http://www.spieletester.com/wp-content/uploads/2017/01/the_legend_of_zelda_breath_of_the_wild_16012017_46-100x60.jpg" class="attachment-soria_mini size-soria_mini wp-post-image" alt="The Legend of Zelda: Breath of the Wild" srcset="http://www.spieletester.com/wp-content/uploads/2017/01/the_legend_of_zelda_breath_of_the_wild_16012017_46-100x60.jpg 100w, http://www.spieletester.com/wp-content/uploads/2017/01/the_legend_of_zelda_breath_of_the_wild_16012017_46-280x168.jpg 280w, http://www.spieletester.com/wp-content/uploads/2017/01/the_legend_of_zelda_breath_of_the_wild_16012017_46-400x240.jpg 400w, http://www.spieletester.com/wp-content/uploads/2017/01/the_legend_of_zelda_breath_of_the_wild_16012017_46-800x480.jpg 800w" sizes="(max-width: 100px) 100vw, 100px" /> </a></div><div class="rd-details"><h3 class="rd-title"><a href="http://www.spieletester.com/previews/the-legend-of-zelda-breath-of-the-wild-vorschau-2">The Legend of Zelda: Breath of the Wild Vorschau #2</a></h3></div></div></div></div></aside></div><div id="text-10" class="widget  widget_text"><div class="textwidget"><Center><a rel="nofollow" href="http://gamesvid.go2cloud.org/aff_c?offer_id=853&aff_id=1187&aff_sub=spt"><img src="http://www.onlinerollenspiele.org/wp-content/uploads/2016/09/dso_banner_300x250_de_brand4.gif" alt="Drakensang spielen"></a></center></div></aside></div><div id="soria_social-2" class="rd-widget-social rd-widget  widget"><div class="rd-title-box" ><h4 class="rd-widget-row"><a>Social</a></h4></div><aside class="widget-container rd-widget-row"><div class="rd-social-content"><div class="rd-social"><ul><li><a href="http://www.spieletester.com/feed"><img src="http://www.spieletester.com/wp-content/themes/soria/images/social/rss.jpg" alt="rss" width="64" height="64"/></a></li><li><a href="https://www.facebook.com/Spieletestercom"><img src="http://www.spieletester.com/wp-content/themes/soria/images/social/facebook.jpg" alt="facebook" width="64" height="64" /></a></li><li><a href="https://twitter.com/spieletester"><img src="http://www.spieletester.com/wp-content/themes/soria/images/social/twitter.jpg" alt="twitter" width="64" height="64" /></a></li><li><a href="https://plus.google.com/+Spieletestercom"><img src="http://www.spieletester.com/wp-content/themes/soria/images/social/googleplus.jpg" alt="googleplus" width="64" height="64" /></a></li><li><a href="http://www.youtube.com/user/Spieletestercom"><img src="http://www.spieletester.com/wp-content/themes/soria/images/social/youtube.jpg"  alt="youtube" width="64" height="64" /></a></li><li><a href="https://de.pinterest.com/spieletester/"><img src="http://www.spieletester.com/wp-content/themes/soria/images/social/pinterest.jpg" alt="pinterest" width="64" height="64" /></a></li></ul></div></div></aside></div><div id="soria_posts_box_2-2" class="rd-widget-b2  rd-widget  widget"><div class="rd-title-box" ><h4 class="rd-widget-row"><a>Neuestes Special</a></h4></div><aside class="widget-container rd-widget-row"><div class="rd-widget-content" ><div class="rd-row"></div><div class="rd-wpost-b2 rd-wpost rd-post-mob  rd-first  "><div class="post-323748 post type-post status-publish format-standard has-post-thumbnail hentry category-gewinnspiele category-specials tag-revelation-online"><div class="rd-thumb"> <a class="rd-post-thumbnail rd-img-shadow" href="http://www.spieletester.com/specials/gewinnspiel-revelation-online-3-closed-beta-keys"> <img width="280" height="158" src="http://www.spieletester.com/wp-content/uploads/2016/06/revelation_online_06062016_9.jpg" class="attachment-soria_medium size-soria_medium wp-post-image" alt="Revelation Online" srcset="http://www.spieletester.com/wp-content/uploads/2016/06/revelation_online_06062016_9.jpg 1920w, http://www.spieletester.com/wp-content/uploads/2016/06/revelation_online_06062016_9-300x169.jpg 300w, http://www.spieletester.com/wp-content/uploads/2016/06/revelation_online_06062016_9-768x432.jpg 768w, http://www.spieletester.com/wp-content/uploads/2016/06/revelation_online_06062016_9-1024x576.jpg 1024w, http://www.spieletester.com/wp-content/uploads/2016/06/revelation_online_06062016_9-180x101.jpg 180w, http://www.spieletester.com/wp-content/uploads/2016/06/revelation_online_06062016_9-360x203.jpg 360w, http://www.spieletester.com/wp-content/uploads/2016/06/revelation_online_06062016_9-790x444.jpg 790w, http://www.spieletester.com/wp-content/uploads/2016/06/revelation_online_06062016_9-1095x616.jpg 1095w" sizes="(max-width: 280px) 100vw, 280px" /> </a></div><div class="rd-details"><h3 class="rd-title"><a href="http://www.spieletester.com/specials/gewinnspiel-revelation-online-3-closed-beta-keys">Gewinnspiel – Revelation Online 3. Closed Beta Keys</a></h3><div  class="rd-excerpt">In Kooperation mit unseren Freunden bei My.com haben wir ein neues Gewinnspiel für euch parat! Dabei könnt ihr einen von insgesamt 400 Closed-Beta-Keys für die anstehende dritte Closed Beta von Revelation Online gewinnen! Was ihr tun müsst, um an der Verlosung teilzunehmen, verraten wir euch nur wenige Zeilen weiter unten. Spieletester.com wünscht allen Teilnehmern viel [&hellip;]</div></div></div></div></div></aside></div><div id="text-11" class="widget  widget_text"><div class="textwidget"><Center><a rel="nofollow" href="http://gamesvid.go2cloud.org/aff_c?offer_id=885&aff_id=1187&aff_sub=spt"><img src="http://www.onlinerollenspiele.org/wp-content/uploads/2016/09/Dragonborn_girl01_300x250.jpg" alt="Dragonborn spielen"></a></center></div></aside></div></section></div></div></div></div><div class="rd-banner-content-bottom"><div class="rd-banner-content-top-warp"> <a href="http://gamesvid.go2cloud.org/aff_c?offer_id=22&#038;aff_id=1187&#038;aff_sub=spt" target=&quot;_blank&quot; rel=&quot;nofollow&quot; > <img  src="http://www.onlinerollenspiele.org/wp-content/uploads/2016/09/nw_banner_static_2015_paladin_728x90_DE.jpg"  alt="" /> </a></div></div></div><div class="rd-footer-warp"><div class="rd-footer-middle"><div class="rd-footer"><section class="rd-3c-sidebar rd-sidebar"><div id="text-4" class="widget  widget_text"><div class="rd-title-box" ><h4 class="rd-widget-row"><a>Facebook</a></h4></div><aside class="widget-container rd-widget-row"><div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/Spieletestercom" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/Spieletestercom" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Spieletestercom">Spieletester.com</a></blockquote></div></div></aside></div></section><section class="rd-3c-sidebar rd-sidebar"><div id="text-9" class="widget  widget_text"><div class="rd-title-box" ><h4 class="rd-widget-row"><a>Online Spielen!</a></h4></div><aside class="widget-container rd-widget-row"><div class="textwidget"><Center><a rel="nofollow" href="http://gamesvid.go2cloud.org/aff_c?offer_id=853&aff_id=1187&aff_sub=spt"><img src="http://www.onlinerollenspiele.org/wp-content/uploads/2016/09/dso_banner_300x250_de_brand4.gif" alt="Drakensang spielen"></a></center></div></aside></div></section><section class="rd-3c-sidebar rd-sidebar"><div id="nav_menu-4" class="widget  widget_nav_menu"><div class="rd-title-box" ><h4 class="rd-widget-row"><a>Über uns</a></h4></div><aside class="widget-container rd-widget-row"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-219960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219960"><a href="http://www.spieletester.com/kontakt">Kontakt</a></li><li id="menu-item-219961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219961"><a href="http://www.spieletester.com/team">Team</a></li><li id="menu-item-219962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219962"><a href="http://www.spieletester.com/werbung">Werbung</a></li><li id="menu-item-294973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-294973"><a href="http://www.spieletester.com/spieletester-com-rss-feeds">RSS Feed&#8217;s</a></li><li id="menu-item-219963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219963"><a href="http://www.spieletester.com/impressum">Impressum</a></li></ul></div></aside></div></section><div class="rd-footer-bottom"> <span>© Copyright 2017 Spieletester.com</span></div></div></div></div></div></div></div><footer></footer><div id="fb-root"></div> <script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>  <script type="text/javascript">window.___gcfg = {
			  lang: 'de_DE'
			};
			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();</script>  <script type="text/javascript">(function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/platform.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();</script>  <script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>  <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> <script>jQuery( document ).scroll(function( $ )
		{
	    	var y = jQuery(this).scrollTop();
	      	if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))
			{	 
	       		if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-100)
				{
				  jQuery('.sfsi_plus_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+"px",position:"absolute"});
				  jQuery('.sfsi_plus_outr_div').fadeIn(200);
				  jQuery('.sfsi_plus_FrntInner').fadeIn(200);
	       		}
	       		else
				{
				   jQuery('.sfsi_plus_outr_div').fadeOut();
				   jQuery('.sfsi_plus_FrntInner').fadeOut();
 			    }
	    	}
	  		else
			{
	       		if(jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height()-3)
				{
			        jQuery('.sfsi_plus_outr_div').css({'z-index':'9996',opacity:1,top:jQuery(window).scrollTop()+200+"px",position:"absolute"});
	        		jQuery('.sfsi_plus_outr_div').fadeIn(200);
					jQuery('.sfsi_plus_FrntInner').fadeIn(200);
	    		}
	  			else
				{
				    jQuery('.sfsi_plus_outr_div').fadeOut();
	      			jQuery('.sfsi_plus_FrntInner').fadeOut();
	       		}
	 		} 
		});</script> <script type="text/javascript">var c1 = "#FF7F66";
		var c2 = "#FFCE55";
		var c3 = "#50C1E9";
		var c4 = "#8DC153";</script> <div class="rd-lightbox rd-lightbox-active"><div class="rd-lightbox-middle"><div class="rd-lightbox-outer"></div><div class="rd-lightbox-nextbig"></div><div class="rd-lightbox-prevbig"></div><div class="rd-lightbox-img"> <i class="rd-lightbox-close"></i> <img src="#" class="rd-lightbox-targetimg" alt=""/></div> <i class="rd-lightbox-loading"></i><div class="rd-lightbox-bottom"><div class="rd-lightbox-title"></div><div class="rd-lightbox-moreitems"><div class="rd-lightbox-counter"></div></div></div></div></div> <script type='text/javascript'>/*  */
var twitchStatus = {"pluginUrl":"http:\/\/www.spieletester.com\/wp-content\/plugins\/twitch-status","ajaxurl":"http:\/\/www.spieletester.com\/wp-admin\/admin-ajax.php","channels":{"spieletester_com":{"name":"spieletester_com","selectors":[]}},"data":{"spieletester_com":{"status":"offline","statusTxt":"Offline","channel":{"mature":true,"status":"Spieletester.com","broadcaster_language":"de","display_name":"spieletester_com","game":"Battlefield 1","language":"de","_id":144559161,"name":"spieletester_com","created_at":"2017-01-12T10:41:06Z","updated_at":"2017-02-06T17:06:29Z","delay":null,"logo":"https:\/\/static-cdn.jtvnw.net\/jtv_user_pictures\/spieletester_com-profile_image-4f877b3d6db2f159-300x300.jpeg","banner":null,"video_banner":"https:\/\/static-cdn.jtvnw.net\/jtv_user_pictures\/spieletester_com-channel_offline_image-5146d45689d410af-1920x1080.jpeg","background":null,"profile_banner":"https:\/\/static-cdn.jtvnw.net\/jtv_user_pictures\/spieletester_com-profile_banner-3c557f79e567f842-480.png","profile_banner_background_color":null,"partner":false,"url":"https:\/\/www.twitch.tv\/spieletester_com","views":70,"followers":4,"_links":{"self":"https:\/\/api.twitch.tv\/kraken\/channels\/spieletester_com","follows":"https:\/\/api.twitch.tv\/kraken\/channels\/spieletester_com\/follows","commercial":"https:\/\/api.twitch.tv\/kraken\/channels\/spieletester_com\/commercial","stream_key":"https:\/\/api.twitch.tv\/kraken\/channels\/spieletester_com\/stream_key","chat":"https:\/\/api.twitch.tv\/kraken\/chat\/spieletester_com","subscriptions":"https:\/\/api.twitch.tv\/kraken\/channels\/spieletester_com\/subscriptions","editors":"https:\/\/api.twitch.tv\/kraken\/channels\/spieletester_com\/editors","teams":"https:\/\/api.twitch.tv\/kraken\/channels\/spieletester_com\/teams","videos":"https:\/\/api.twitch.tv\/kraken\/channels\/spieletester_com\/videos"}},"stream":null,"playingHTML":"<a href=\"http:\/\/www.twitch.tv\/spieletester_com\/profile\" target=\"_blank\">spieletester_com<\/a> playing <a href=\"http:\/\/www.twitch.tv\/directory\/game\/Battlefield 1\" target=\"_blank\">Battlefield 1<\/a>","playerHTML":"","chatHTML":"<iframe src=\"http:\/\/twitch.tv\/spieletester_com\/chat?popout=\" frameborder=\"0\" scrolling=\"no\" allowfullscreen=\"true\" class=\"twitch-chat\"><\/iframe>"}},"buttonHTML":{"online":"LIVE!","offline":"offline"},"msg":{"insertTwitchPlayer":"Insert Twitch player","insertTwitchChat":"Insert Twitch chat","insertTwitchStatus":"Insert Twitch online status tag"}};
/*  */</script> <script type='text/javascript'>/*  */
var ajax_object = {"ajax_url":"http:\/\/www.spieletester.com\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/www.spieletester.com\/wp-content\/plugins\/ultimate-social-media-plus\/"};
/*  */</script> <script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api/js/recaptcha_ajax.js?ver=4.7.2'></script> <script type='text/javascript'>/*  */
var gglcptch = {"options":{"version":"v1","sitekey":"6LcVchAUAAAAAAFRt3IbPf3NuaAWoSg3oeZPRsJT","theme":"clean","error":"<strong>Warning:<\/strong>&nbsp;It has been found more than one reCAPTCHA in current form. In this case reCAPTCHA will not work properly. Please remove all unnecessary reCAPTCHA blocks."},"vars":{"ajaxurl":"http:\/\/www.spieletester.com\/wp-admin\/admin-ajax.php","error_msg":"Error: You have entered an incorrect reCAPTCHA value","nonce":"735eedca5e","visibility":false}};
/*  */</script> <script type="text/javascript" defer src="http://www.spieletester.com/wp-content/cache/autoptimize/js/autoptimize_25ec02ef697ed7592e787b1a4c5b67c4.js"></script></body></html>
<!-- Dynamic page generated in 0.795 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-02-08 00:04:24 -->

<!-- Compression = gzip -->
<!-- super cache -->