<!DOCTYPE HTML>
<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<title>Shadow Tactics: Blades of the Shogun - 22.11.2016 - Screenshots |</title>
 
<link rel="stylesheet" type="text/css" href="//www.spieletester.com/wp-content/cache/wpfc-minified/c50aed58799f9a74cd7fa29eafb19ec0/1479228848index.css" media="screen, projection, print"/>
 
<link rel="stylesheet" type="text/css" href="//www.spieletester.com/wp-content/cache/wpfc-minified/01b03664a9182718af0a1923bbebee31/1479228848index.css" media="screen, projection"/>
<link rel="shortcut icon" href="/favicon.ico"/>
<link href="http://fonts.googleapis.com/css?family=Dosis|Asap:400,700|Roboto+Condensed:300italic,400,700,300|Roboto+Slab:400,300,700&amp;subset=" rel="stylesheet" type="text/css">
<meta property="og:image" content="http://www.spieletester.com/wp-content/uploads/2016/11/shadow_tactics_blades_of_the_shogun_22112016_1.jpg"/>
<link rel="pingback" href="http://www.spieletester.com/xmlrpc.php"/>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-53589654-1', 'auto');
ga('send', 'pageview');
</script>
<script>function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
<script> var theChampSiteUrl = 'http://www.spieletester.com', theChampVerified = 0, theChampEmailPopup = 0; </script>
<script> var theChampFBKey = '', theChampFBLang = 'de_DE', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampFbIosLogin = 0; </script>
<script> var theChampSharingAjaxUrl = 'http://www.spieletester.com/wp-admin/admin-ajax.php', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampCloseIconPath = 'http://www.spieletester.com/wp-content/plugins/super-socializer/images/close.png', theChampPluginIconPath = 'http://www.spieletester.com/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = 5, theChampCounterOffset = -10;
</script>
<style type="text/css">.the_champ_horizontal_sharing .theChampSharing{color:#fff;border-width:0px;border-style:solid;border-color:transparent;}.the_champ_horizontal_sharing .theChampTCBackground{color:#666;}.the_champ_horizontal_sharing .theChampSharing:hover{border-color:transparent;}.the_champ_vertical_sharing .theChampSharing{color:#fff;border-width:0px;border-style:solid;border-color:transparent;}.the_champ_vertical_sharing .theChampTCBackground{color:#666;}.the_champ_vertical_sharing .theChampSharing:hover{border-color:transparent;}@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}@media screen and (max-width:783px){.the_champ_bottom_sharing{left:0px!important;right:auto!important;display:block!important;width:auto!important;bottom:-10px!important;top:auto!important;}.the_champ_bottom_sharing .the_champ_square_count{line-height:inherit;}.the_champ_bottom_sharing .theChampSharingArrow{display:none;}.the_champ_bottom_sharing .theChampTCBackground{margin-right:1.1em!important}}</style>
 
<meta name="description" content="Daedalic und Mimimi Productions zeigen euch neue Bilder zu Shadow Tactics: Blades of the Shogun. Spieletester.com"/>
<meta name="news_keywords" content="shadow tactics: blades of the shogun, video games"/>
<link rel="original-source" href="http://www.spieletester.com/galerien/shadow-tactics-blades-of-the-shogun-22-11-2016-screenshots"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.spieletester.com/galerien/shadow-tactics-blades-of-the-shogun-22-11-2016-screenshots"/>
<link rel="publisher" href="https://plus.google.com/+Spieletestercom"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Shadow Tactics: Blades of the Shogun - 22.11.2016 - Screenshots |"/>
<meta property="og:description" content="Daedalic und Mimimi Productions zeigen euch neue Bilder zu Shadow Tactics: Blades of the Shogun. Spieletester.com"/>
<meta property="og:url" content="http://www.spieletester.com/galerien/shadow-tactics-blades-of-the-shogun-22-11-2016-screenshots"/>
<meta property="og:site_name" content="Spieletester.com"/>
<meta property="article:publisher" content="https://www.facebook.com/Spieletestercom/"/>
<meta property="article:tag" content="Shadow Tactics: Blades of the Shogun"/>
<meta property="article:section" content="Galerien"/>
<meta property="article:published_time" content="2016-11-22T14:14:26+01:00"/>
<meta property="article:modified_time" content="2016-11-22T14:14:53+01:00"/>
<meta property="og:updated_time" content="2016-11-22T14:14:53+01:00"/>
<meta property="fb:app_id" content="820995818027188"/>
<meta property="og:image" content="http://www.spieletester.com/wp-content/uploads/2016/11/shadow_tactics_blades_of_the_shogun_22112016_1.jpg"/>
<meta property="og:image:width" content="1920"/>
<meta property="og:image:height" content="1080"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Daedalic und Mimimi Productions zeigen euch neue Bilder zu Shadow Tactics: Blades of the Shogun. Spieletester.com"/>
<meta name="twitter:title" content="Shadow Tactics: Blades of the Shogun - 22.11.2016 - Screenshots |"/>
<meta name="twitter:site" content="@spieletester"/>
<meta name="twitter:image" content="http://www.spieletester.com/wp-content/uploads/2016/11/shadow_tactics_blades_of_the_shogun_22112016_1.jpg"/>
<meta name="twitter:creator" content="@spieletester"/>
<meta property="DC.date.issued" content="2016-11-22T14:14:26+01:00"/>
 
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Spieletester.com &raquo; Feed" href="http://www.spieletester.com/feed"/>
<link rel="alternate" type="application/rss+xml" title="Spieletester.com &raquo; Kommentar-Feed" href="http://www.spieletester.com/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="Spieletester.com &raquo; Shadow Tactics: Blades of the Shogun &#8211; 22.11.2016 &#8211; Screenshots Kommentar-Feed" href="http://www.spieletester.com/galerien/shadow-tactics-blades-of-the-shogun-22-11-2016-screenshots/feed"/>
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.spieletester.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
 
 
<link rel="stylesheet" type="text/css" href="//www.spieletester.com/wp-content/cache/wpfc-minified/2fa559d0e0836b5c285de7669022eca0/1479228848index.css" media="all"/>
<link rel='stylesheet' id='animate.styles-css' href='https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.4.0/animate.min.css?ver=1.8.0' type='text/css' media='all'/>
 
 
 
 
 
 
 
<link rel="stylesheet" type="text/css" href="//www.spieletester.com/wp-content/cache/wpfc-minified/bdf57492dcc0ff63efa1453f21d954c4/1479386914index.css" media="all"/>
<script src='//www.spieletester.com/wp-content/cache/wpfc-minified/8f2075eed9ed101f6979231a565172c2/1479228848index.js' type="text/javascript"></script>
 
 
 
<script type='text/javascript'>
/* <![CDATA[ */
var PPS_DATA = {"siteUrl":"http:\/\/www.spieletester.com\/","imgPath":"http:\/\/www.spieletester.com\/wp-content\/plugins\/popup-by-supsystic\/img\/","cssPath":"http:\/\/www.spieletester.com\/wp-content\/plugins\/popup-by-supsystic\/css\/","loader":"http:\/\/www.spieletester.com\/wp-content\/plugins\/popup-by-supsystic\/img\/loading.gif","close":"http:\/\/www.spieletester.com\/wp-content\/plugins\/popup-by-supsystic\/img\/cross.gif","ajaxurl":"http:\/\/www.spieletester.com\/wp-admin\/admin-ajax.php","options":{"add_love_link":"0","disable_autosave":"0","love_link_html":"<a title=\"WordPress PopUp Plugin\" style=\"color: #26bfc1 !important; font-size: 9px; position: absolute; bottom: 15px; right: 15px;\" href=\"http:\/\/supsystic.com\/plugins\/popup-plugin\/?utm_source=plugin&utm_medium=love_link&utm_campaign=popup\" target=\"_blank\">WordPress PopUp Plugin<\/a>"},"PPS_CODE":"pps","jsPath":"http:\/\/www.spieletester.com\/wp-content\/plugins\/popup-by-supsystic\/js\/"};
/* ]]> */
</script>
<script src='//www.spieletester.com/wp-content/cache/wpfc-minified/64db48642f33757e8c7d19304648db50/1479228848index.js' type="text/javascript"></script>
 
<script type='text/javascript'>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</script>
<script src='//www.spieletester.com/wp-content/cache/wpfc-minified/d679807f1df7ec0f0d36ee4ef175d8b2/1479228848index.js' type="text/javascript"></script>
 
<script type='text/javascript'>
/* <![CDATA[ */
var itAjax = {"ajaxurl":"http:\/\/www.spieletester.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src='//www.spieletester.com/wp-content/cache/wpfc-minified/c7ef238e189e826100654ddcb208101b/1479228848index.js' type="text/javascript"></script>
 
 
<link rel='https://api.w.org/' href='http://www.spieletester.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.spieletester.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.spieletester.com/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.6.1"/>
<link rel='shortlink' href='http://www.spieletester.com/?p=318375'/>
<link rel="alternate" type="application/json+oembed" href="http://www.spieletester.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.spieletester.com%2Fgalerien%2Fshadow-tactics-blades-of-the-shogun-22-11-2016-screenshots"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.spieletester.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.spieletester.com%2Fgalerien%2Fshadow-tactics-blades-of-the-shogun-22-11-2016-screenshots&#038;format=xml"/>
 
<script type="text/javascript" src="http://www.spieletester.com/wp-content/plugins/wp-spamfree/js/wpsfv2-js.php"></script>
 
<style type="text/css" id="custom-background-css">body.custom-background{background-image:url('http://www.spieletester.com/wp-content/uploads/2016/09/Neverwinter-2_1920x1200px.jpg');background-repeat:no-repeat;background-position:top center;background-attachment:fixed;}</style>
</head>
<body class="single single-post postid-318375 single-format-standard custom-background it-background woocommerce bp-page">
<div id="ajax-error"></div>
<div id="fb-root"></div>
<div class="container no-padding">
<div id="header">
<div class="row">
<div class="col-md-12">
<div class="container">
<div id="header-inner" class="clearfix">
<div class="logo hidden-xs">
<a href="http://www.spieletester.com/">
<img id="site-logo" alt="Spieletester.com" src="http://www.spieletester.com/wp-content/uploads/2016/09/logo.png" width="268" height="90"/>
<img id="site-logo-hd" alt="Spieletester.com" src="http://www.spieletester.com/wp-content/themes/spieletester_grau/res/img/logo.png" width="268" height="90"/>
</a>
</div>
<div class="header-social clearfix">
<div class="social-badges"><a href="http://twitter.com/spieletester" class="styled theme-icon-twitter info-bottom" title="Twitter" rel="nofollow" target="_blank"></a><a href="http://www.facebook.com/Spieletestercom" class="styled theme-icon-facebook info-bottom" title="Facebook" rel="nofollow" target="_blank"></a><a href="http://www.youtube.com/user/Spieletestercom" class="styled theme-icon-youtube info-bottom" title="Youtube" rel="nofollow" target="_blank"></a><a href="https://plus.google.com/+Spieletestercom" class="styled theme-icon-googleplus info-bottom" title="Googleplus" rel="nofollow" target="_blank"></a></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container no-padding">
<div id="sticky-bar" class="">
<div class="row">
<div class="col-md-12">
<div class="container">
<div id="sticky-menus">
<div id="new-articles">
<div class="selector info-right" title="Neue Artikel ">
<div class="new-number">16</div>
<div class="new-label">neu</div>
<div class="new-arrow"><span class="theme-icon-down-fat"></span></div>
</div>
<div class="post-container">
<div class="column">
<div class="list-item no-icon"><a href="http://www.spieletester.com/news/dead-island-mobile-spiel-in-arbeit" class="first">Dead Island &#8211; Mobile-Spiel in Arbeit</a></div><div class="list-item no-icon"><a href="http://www.spieletester.com/galerien/shadow-tactics-blades-of-the-shogun-22-11-2016-screenshots" class="first">Shadow Tactics: Blades of the Shogun &#8211; 22.11.2016 &#8211; Screenshots</a></div><div class="list-item no-icon"><a href="http://www.spieletester.com/news/nba-2kvr-experience-verfuegbar" class="first">NBA 2KVR Experience verfügbar</a></div><div class="list-item no-icon"><a href="http://www.spieletester.com/news/dragon-ball-xenoverse-2-details-zum-ersten-dlc" class="first">Dragon Ball Xenoverse 2 &#8211; Details zum ersten DLC</a></div></div><div class="column"><div class="list-item no-icon"><a href="http://www.spieletester.com/news/pokemon-go-double-xp-event-ab-morgen">Pokémon GO &#8211; Double-XP-Event ab morgen</a></div><div class="list-item no-icon"><a href="http://www.spieletester.com/news/juggernaut-wars-umfangreiches-update-veroeffentlicht">Juggernaut Wars &#8211; Umfangreiches Update veröffentlicht</a></div><div class="list-item no-icon"><a href="http://www.spieletester.com/news/the-division-zweiter-dlc-survival-ist-live">The Division &#8211; Zweiter DLC &#8218;Survival&#8216; ist live</a></div><div class="list-item no-icon"><a href="http://www.spieletester.com/news/the-lions-song-episode-2-ist-verfuegbar">The Lion&#8217;s Song &#8211; Episode 2 ist verfügbar</a></div></div><div class="column"><div class="list-item no-icon"><a href="http://www.spieletester.com/news/nvidia-verlost-keys-fuer-gears-of-war-4">Nvidia &#8211; Verlost Keys für Gears of War 4</a></div><div class="list-item no-icon"><a href="http://www.spieletester.com/videos/the-division-erweiterung-2-ueberleben-launch-trailer">The Division – Erweiterung 2 &#8211; Überleben Launch-Trailer</a></div><div class="list-item no-icon"><a href="http://www.spieletester.com/videos/final-fantasy-xv-101-trailer-extended-cut">Final Fantasy XV &#8211; 101 Trailer &#8211; Extended Cut</a></div><div class="list-item no-icon"><a href="http://www.spieletester.com/videos/nba-2kvr-trailer">NBA 2KVR &#8211; Trailer</a></div></div><div class="column"><div class="list-item no-icon"><a href="http://www.spieletester.com/videos/juggernaut-wars-2-0-trailer">Juggernaut Wars 2.0 &#8211; Trailer</a></div><div class="list-item no-icon"><a href="http://www.spieletester.com/videos/yakuza-0-the-vibrant-nightlife-of-japan">Yakuza 0 &#8211; The Vibrant Nightlife of Japan</a></div><div class="list-item no-icon"><a href="http://www.spieletester.com/videos/the-lions-song-episode-2-anthology-launch-trailer">The Lion&#8217;s Song &#8211; Episode 2: Anthology &#8211; Launch Trailer</a></div><div class="list-item no-icon"><a href="http://www.spieletester.com/galerien/dragon-ball-xenoverse-2-dlc-1-screenshots">Dragon Ball Xenoverse 2 &#8211; DLC #1 &#8211; Screenshots</a></div></div><div class="column">
</div>
</div>
</div>
<div id="section-menu" class="menu-container">
<div id="section-menu-full">
<div class="mega-menu"><ul id="menu-section-menu" class="menu"><li id="menu-item-219852" class="menu-item menu-item-219852 custom  loaded" data-loop="menu" data-method="" data-numarticles="15" data-object_name="" data-object="custom" data-objectid="219852" data-thumbnail="1" data-type="standard"><a class="parent-item " href="http://www.spieletester.com/"><span class="category-title">Startseite</span><span class="down-arrow">&nbsp;</span></a></li><li id="menu-item-1" class="menu-item menu-item-1 taxonomy  loaded mega-menu-item" data-loop="menu" data-method="category" data-numarticles="15" data-object_name="category_name" data-object="category" data-objectid="1" data-thumbnail="1" data-type="mega"><a class="parent-item " href="http://www.spieletester.com/news"><span class="category-icon category-icon-1 white"></span><span class="category-title">News</span><span class="down-arrow">&nbsp;</span></a><ul class="placeholder mega-loader"><li><div class="loading"><span class="theme-icon-spin2"></span></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper"><div class="post-list clearfix"><div class="loading"><span class="theme-icon-spin2"></span></div><div class="clearfix"><a href="http://www.spieletester.com/news/dead-island-mobile-spiel-in-arbeit" class="post-item">Dead Island &#8211; Mobile-Spiel in Arbeit<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2014/08/dead_island_2_12082014_5-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Dead Island 2" title="Dead Island &#8211; Mobile-Spiel in Arbeit" srcset="http://www.spieletester.com/wp-content/uploads/2014/08/dead_island_2_12082014_5-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2014/08/dead_island_2_12082014_5-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2014/08/dead_island_2_12082014_5-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px"/></a><a href="http://www.spieletester.com/news/nba-2kvr-experience-verfuegbar" class="post-item">NBA 2KVR Experience verfügbar<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/11/nba_2k_vr_experience-168x117.png" class="attachment-menu size-menu wp-post-image" alt="NBA 2KVR" title="NBA 2KVR Experience verfügbar" srcset="http://www.spieletester.com/wp-content/uploads/2016/11/nba_2k_vr_experience-168x117.png 168w, http://www.spieletester.com/wp-content/uploads/2016/11/nba_2k_vr_experience-204x142.png 204w, http://www.spieletester.com/wp-content/uploads/2016/11/nba_2k_vr_experience-723x500.png 723w" sizes="(max-width: 168px) 100vw, 168px"/></a><a href="http://www.spieletester.com/news/dragon-ball-xenoverse-2-details-zum-ersten-dlc" class="post-item">Dragon Ball Xenoverse 2 &#8211; Details zum ersten DLC<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/11/dragon_ball_xenoverse_2_22112016_1-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Dragon Ball Xenoverse 2" title="Dragon Ball Xenoverse 2 &#8211; Details zum ersten DLC" srcset="http://www.spieletester.com/wp-content/uploads/2016/11/dragon_ball_xenoverse_2_22112016_1-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/11/dragon_ball_xenoverse_2_22112016_1-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/11/dragon_ball_xenoverse_2_22112016_1-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px"/></a><a href="http://www.spieletester.com/news/pokemon-go-double-xp-event-ab-morgen" class="post-item">Pokémon GO &#8211; Double-XP-Event ab morgen<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/07/pokemon_go_background-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Pokémon GO Pokévision" title="Pokémon GO &#8211; Double-XP-Event ab morgen" srcset="http://www.spieletester.com/wp-content/uploads/2016/07/pokemon_go_background-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/07/pokemon_go_background-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/07/pokemon_go_background-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px"/></a><a href="http://www.spieletester.com/news/juggernaut-wars-umfangreiches-update-veroeffentlicht" class="post-item">Juggernaut Wars &#8211; Umfangreiches Update veröffentlicht<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/01/juggernaut_wars_14012016_6-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Juggernaut Wars" title="Juggernaut Wars &#8211; Umfangreiches Update veröffentlicht" srcset="http://www.spieletester.com/wp-content/uploads/2016/01/juggernaut_wars_14012016_6-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/01/juggernaut_wars_14012016_6-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/01/juggernaut_wars_14012016_6-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px"/></a><a href="http://www.spieletester.com/news/the-division-zweiter-dlc-survival-ist-live" class="post-item">The Division &#8211; Zweiter DLC &#8218;Survival&#8216; ist live<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/11/the_division_22112016_6-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="The Division" title="The Division &#8211; Zweiter DLC &#8218;Survival&#8216; ist live" srcset="http://www.spieletester.com/wp-content/uploads/2016/11/the_division_22112016_6-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/11/the_division_22112016_6-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/11/the_division_22112016_6-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px"/></a><a href="http://www.spieletester.com/news/the-lions-song-episode-2-ist-verfuegbar" class="post-item">The Lion&#8217;s Song &#8211; Episode 2 ist verfügbar<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/04/the_lions_song_19042016_8-168x117.png" class="attachment-menu size-menu wp-post-image" alt="The Lion&#039;s Song" title="The Lion&#8217;s Song &#8211; Episode 2 ist verfügbar" srcset="http://www.spieletester.com/wp-content/uploads/2016/04/the_lions_song_19042016_8-168x117.png 168w, http://www.spieletester.com/wp-content/uploads/2016/04/the_lions_song_19042016_8-204x142.png 204w, http://www.spieletester.com/wp-content/uploads/2016/04/the_lions_song_19042016_8-723x500.png 723w" sizes="(max-width: 168px) 100vw, 168px"/></a><a href="http://www.spieletester.com/news/nvidia-verlost-keys-fuer-gears-of-war-4" class="post-item">Nvidia &#8211; Verlost Keys für Gears of War 4<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/02/nvidia_logo_rectangle-168x117.png" class="attachment-menu size-menu wp-post-image" alt="Nvidia Now GTX 1080 GTX 1070 WHQL 365.19 WHQL 365.22 Nvidia Ansel WHQL 372.70 GeForce Experience" title="Nvidia &#8211; Verlost Keys für Gears of War 4" srcset="http://www.spieletester.com/wp-content/uploads/2016/02/nvidia_logo_rectangle-168x117.png 168w, http://www.spieletester.com/wp-content/uploads/2016/02/nvidia_logo_rectangle-204x142.png 204w, http://www.spieletester.com/wp-content/uploads/2016/02/nvidia_logo_rectangle-723x500.png 723w" sizes="(max-width: 168px) 100vw, 168px"/></a><a href="http://www.spieletester.com/news/crazy-machines-3-test-online" class="post-item">Crazy Machines 3 Test online!<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/10/crazy_machines_3_01112016_5-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Crazy Machines 3" title="Crazy Machines 3 Test online!" srcset="http://www.spieletester.com/wp-content/uploads/2016/10/crazy_machines_3_01112016_5-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/10/crazy_machines_3_01112016_5-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/10/crazy_machines_3_01112016_5-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px"/></a><a href="http://www.spieletester.com/news/spieletester-com-news-of-the-day-21-11-2016" class="post-item">Spieletester.com &#8211; News of the Day (21.11.2016)<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2014/09/spieletester_newshintergrund-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Spieletester" title="Spieletester.com &#8211; News of the Day (21.11.2016)" srcset="http://www.spieletester.com/wp-content/uploads/2014/09/spieletester_newshintergrund-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2014/09/spieletester_newshintergrund-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2014/09/spieletester_newshintergrund-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px"/></a><a href="http://www.spieletester.com/news/overwatch-graphic-novel-wird-eingestellt" class="post-item">Overwatch &#8211; Graphic Novel wird eingestellt<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/11/overwatch_05112016_31-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Overwatch" title="Overwatch &#8211; Graphic Novel wird eingestellt" srcset="http://www.spieletester.com/wp-content/uploads/2016/11/overwatch_05112016_31-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/11/overwatch_05112016_31-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/11/overwatch_05112016_31-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px"/></a><a href="http://www.spieletester.com/news/adrift-erscheint-nicht-mehr-fuer-xbox-one" class="post-item">Adrift &#8211; Erscheint nicht mehr für Xbox One<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2014/12/adrift_08122014_2-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Adrift" title="Adrift &#8211; Erscheint nicht mehr für Xbox One" srcset="http://www.spieletester.com/wp-content/uploads/2014/12/adrift_08122014_2-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2014/12/adrift_08122014_2-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2014/12/adrift_08122014_2-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px"/></a><a href="http://www.spieletester.com/news/call-of-duty-infinite-warfare-grosses-update-kleine-aenderungen" class="post-item">Call of Duty: Infinite Warfare &#8211; Großes Update, kleine Änderungen<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/09/call_of_duty_infinite_warfare_05092016_3-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Call of Duty: Infinite Warfare" title="Call of Duty: Infinite Warfare &#8211; Großes Update, kleine Änderungen" srcset="http://www.spieletester.com/wp-content/uploads/2016/09/call_of_duty_infinite_warfare_05092016_3-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/09/call_of_duty_infinite_warfare_05092016_3-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/09/call_of_duty_infinite_warfare_05092016_3-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px"/></a><a href="http://www.spieletester.com/news/pokemon-go-neues-update-neue-laender-erschlossen" class="post-item">Pokémon GO &#8211; Neues Update &#038; neue Länder erschlossen<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/07/pokemon_go_background-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Pokémon GO Pokévision" title="Pokémon GO &#8211; Neues Update &#038; neue Länder erschlossen" srcset="http://www.spieletester.com/wp-content/uploads/2016/07/pokemon_go_background-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/07/pokemon_go_background-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/07/pokemon_go_background-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px"/></a><a href="http://www.spieletester.com/news/naruto-shippuden-ultimate-ninja-storm-4-road-to-boruto-neue-infos" class="post-item">Naruto Shippuden Ultimate Ninja Storm 4 Road to Boruto &#8211; Neue Infos<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/10/naruto_shippuden_ultimate_ninja_storm_4_road_to_boruto_21102016_14-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Naruto Shippuden Ultimate Ninja Storm 4 Road to Boruto" title="Naruto Shippuden Ultimate Ninja Storm 4 Road to Boruto &#8211; Neue Infos" srcset="http://www.spieletester.com/wp-content/uploads/2016/10/naruto_shippuden_ultimate_ninja_storm_4_road_to_boruto_21102016_14-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/10/naruto_shippuden_ultimate_ninja_storm_4_road_to_boruto_21102016_14-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/10/naruto_shippuden_ultimate_ninja_storm_4_road_to_boruto_21102016_14-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px"/></a></div><a class="view-all" href="http://www.spieletester.com/news/aktuelles-news">ALLE ANZEIGEN<span class="theme-icon-right-fat"></span></a></div><div class="term-list"><a class="list-item active first" data-sorter="aktuelles-news" href="http://www.spieletester.com/news/aktuelles-news" data-size="menu" data-width="168" data-height="117">1Aktuelles</a><a class="list-item inactive" data-sorter="3ds-spiele" href="http://www.spieletester.com/news/3ds-spiele" data-size="menu" data-width="168" data-height="117">3DS Spiele</a><a class="list-item inactive" data-sorter="ds-spiele" href="http://www.spieletester.com/news/ds-spiele" data-size="menu" data-width="168" data-height="117">DS Spiele</a><a class="list-item inactive" data-sorter="ipad-testberichte" href="http://www.spieletester.com/news/ipad-testberichte" data-size="menu" data-width="168" data-height="117">iOS Spiele</a><a class="list-item inactive" data-sorter="nintendo-switch" href="http://www.spieletester.com/news/nintendo-switch" data-size="menu" data-width="168" data-height="117">Nintendo Switch</a><a class="list-item inactive" data-sorter="pc-spiele" href="http://www.spieletester.com/news/pc-spiele" data-size="menu" data-width="168" data-height="117">Pc Spiele</a><a class="list-item inactive" data-sorter="playstation-4" href="http://www.spieletester.com/news/playstation-4" data-size="menu" data-width="168" data-height="117">PlayStation 4</a><a class="list-item inactive" data-sorter="ps-vita-spiele" href="http://www.spieletester.com/news/ps-vita-spiele" data-size="menu" data-width="168" data-height="117">PS Vita Spiele</a><a class="list-item inactive" data-sorter="playstation-spiele" href="http://www.spieletester.com/news/playstation-spiele" data-size="menu" data-width="168" data-height="117">PS3 Spiele</a><a class="list-item inactive" data-sorter="psp-spiele" href="http://www.spieletester.com/news/psp-spiele" data-size="menu" data-width="168" data-height="117">PSP Spiele</a><a class="list-item inactive" data-sorter="wii-spiele" href="http://www.spieletester.com/news/wii-spiele" data-size="menu" data-width="168" data-height="117">Wii Spiele</a><a class="list-item inactive" data-sorter="wii-u-spiele" href="http://www.spieletester.com/news/wii-u-spiele" data-size="menu" data-width="168" data-height="117">Wii U Spiele</a><a class="list-item inactive" data-sorter="xbox-360-preview" href="http://www.spieletester.com/news/xbox-360-preview" data-size="menu" data-width="168" data-height="117">Xbox 360</a><a class="list-item inactive" data-sorter="xbox-720" href="http://www.spieletester.com/news/xbox-720" data-size="menu" data-width="168" data-height="117">Xbox One</a></div></div></div></li><li id="menu-item-3" class="menu-item menu-item-3 taxonomy  loaded mega-menu-item" data-loop="menu" data-method="category" data-numarticles="15" data-object_name="category_name" data-object="category" data-objectid="3" data-thumbnail="1" data-type="mega"><a class="parent-item " href="http://www.spieletester.com/previews"><span class="category-icon category-icon-3 white"></span><span class="category-title">Vorschau</span><span class="down-arrow">&nbsp;</span></a><ul class="placeholder mega-loader"><li><div class="loading"><span class="theme-icon-spin2"></span></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper"><div class="post-list clearfix"><div class="loading"><span class="theme-icon-spin2"></span></div><div class="clearfix"><a href="http://www.spieletester.com/previews/hired-ops-vorschau" class="post-item">Hired Ops Vorschau<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/09/hired_ops_21092016_9-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Hired Ops" title="Hired Ops Vorschau" srcset="http://www.spieletester.com/wp-content/uploads/2016/09/hired_ops_21092016_9-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/09/hired_ops_21092016_9-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/09/hired_ops_21092016_9-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px"/></a><a href="http://www.spieletester.com/previews/steep-vorschau-2" class="post-item">Steep Vorschau #2<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/06/steep_14062016_2-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Steep" title="Steep Vorschau #2" srcset="http://www.spieletester.com/wp-content/uploads/2016/06/steep_14062016_2-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/06/steep_14062016_2-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/06/steep_14062016_2-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px"/></a><a href="http://www.spieletester.com/previews/airheart-vorschau" class="post-item">Airheart Vorschau<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/11/airheart_09112016_4-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Airheart" title="Airheart Vorschau" srcset="http://www.spieletester.com/wp-content/uploads/2016/11/airheart_09112016_4-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/11/airheart_09112016_4-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/11/airheart_09112016_4-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px"/></a><a href="http://www.spieletester.com/previews/watch_dogs-2-vorschau-2" class="post-item">Watch_Dogs 2 Vorschau #2<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/06/watch_dogs_2_09062016_7-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Watch_Dogs 2" title="Watch_Dogs 2 Vorschau #2" srcset="http://www.spieletester.com/wp-content/uploads/2016/06/watch_dogs_2_09062016_7-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/06/watch_dogs_2_09062016_7-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/06/watch_dogs_2_09062016_7-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px"/></a><a href="http://www.spieletester.com/previews/endless-space-2-vorschau" class="post-item">Endless Space 2 Vorschau<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/10/endless_space_2_13102016_1-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Endless Space 2" title="Endless Space 2 Vorschau" srcset="http://www.spieletester.com/wp-content/uploads/2016/10/endless_space_2_13102016_1-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/10/endless_space_2_13102016_1-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/10/endless_space_2_13102016_1-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px"/></a><a href="http://www.spieletester.com/previews/world-of-final-fantasy-vorschau" class="post-item">World of Final Fantasy Vorschau<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/10/world_of_final_fantasy_keyart-168x117.png" class="attachment-menu size-menu wp-post-image" alt="World of Final Fantasy" title="World of Final Fantasy Vorschau" srcset="http://www.spieletester.com/wp-content/uploads/2016/10/world_of_final_fantasy_keyart-168x117.png 168w, http://www.spieletester.com/wp-content/uploads/2016/10/world_of_final_fantasy_keyart-204x142.png 204w, http://www.spieletester.com/wp-content/uploads/2016/10/world_of_final_fantasy_keyart-723x500.png 723w" sizes="(max-width: 168px) 100vw, 168px"/></a><a href="http://www.spieletester.com/previews/cloud-pirates-vorschau" class="post-item">Cloud Pirates Vorschau<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/08/cloud_pirates_31082016_1-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Cloud Pirates" title="Cloud Pirates Vorschau" srcset="http://www.spieletester.com/wp-content/uploads/2016/08/cloud_pirates_31082016_1-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/08/cloud_pirates_31082016_1-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/08/cloud_pirates_31082016_1-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px"/></a><a href="http://www.spieletester.com/previews/the-other-99-vorschau" class="post-item">The Other 99 Vorschau<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/08/the_other_99_25082016_26-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="The Other 99" title="The Other 99 Vorschau" srcset="http://www.spieletester.com/wp-content/uploads/2016/08/the_other_99_25082016_26-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/08/the_other_99_25082016_26-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/08/the_other_99_25082016_26-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px"/></a><a href="http://www.spieletester.com/previews/kingdom-come-deliverance-vorschau" class="post-item">Kingdom Come: Deliverance Vorschau<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2014/01/kingdom_come_deliverance_22012014_9-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Kingdom Come: Deliverance" title="Kingdom Come: Deliverance Vorschau" srcset="http://www.spieletester.com/wp-content/uploads/2014/01/kingdom_come_deliverance_22012014_9-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2014/01/kingdom_come_deliverance_22012014_9-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2014/01/kingdom_come_deliverance_22012014_9-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px"/></a><a href="http://www.spieletester.com/previews/fifa-17-vorschau" class="post-item">FIFA 17 Vorschau<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/06/fifa_17_13062016_2-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="FIFA 17" title="FIFA 17 Vorschau" srcset="http://www.spieletester.com/wp-content/uploads/2016/06/fifa_17_13062016_2-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/06/fifa_17_13062016_2-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/06/fifa_17_13062016_2-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px"/></a><a href="http://www.spieletester.com/previews/star-trek-bridge-crew-vorschau" class="post-item">Star Trek: Bridge Crew Vorschau<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/06/star_trek_bridge_crew_14062016_1-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Star Trek: Bridge Crew" title="Star Trek: Bridge Crew Vorschau" srcset="http://www.spieletester.com/wp-content/uploads/2016/06/star_trek_bridge_crew_14062016_1-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/06/star_trek_bridge_crew_14062016_1-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/06/star_trek_bridge_crew_14062016_1-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px"/></a><a href="http://www.spieletester.com/previews/victor-vran-motoerhead-through-the-ages-dlc-vorschau" class="post-item">Victor Vran &#8211; Motörhead: Through The Ages DLC Vorschau<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/08/victor_vran_motohead-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Victor Vran" title="Victor Vran &#8211; Motörhead: Through The Ages DLC Vorschau" srcset="http://www.spieletester.com/wp-content/uploads/2016/08/victor_vran_motohead-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/08/victor_vran_motohead-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/08/victor_vran_motohead-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px"/></a><a href="http://www.spieletester.com/previews/elex-vorschau" class="post-item">Elex Vorschau<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/05/elex_31052016_8-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Elex" title="Elex Vorschau" srcset="http://www.spieletester.com/wp-content/uploads/2016/05/elex_31052016_8-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/05/elex_31052016_8-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/05/elex_31052016_8-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px"/></a><a href="http://www.spieletester.com/previews/shock-tactics-vorschau" class="post-item">Shock Tactics Vorschau<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/04/shock_tactics_15042016_15-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Shock Tactics" title="Shock Tactics Vorschau" srcset="http://www.spieletester.com/wp-content/uploads/2016/04/shock_tactics_15042016_15-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/04/shock_tactics_15042016_15-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/04/shock_tactics_15042016_15-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px"/></a><a href="http://www.spieletester.com/previews/die-zwerge-vorschau" class="post-item">Die Zwerge Vorschau<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/06/die_zwerge_03062016_3-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Die Zwerge" title="Die Zwerge Vorschau" srcset="http://www.spieletester.com/wp-content/uploads/2016/06/die_zwerge_03062016_3-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/06/die_zwerge_03062016_3-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/06/die_zwerge_03062016_3-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px"/></a></div><a class="view-all" href="http://www.spieletester.com/previews/aktuelles-preview">ALLE ANZEIGEN<span class="theme-icon-right-fat"></span></a></div><div class="term-list"><a class="list-item active first" data-sorter="aktuelles-preview" href="http://www.spieletester.com/previews/aktuelles-preview" data-size="menu" data-width="168" data-height="117">Aktuelles</a><a class="list-item inactive" data-sorter="browsergames-vorschau" href="http://www.spieletester.com/previews/browsergames-vorschau" data-size="menu" data-width="168" data-height="117">Browsergames</a><a class="list-item inactive" data-sorter="nintendo-3ds-preview" href="http://www.spieletester.com/previews/nintendo-3ds-preview" data-size="menu" data-width="168" data-height="117">Nintendo 3DS</a><a class="list-item inactive" data-sorter="nintendo-ds-preview" href="http://www.spieletester.com/previews/nintendo-ds-preview" data-size="menu" data-width="168" data-height="117">Nintendo DS</a><a class="list-item inactive" data-sorter="nintendo-switch-previews" href="http://www.spieletester.com/previews/nintendo-switch-previews" data-size="menu" data-width="168" data-height="117">Nintendo Switch</a><a class="list-item inactive" data-sorter="pc-preview" href="http://www.spieletester.com/previews/pc-preview" data-size="menu" data-width="168" data-height="117">PC Spiele</a><a class="list-item inactive" data-sorter="playstation-2-preview" href="http://www.spieletester.com/previews/playstation-2-preview" data-size="menu" data-width="168" data-height="117">PlayStation 2</a><a class="list-item inactive" data-sorter="playstation-3-preview" href="http://www.spieletester.com/previews/playstation-3-preview" data-size="menu" data-width="168" data-height="117">PlayStation 3</a><a class="list-item inactive" data-sorter="playstation-4-vorschau" href="http://www.spieletester.com/previews/playstation-4-vorschau" data-size="menu" data-width="168" data-height="117">PlayStation 4</a><a class="list-item inactive" data-sorter="ps-vita-previews" href="http://www.spieletester.com/previews/ps-vita-previews" data-size="menu" data-width="168" data-height="117">PS Vita Spiele</a><a class="list-item inactive" data-sorter="playstation-portable-previews" href="http://www.spieletester.com/previews/playstation-portable-previews" data-size="menu" data-width="168" data-height="117">PSP Spiele</a><a class="list-item inactive" data-sorter="sonstige" href="http://www.spieletester.com/previews/sonstige" data-size="menu" data-width="168" data-height="117">Sonstige</a><a class="list-item inactive" data-sorter="wii-preview" href="http://www.spieletester.com/previews/wii-preview" data-size="menu" data-width="168" data-height="117">Wii</a><a class="list-item inactive" data-sorter="wii-u-preview" href="http://www.spieletester.com/previews/wii-u-preview" data-size="menu" data-width="168" data-height="117">Wii U</a><a class="list-item inactive" data-sorter="xbox-360-spiele-preview" href="http://www.spieletester.com/previews/xbox-360-spiele-preview" data-size="menu" data-width="168" data-height="117">Xbox 360</a><a class="list-item inactive" data-sorter="xbox-one-vorschau" href="http://www.spieletester.com/previews/xbox-one-vorschau" data-size="menu" data-width="168" data-height="117">Xbox One</a><a class="list-item inactive" data-sorter="xbox360-preview" href="http://www.spieletester.com/previews/xbox360-preview" data-size="menu" data-width="168" data-height="117">xBox360</a></div></div></div></li><li id="menu-item-4707" class="menu-item menu-item-4707 taxonomy  loaded mega-menu-item" data-loop="menu" data-method="category" data-numarticles="15" data-object_name="category_name" data-object="category" data-objectid="4707" data-thumbnail="1" data-type="mega"><a class="parent-item " href="http://www.spieletester.com/specials"><span class="category-icon category-icon-4707 white"></span><span class="category-title">Specials</span><span class="down-arrow">&nbsp;</span></a><ul class="placeholder mega-loader"><li><div class="loading"><span class="theme-icon-spin2"></span></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper"><div class="post-list clearfix"><div class="loading"><span class="theme-icon-spin2"></span></div><div class="clearfix"><a href="http://www.spieletester.com/specials/lethal-vr-interview-mit-alex-ward" class="post-item">Lethal VR – Interview mit Alex Ward<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/10/lethal_vr_20102016_1-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Lethal VR" title="Lethal VR – Interview mit Alex Ward" srcset="http://www.spieletester.com/wp-content/uploads/2016/10/lethal_vr_20102016_1-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/10/lethal_vr_20102016_1-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/10/lethal_vr_20102016_1-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px"/></a><a href="http://www.spieletester.com/specials/gewinnspiel-cloud-pirates-100-closed-beta-keys" class="post-item">Gewinnspiel – Cloud Pirates: 100 Closed Beta Keys<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/08/cloud_pirates_31082016_1-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Cloud Pirates" title="Gewinnspiel – Cloud Pirates: 100 Closed Beta Keys" srcset="http://www.spieletester.com/wp-content/uploads/2016/08/cloud_pirates_31082016_1-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/08/cloud_pirates_31082016_1-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/08/cloud_pirates_31082016_1-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px"/></a><a href="http://www.spieletester.com/specials/gewinnspiel-heroes-of-incredible-tales-gem-codes" class="post-item">[Beendet] Gewinnspiel – Heroes of Incredible Tales Gem-Codes<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/11/heroes_of_incredible_tales_hit_04112016_1-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Heroes of Incredible Tales" title="[Beendet] Gewinnspiel – Heroes of Incredible Tales Gem-Codes" srcset="http://www.spieletester.com/wp-content/uploads/2016/11/heroes_of_incredible_tales_hit_04112016_1-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/11/heroes_of_incredible_tales_hit_04112016_1-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/11/heroes_of_incredible_tales_hit_04112016_1-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px"/></a><a href="http://www.spieletester.com/specials/blizzcon-2016" class="post-item">BlizzCon 2016<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2015/11/blizzcon_2015-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Blizzcon 2016" title="BlizzCon 2016" srcset="http://www.spieletester.com/wp-content/uploads/2015/11/blizzcon_2015-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2015/11/blizzcon_2015-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2015/11/blizzcon_2015-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px"/></a><a href="http://www.spieletester.com/specials/hired-ops-interview-mit-anton-scheglov" class="post-item">Hired Ops &#8211; Interview mit Anton Scheglov<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/09/hired_ops_21092016_9-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Hired Ops" title="Hired Ops &#8211; Interview mit Anton Scheglov" srcset="http://www.spieletester.com/wp-content/uploads/2016/09/hired_ops_21092016_9-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/09/hired_ops_21092016_9-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/09/hired_ops_21092016_9-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px"/></a><a href="http://www.spieletester.com/specials/hitman-interview-mit-christian-everdam" class="post-item">Hitman – Interview mit Christian Everdam<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/08/hitman_18082016_4-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Hitman" title="Hitman – Interview mit Christian Everdam" srcset="http://www.spieletester.com/wp-content/uploads/2016/08/hitman_18082016_4-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/08/hitman_18082016_4-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/08/hitman_18082016_4-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px"/></a><a href="http://www.spieletester.com/specials/timed-exclusive-call-of-duty-history" class="post-item">Timed Exclusive &#8211; Call of Duty History<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/10/call_of_duty_infinite_warfare_possible_new_art_2-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Call of Duty: Infinite Warfare" title="Timed Exclusive &#8211; Call of Duty History" srcset="http://www.spieletester.com/wp-content/uploads/2016/10/call_of_duty_infinite_warfare_possible_new_art_2-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/10/call_of_duty_infinite_warfare_possible_new_art_2-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/10/call_of_duty_infinite_warfare_possible_new_art_2-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px"/></a><a href="http://www.spieletester.com/specials/timed-exclusive-call-of-duty-das-wuenscht-sich-die-redaktion" class="post-item">Timed Exclusive – Call of Duty: Das wünscht sich die Redaktion<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/09/call_of_duty_infinite_warfare_05092016_3-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Call of Duty: Infinite Warfare" title="Timed Exclusive – Call of Duty: Das wünscht sich die Redaktion" srcset="http://www.spieletester.com/wp-content/uploads/2016/09/call_of_duty_infinite_warfare_05092016_3-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/09/call_of_duty_infinite_warfare_05092016_3-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/09/call_of_duty_infinite_warfare_05092016_3-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px"/></a><a href="http://www.spieletester.com/specials/gewinnspiel-warface-50-black-shark-packs" class="post-item">Gewinnspiel – Warface: 50 Black Shark Packs<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/10/Warface_3jahre-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Warface" title="Gewinnspiel – Warface: 50 Black Shark Packs" srcset="http://www.spieletester.com/wp-content/uploads/2016/10/Warface_3jahre-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/10/Warface_3jahre-204x142.jpg 204w" sizes="(max-width: 168px) 100vw, 168px"/></a><a href="http://www.spieletester.com/specials/timed-exclusive-call-of-duty-infinite-warfare-faktencheck" class="post-item">Timed Exclusive – Call of Duty: Infinite Warfare Faktencheck<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/05/call_of_duty_infinite_warfare_03052016_2-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Call of Duty: Infinite Warfare" title="Timed Exclusive – Call of Duty: Infinite Warfare Faktencheck" srcset="http://www.spieletester.com/wp-content/uploads/2016/05/call_of_duty_infinite_warfare_03052016_2-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/05/call_of_duty_infinite_warfare_03052016_2-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/05/call_of_duty_infinite_warfare_03052016_2-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px"/></a><a href="http://www.spieletester.com/specials/timed-exclusive-ubisoft-blue-byte-feiern-jubilaeen" class="post-item">Timed Exclusive – Ubisoft &#038; Blue Byte feiern Jubiläen<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/10/ubisoft_ubi30_2016_multiprods_rectangle_preview-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Ubisoft" title="Timed Exclusive – Ubisoft &#038; Blue Byte feiern Jubiläen" srcset="http://www.spieletester.com/wp-content/uploads/2016/10/ubisoft_ubi30_2016_multiprods_rectangle_preview-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/10/ubisoft_ubi30_2016_multiprods_rectangle_preview-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/10/ubisoft_ubi30_2016_multiprods_rectangle_preview-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px"/></a><a href="http://www.spieletester.com/specials/gewinnspiel-chronicle-runescape-legends-epic-packs" class="post-item">[Beendet] Gewinnspiel – Chronicle: Runescape Legends Epic Packs<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/10/CRL_Radimus_Map-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Chronicle: Runescape Legends" title="[Beendet] Gewinnspiel – Chronicle: Runescape Legends Epic Packs" srcset="http://www.spieletester.com/wp-content/uploads/2016/10/CRL_Radimus_Map-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/10/CRL_Radimus_Map-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/10/CRL_Radimus_Map-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px"/></a><a href="http://www.spieletester.com/specials/gewinnspiel-league-of-angels-ii-fan-packs" class="post-item">Gewinnspiel – League of Angels II Fan-Packs [Beendet]<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/01/league_of_angels_ii_keyart-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="League of Angels II" title="Gewinnspiel – League of Angels II Fan-Packs [Beendet]" srcset="http://www.spieletester.com/wp-content/uploads/2016/01/league_of_angels_ii_keyart-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/01/league_of_angels_ii_keyart-204x142.jpg 204w" sizes="(max-width: 168px) 100vw, 168px"/></a><a href="http://www.spieletester.com/specials/timed-exclusive-playstation-vr-alle-launch-titel-im-ueberblick" class="post-item">Timed Exclusive – PlayStation VR: Alle Launch-Titel im Überblick<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/10/playstation_vr_08102016_5-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="PlayStation VR" title="Timed Exclusive – PlayStation VR: Alle Launch-Titel im Überblick" srcset="http://www.spieletester.com/wp-content/uploads/2016/10/playstation_vr_08102016_5-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/10/playstation_vr_08102016_5-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/10/playstation_vr_08102016_5-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px"/></a><a href="http://www.spieletester.com/specials/timed-exclusive-playstation-vr-die-technik-im-ueberblick" class="post-item">Timed Exclusive – PlayStation VR: Die Technik im Überblick<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/10/playstation_vr_08102016_1-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="PlayStation VR" title="Timed Exclusive – PlayStation VR: Die Technik im Überblick" srcset="http://www.spieletester.com/wp-content/uploads/2016/10/playstation_vr_08102016_1-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/10/playstation_vr_08102016_1-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/10/playstation_vr_08102016_1-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px"/></a></div><a class="view-all" href="http://www.spieletester.com/specials/aktuelles-specials">ALLE ANZEIGEN<span class="theme-icon-right-fat"></span></a></div><div class="term-list"><a class="list-item active first" data-sorter="aktuelles-specials" href="http://www.spieletester.com/specials/aktuelles-specials" data-size="menu" data-width="168" data-height="117">Aktuelles</a><a class="list-item inactive" data-sorter="gewinnspiele" href="http://www.spieletester.com/specials/gewinnspiele" data-size="menu" data-width="168" data-height="117">Gewinnspiele</a><a class="list-item inactive" data-sorter="exclusive" href="http://www.spieletester.com/specials/exclusive" data-size="menu" data-width="168" data-height="117">Timed Exclusive</a></div></div></div></li><li id="menu-item-16" class="menu-item menu-item-16 taxonomy  loaded mega-menu-item" data-loop="menu" data-method="category" data-numarticles="15" data-object_name="category_name" data-object="category" data-objectid="16" data-thumbnail="1" data-type="mega"><a class="parent-item " href="http://www.spieletester.com/testberichte"><span class="category-icon category-icon-16 white"></span><span class="category-title">Testberichte</span><span class="down-arrow">&nbsp;</span></a><ul class="placeholder mega-loader"><li><div class="loading"><span class="theme-icon-spin2"></span></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper"><div class="post-list clearfix"><div class="loading"><span class="theme-icon-spin2"></span></div><div class="clearfix"><a href="http://www.spieletester.com/testberichte/crazy-machines-3" class="post-item">Crazy Machines 3<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/10/crazy_machines_3_01112016_2-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Crazy Machines 3" title="Crazy Machines 3" srcset="http://www.spieletester.com/wp-content/uploads/2016/10/crazy_machines_3_01112016_2-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/10/crazy_machines_3_01112016_2-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/10/crazy_machines_3_01112016_2-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px"/></a><a href="http://www.spieletester.com/testberichte/nobunagas-ambition-sphere-of-influence-ascension" class="post-item">Nobunaga&#8217;s Ambition Sphere of Influence &#8211; Ascension<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/10/nobunagas_ambition_sphere_of_influence_ascension_05102016_39-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Nobunaga&#039;s Ambition Sphere of Influence - Ascension" title="Nobunaga&#8217;s Ambition Sphere of Influence &#8211; Ascension" srcset="http://www.spieletester.com/wp-content/uploads/2016/10/nobunagas_ambition_sphere_of_influence_ascension_05102016_39-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/10/nobunagas_ambition_sphere_of_influence_ascension_05102016_39-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/10/nobunagas_ambition_sphere_of_influence_ascension_05102016_39-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px"/></a><a href="http://www.spieletester.com/testberichte/landwirtschafts-simulator-17" class="post-item">Landwirtschafts-Simulator 17<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/07/landwirtschafts-simulator_17_15072016_4-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Landwirtschafts-Simulator 17" title="Landwirtschafts-Simulator 17" srcset="http://www.spieletester.com/wp-content/uploads/2016/07/landwirtschafts-simulator_17_15072016_4-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/07/landwirtschafts-simulator_17_15072016_4-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/07/landwirtschafts-simulator_17_15072016_4-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px"/></a><a href="http://www.spieletester.com/testberichte/tyranny" class="post-item">Tyranny<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/11/Tyranny-coverart-small-168x117.png" class="attachment-menu size-menu wp-post-image" alt="Tyranny" title="Tyranny" srcset="http://www.spieletester.com/wp-content/uploads/2016/11/Tyranny-coverart-small-168x117.png 168w, http://www.spieletester.com/wp-content/uploads/2016/11/Tyranny-coverart-small-204x142.png 204w, http://www.spieletester.com/wp-content/uploads/2016/11/Tyranny-coverart-small-723x500.png 723w" sizes="(max-width: 168px) 100vw, 168px"/></a><a href="http://www.spieletester.com/testberichte/silence-the-whispered-world-2" class="post-item">Silence: The Whispered World 2<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/08/silence_the_whispered_world_2_17082016_14-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Daedalic Entertainment Silence: The Whispered World 2" title="Silence: The Whispered World 2" srcset="http://www.spieletester.com/wp-content/uploads/2016/08/silence_the_whispered_world_2_17082016_14-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/08/silence_the_whispered_world_2_17082016_14-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/08/silence_the_whispered_world_2_17082016_14-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px"/></a><a href="http://www.spieletester.com/testberichte/assassins-creed-the-ezio-collection" class="post-item">Assassin&#8217;s Creed The Ezio Collection<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/09/ACEC_KEYART_sRGB_DIGITAL_Very_Light_13092016_6pm_CEST_1473780293-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Assassin&#039;s Creed: The Ezio Collection Assassin&#039;s Creed The Ezio Collection" title="Assassin&#8217;s Creed The Ezio Collection" srcset="http://www.spieletester.com/wp-content/uploads/2016/09/ACEC_KEYART_sRGB_DIGITAL_Very_Light_13092016_6pm_CEST_1473780293-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/09/ACEC_KEYART_sRGB_DIGITAL_Very_Light_13092016_6pm_CEST_1473780293-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/09/ACEC_KEYART_sRGB_DIGITAL_Very_Light_13092016_6pm_CEST_1473780293-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px"/></a><a href="http://www.spieletester.com/testberichte/nintendo-classic-mini-nes" class="post-item">Nintendo Classic Mini: NES<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/09/mini_nes_produktfoto_clvs_001_imgene_a1_r-kopie-168x117.png" class="attachment-menu size-menu wp-post-image" alt="NES Classic Mini Nintendo Classic Mini: NES" title="Nintendo Classic Mini: NES" srcset="http://www.spieletester.com/wp-content/uploads/2016/09/mini_nes_produktfoto_clvs_001_imgene_a1_r-kopie-168x117.png 168w, http://www.spieletester.com/wp-content/uploads/2016/09/mini_nes_produktfoto_clvs_001_imgene_a1_r-kopie-204x142.png 204w, http://www.spieletester.com/wp-content/uploads/2016/09/mini_nes_produktfoto_clvs_001_imgene_a1_r-kopie-723x500.png 723w" sizes="(max-width: 168px) 100vw, 168px"/></a><a href="http://www.spieletester.com/testberichte/the-elder-scrolls-v-skyrim-special-edition" class="post-item">The Elder Scrolls V: Skyrim Special Edition<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/06/the_elder_scrolls_v_skyrim_special_edition_13062016_4-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="The Elder Scrolls V: Skyrim Special Edition The Elder Scrolls VI Bethesda" title="The Elder Scrolls V: Skyrim Special Edition" srcset="http://www.spieletester.com/wp-content/uploads/2016/06/the_elder_scrolls_v_skyrim_special_edition_13062016_4-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/06/the_elder_scrolls_v_skyrim_special_edition_13062016_4-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/06/the_elder_scrolls_v_skyrim_special_edition_13062016_4-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px"/></a><a href="http://www.spieletester.com/testberichte/lethal-vr" class="post-item">Lethal VR<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/10/lethal_vr_20102016_5-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Lethal VR" title="Lethal VR" srcset="http://www.spieletester.com/wp-content/uploads/2016/10/lethal_vr_20102016_5-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/10/lethal_vr_20102016_5-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/10/lethal_vr_20102016_5-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px"/></a><a href="http://www.spieletester.com/testberichte/watch_dogs-2" class="post-item">Watch_Dogs 2<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/11/WD2_KA_SEASON_PASS_PR_small-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Watch_Dogs 2" title="Watch_Dogs 2" srcset="http://www.spieletester.com/wp-content/uploads/2016/11/WD2_KA_SEASON_PASS_PR_small-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/11/WD2_KA_SEASON_PASS_PR_small-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/11/WD2_KA_SEASON_PASS_PR_small-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px"/></a><a href="http://www.spieletester.com/testberichte/rhythm-paradise-megamix" class="post-item">Rhythm Paradise Megamix<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/11/rhythm_paradise_megamix_14112016_4-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Rhythm Paradise Megamix" title="Rhythm Paradise Megamix" srcset="http://www.spieletester.com/wp-content/uploads/2016/11/rhythm_paradise_megamix_14112016_4-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/11/rhythm_paradise_megamix_14112016_4-204x142.jpg 204w" sizes="(max-width: 168px) 100vw, 168px"/></a><a href="http://www.spieletester.com/testberichte/batman-the-telltale-series-episode-3-new-world-order" class="post-item">Batman: The Telltale Series &#8211; Episode 3: New World Order<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/10/batman_the_telltale_series_ep3_keyart-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Batman: The Telltale Series" title="Batman: The Telltale Series &#8211; Episode 3: New World Order" srcset="http://www.spieletester.com/wp-content/uploads/2016/10/batman_the_telltale_series_ep3_keyart-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/10/batman_the_telltale_series_ep3_keyart-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/10/batman_the_telltale_series_ep3_keyart-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px"/></a><a href="http://www.spieletester.com/testberichte/warhammer-the-end-times-vermintide" class="post-item">Warhammer: The End Times &#8211; Vermintide<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2015/02/warhammer_end_times_vermintide_25022015_7-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Warhammer: The End Times - Vermintide" title="Warhammer: The End Times &#8211; Vermintide" srcset="http://www.spieletester.com/wp-content/uploads/2015/02/warhammer_end_times_vermintide_25022015_7-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2015/02/warhammer_end_times_vermintide_25022015_7-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2015/02/warhammer_end_times_vermintide_25022015_7-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px"/></a><a href="http://www.spieletester.com/testberichte/tokyo-twilight-ghost-hunters-daybreak-special-gigs" class="post-item">Tokyo Twilight Ghost Hunters: Daybreak Special Gigs<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2015/03/tokyo_twilight_ghost_hunters_13032015_10-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Tokyo Twilight Ghost Hunters" title="Tokyo Twilight Ghost Hunters: Daybreak Special Gigs" srcset="http://www.spieletester.com/wp-content/uploads/2015/03/tokyo_twilight_ghost_hunters_13032015_10-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2015/03/tokyo_twilight_ghost_hunters_13032015_10-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2015/03/tokyo_twilight_ghost_hunters_13032015_10-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px"/></a><a href="http://www.spieletester.com/testberichte/titanfall-2" class="post-item">Titanfall 2<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/06/titanfall_2_keyart2-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Titanfall 2" title="Titanfall 2" srcset="http://www.spieletester.com/wp-content/uploads/2016/06/titanfall_2_keyart2-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/06/titanfall_2_keyart2-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/06/titanfall_2_keyart2-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px"/></a></div><a class="view-all" href="http://www.spieletester.com/testberichte/aktuelles-testberichte">ALLE ANZEIGEN<span class="theme-icon-right-fat"></span></a></div><div class="term-list"><a class="list-item active first" data-sorter="aktuelles-testberichte" href="http://www.spieletester.com/testberichte/aktuelles-testberichte" data-size="menu" data-width="168" data-height="117">Aktuelles</a><a class="list-item inactive" data-sorter="browsergames-test" href="http://www.spieletester.com/testberichte/browsergames-test" data-size="menu" data-width="168" data-height="117">Browsergames</a><a class="list-item inactive" data-sorter="gamecube-testberichte" href="http://www.spieletester.com/testberichte/gamecube-testberichte" data-size="menu" data-width="168" data-height="117">Gamecube</a><a class="list-item inactive" data-sorter="hardware-testberichte" href="http://www.spieletester.com/testberichte/hardware-testberichte" data-size="menu" data-width="168" data-height="117">Hardware</a><a class="list-item inactive" data-sorter="ios-spiele" href="http://www.spieletester.com/testberichte/ios-spiele" data-size="menu" data-width="168" data-height="117">iPad / iPhone</a><a class="list-item inactive" data-sorter="nintendo-3ds-spiele-testberichte" href="http://www.spieletester.com/testberichte/nintendo-3ds-spiele-testberichte" data-size="menu" data-width="168" data-height="117">Nintendo 3DS</a><a class="list-item inactive" data-sorter="nintendo-ds-testberichte" href="http://www.spieletester.com/testberichte/nintendo-ds-testberichte" data-size="menu" data-width="168" data-height="117">Nintendo DS</a><a class="list-item inactive" data-sorter="nintendo-switch-testberichte" href="http://www.spieletester.com/testberichte/nintendo-switch-testberichte" data-size="menu" data-width="168" data-height="117">Nintendo Switch</a><a class="list-item inactive" data-sorter="pc-testberichte" href="http://www.spieletester.com/testberichte/pc-testberichte" data-size="menu" data-width="168" data-height="117">PC Spiele</a><a class="list-item inactive" data-sorter="playstation-4-testberichte" href="http://www.spieletester.com/testberichte/playstation-4-testberichte" data-size="menu" data-width="168" data-height="117">PlayStation 4</a><a class="list-item inactive" data-sorter="playstation-3-testberichte" href="http://www.spieletester.com/testberichte/playstation-3-testberichte" data-size="menu" data-width="168" data-height="117">PS 3 Spiele</a><a class="list-item inactive" data-sorter="ps-vita-testberichte" href="http://www.spieletester.com/testberichte/ps-vita-testberichte" data-size="menu" data-width="168" data-height="117">PS Vita Spiele</a><a class="list-item inactive" data-sorter="playstation-portable-testberichte" href="http://www.spieletester.com/testberichte/playstation-portable-testberichte" data-size="menu" data-width="168" data-height="117">PSP Spiele</a><a class="list-item inactive" data-sorter="sonstige-testberichte" href="http://www.spieletester.com/testberichte/sonstige-testberichte" data-size="menu" data-width="168" data-height="117">Sonstige</a><a class="list-item inactive" data-sorter="wii-testberichte" href="http://www.spieletester.com/testberichte/wii-testberichte" data-size="menu" data-width="168" data-height="117">Wii</a><a class="list-item inactive" data-sorter="wii-u-testberichte" href="http://www.spieletester.com/testberichte/wii-u-testberichte" data-size="menu" data-width="168" data-height="117">Wii U</a><a class="list-item inactive" data-sorter="xbox-testberichte" href="http://www.spieletester.com/testberichte/xbox-testberichte" data-size="menu" data-width="168" data-height="117">Xbox</a><a class="list-item inactive" data-sorter="xbox-360-testberichte" href="http://www.spieletester.com/testberichte/xbox-360-testberichte" data-size="menu" data-width="168" data-height="117">Xbox 360</a><a class="list-item inactive" data-sorter="xbox-one" href="http://www.spieletester.com/testberichte/xbox-one" data-size="menu" data-width="168" data-height="117">Xbox One</a></div></div></div></li><li id="menu-item-4695" class="menu-item menu-item-4695 taxonomy current-menu-item loaded mega-menu-item" data-loop="menu" data-method="category" data-numarticles="15" data-object_name="category_name" data-object="category" data-objectid="4695" data-thumbnail="1" data-type="mega"><a class="parent-item " href="http://www.spieletester.com/galerien"><span class="category-icon category-icon-4695 white"></span><span class="category-title">Galerien</span><span class="down-arrow">&nbsp;</span></a><ul class="placeholder mega-loader"><li><div class="loading"><span class="theme-icon-spin2"></span></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper"><div class="post-list clearfix"><div class="loading"><span class="theme-icon-spin2"></span></div><div class="clearfix"><a href="http://www.spieletester.com/galerien/shadow-tactics-blades-of-the-shogun-22-11-2016-screenshots" class="post-item">Shadow Tactics: Blades of the Shogun &#8211; 22.11.2016 &#8211; Screenshots<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/11/shadow_tactics_blades_of_the_shogun_22112016_1-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Shadow Tactics: Blades of the Shogun" title="Shadow Tactics: Blades of the Shogun &#8211; 22.11.2016 &#8211; Screenshots" srcset="http://www.spieletester.com/wp-content/uploads/2016/11/shadow_tactics_blades_of_the_shogun_22112016_1-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/11/shadow_tactics_blades_of_the_shogun_22112016_1-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/11/shadow_tactics_blades_of_the_shogun_22112016_1-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px"/></a><a href="http://www.spieletester.com/galerien/dragon-ball-xenoverse-2-dlc-1-screenshots" class="post-item">Dragon Ball Xenoverse 2 &#8211; DLC #1 &#8211; Screenshots<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/11/dragon_ball_xenoverse_2_22112016_7-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Dragon Ball Xenoverse 2" title="Dragon Ball Xenoverse 2 &#8211; DLC #1 &#8211; Screenshots" srcset="http://www.spieletester.com/wp-content/uploads/2016/11/dragon_ball_xenoverse_2_22112016_7-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/11/dragon_ball_xenoverse_2_22112016_7-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/11/dragon_ball_xenoverse_2_22112016_7-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px"/></a><a href="http://www.spieletester.com/galerien/the-division-ueberleben-screenshots" class="post-item">The Division &#8211; Überleben &#8211; Screenshots<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/11/the_division_22112016_5-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="The Division" title="The Division &#8211; Überleben &#8211; Screenshots" srcset="http://www.spieletester.com/wp-content/uploads/2016/11/the_division_22112016_5-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/11/the_division_22112016_5-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/11/the_division_22112016_5-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px"/></a><a href="http://www.spieletester.com/galerien/naruto-shippuden-ultimate-ninja-storm-4-road-to-boruto-21-11-2016-screenshots" class="post-item">Naruto Shippuden Ultimate Ninja Storm 4 Road to Boruto &#8211; 21.11.2016 &#8211; Screenshots<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/11/naruto_shippuden_ultimate_ninja_storm_4_road_to_boruto_21112016_8-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Naruto Shippuden Ultimate Ninja Storm 4 Road to Boruto" title="Naruto Shippuden Ultimate Ninja Storm 4 Road to Boruto &#8211; 21.11.2016 &#8211; Screenshots" srcset="http://www.spieletester.com/wp-content/uploads/2016/11/naruto_shippuden_ultimate_ninja_storm_4_road_to_boruto_21112016_8-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/11/naruto_shippuden_ultimate_ninja_storm_4_road_to_boruto_21112016_8-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/11/naruto_shippuden_ultimate_ninja_storm_4_road_to_boruto_21112016_8-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px"/></a><a href="http://www.spieletester.com/galerien/path-of-exile-breach-league-screenshots" class="post-item">Path of Exile &#8211; Breach League &#8211; Screenshots<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/11/path_of_exile_21112016_7-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Path of Exile" title="Path of Exile &#8211; Breach League &#8211; Screenshots" srcset="http://www.spieletester.com/wp-content/uploads/2016/11/path_of_exile_21112016_7-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/11/path_of_exile_21112016_7-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/11/path_of_exile_21112016_7-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px"/></a><a href="http://www.spieletester.com/galerien/danganronpa-another-epidode-ultra-despair-girls-ps4pc-screenshots" class="post-item">Danganronpa Another Epidode: Ultra Despair Girls &#8211; PS4/PC &#8211; Screenshots<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/11/danganronpa_another_episode_ultra_despair_girls_21112016_4-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Danganronpa Another Epidode: Ultra Despair Girls" title="Danganronpa Another Epidode: Ultra Despair Girls &#8211; PS4/PC &#8211; Screenshots" srcset="http://www.spieletester.com/wp-content/uploads/2016/11/danganronpa_another_episode_ultra_despair_girls_21112016_4-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/11/danganronpa_another_episode_ultra_despair_girls_21112016_4-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/11/danganronpa_another_episode_ultra_despair_girls_21112016_4-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px"/></a><a href="http://www.spieletester.com/galerien/final-fantasy-xv-21-11-2016-screenshots" class="post-item">Final Fantasy XV &#8211; 21.11.2016 &#8211; Screenshots<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/11/final_fantasy_xv_21112016_13-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Final Fantasy XV" title="Final Fantasy XV &#8211; 21.11.2016 &#8211; Screenshots" srcset="http://www.spieletester.com/wp-content/uploads/2016/11/final_fantasy_xv_21112016_13-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/11/final_fantasy_xv_21112016_13-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/11/final_fantasy_xv_21112016_13-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px"/></a><a href="http://www.spieletester.com/galerien/wwe-supercard-season-3-screenshots" class="post-item">WWE SuperCard &#8211; Season 3 &#8211; Screenshots<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/11/wwe_supercard_18112016_12-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="WWE SuperCard" title="WWE SuperCard &#8211; Season 3 &#8211; Screenshots" srcset="http://www.spieletester.com/wp-content/uploads/2016/11/wwe_supercard_18112016_12-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/11/wwe_supercard_18112016_12-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/11/wwe_supercard_18112016_12-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px"/></a><a href="http://www.spieletester.com/galerien/master-of-orion-revenge-of-the-antares-screenshots" class="post-item">Master of Orion &#8211; Revenge of the Antares &#8211; Screenshots<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/11/master_of_orion_18112016_11-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Master of Orion" title="Master of Orion &#8211; Revenge of the Antares &#8211; Screenshots" srcset="http://www.spieletester.com/wp-content/uploads/2016/11/master_of_orion_18112016_11-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/11/master_of_orion_18112016_11-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/11/master_of_orion_18112016_11-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px"/></a><a href="http://www.spieletester.com/galerien/carbon-warfare-screenshots" class="post-item">Carbon Warfare &#8211; Screenshots<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/11/carbon_warfare_18112016_1-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Carbon Warfare" title="Carbon Warfare &#8211; Screenshots" srcset="http://www.spieletester.com/wp-content/uploads/2016/11/carbon_warfare_18112016_1-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/11/carbon_warfare_18112016_1-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/11/carbon_warfare_18112016_1-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px"/></a><a href="http://www.spieletester.com/galerien/operation-babel-new-tokyo-legacy-screenshots" class="post-item">Operation Babel: New Tokyo Legacy &#8211; Screenshots<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/11/operation_babel_new_tokyo_legacy_18112016_9-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Operation Babel: New Tokyo Legacy" title="Operation Babel: New Tokyo Legacy &#8211; Screenshots" srcset="http://www.spieletester.com/wp-content/uploads/2016/11/operation_babel_new_tokyo_legacy_18112016_9-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/11/operation_babel_new_tokyo_legacy_18112016_9-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/11/operation_babel_new_tokyo_legacy_18112016_9-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px"/></a><a href="http://www.spieletester.com/galerien/total-war-warhammer-realm-of-the-wood-elves-screenshots" class="post-item">Total War: Warhammer &#8211; Realm of the Wood Elves &#8211; Screenshots<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/11/total_war_warhammer_18112016_2-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Total War: Warhammer" title="Total War: Warhammer &#8211; Realm of the Wood Elves &#8211; Screenshots" srcset="http://www.spieletester.com/wp-content/uploads/2016/11/total_war_warhammer_18112016_2-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/11/total_war_warhammer_18112016_2-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/11/total_war_warhammer_18112016_2-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px"/></a><a href="http://www.spieletester.com/galerien/genital-jousting-screenshots" class="post-item">Genital Jousting &#8211; Screenshots<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/11/genital_jousting_18112016_7-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Genital Jousting" title="Genital Jousting &#8211; Screenshots" srcset="http://www.spieletester.com/wp-content/uploads/2016/11/genital_jousting_18112016_7-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/11/genital_jousting_18112016_7-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/11/genital_jousting_18112016_7-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px"/></a><a href="http://www.spieletester.com/galerien/dynasty-warriors-godseekers-screenshots" class="post-item">Dynasty Warriors Godseekers &#8211; Screenshots<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/11/dynasty_warriors_godseekers_18112016_12-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Dynasty Warriors Godseekers" title="Dynasty Warriors Godseekers &#8211; Screenshots" srcset="http://www.spieletester.com/wp-content/uploads/2016/11/dynasty_warriors_godseekers_18112016_12-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/11/dynasty_warriors_godseekers_18112016_12-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/11/dynasty_warriors_godseekers_18112016_12-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px"/></a><a href="http://www.spieletester.com/galerien/fallout-shelter-18-11-2016-screenshots" class="post-item">Fallout Shelter &#8211; 18.11.2016 &#8211; Screenshots<img width="168" height="117" src="http://www.spieletester.com/wp-content/uploads/2016/11/fallout_shelter_18112016_5-168x117.jpg" class="attachment-menu size-menu wp-post-image" alt="Fallout Shelter" title="Fallout Shelter &#8211; 18.11.2016 &#8211; Screenshots" srcset="http://www.spieletester.com/wp-content/uploads/2016/11/fallout_shelter_18112016_5-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/11/fallout_shelter_18112016_5-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/11/fallout_shelter_18112016_5-723x500.jpg 723w" sizes="(max-width: 168px) 100vw, 168px"/></a></div><a class="view-all" href="http://www.spieletester.com/galerien/pc-gallerien">ALLE ANZEIGEN<span class="theme-icon-right-fat"></span></a></div><div class="term-list"><a class="list-item active first" data-sorter="pc-gallerien" href="http://www.spieletester.com/galerien/pc-gallerien" data-size="menu" data-width="168" data-height="117">PC</a></div></div></div></li><li id="menu-item-4694" class="menu-item menu-item-4694 taxonomy  loaded mega-menu-item" data-loop="menu" data-method="category" data-numarticles="15" data-object_name="category_name" data-object="category" data-objectid="4694" data-thumbnail="1" data-type="mega"><a class="parent-item " href="http://www.spieletester.com/videos"><span class="category-icon category-icon-4694 white"></span><span class="category-title">Videos</span><span class="down-arrow">&nbsp;</span></a><ul class="placeholder mega-loader"><li><div class="loading"><span class="theme-icon-spin2"></span></div></li></ul><div class="placeholder mega-content"><div class="mega-wrapper solo"><div class="post-list clearfix"><div class="loading"><span class="theme-icon-spin2"></span></div><div class="clearfix"><a href="http://www.spieletester.com/videos/the-division-erweiterung-2-ueberleben-launch-trailer" class="post-item">The Division – Erweiterung 2 &#8211; Überleben Launch-Trailer<img width="204" height="142" src="http://www.spieletester.com/wp-content/uploads/2016/11/the_division_22112016_7-204x142.jpg" class="attachment-menu-large size-menu-large wp-post-image" alt="The Division" title="The Division – Erweiterung 2 &#8211; Überleben Launch-Trailer" srcset="http://www.spieletester.com/wp-content/uploads/2016/11/the_division_22112016_7-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/11/the_division_22112016_7-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/11/the_division_22112016_7-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px"/></a><a href="http://www.spieletester.com/videos/final-fantasy-xv-101-trailer-extended-cut" class="post-item">Final Fantasy XV &#8211; 101 Trailer &#8211; Extended Cut<img width="204" height="142" src="http://www.spieletester.com/wp-content/uploads/2016/11/final_fantasy_xv_21112016_8-204x142.jpg" class="attachment-menu-large size-menu-large wp-post-image" alt="Final Fantasy XV" title="Final Fantasy XV &#8211; 101 Trailer &#8211; Extended Cut" srcset="http://www.spieletester.com/wp-content/uploads/2016/11/final_fantasy_xv_21112016_8-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/11/final_fantasy_xv_21112016_8-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/11/final_fantasy_xv_21112016_8-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px"/></a><a href="http://www.spieletester.com/videos/nba-2kvr-trailer" class="post-item">NBA 2KVR &#8211; Trailer<img width="204" height="142" src="http://www.spieletester.com/wp-content/uploads/2016/11/nba_2k_vr_experience-204x142.png" class="attachment-menu-large size-menu-large wp-post-image" alt="NBA 2KVR" title="NBA 2KVR &#8211; Trailer" srcset="http://www.spieletester.com/wp-content/uploads/2016/11/nba_2k_vr_experience-204x142.png 204w, http://www.spieletester.com/wp-content/uploads/2016/11/nba_2k_vr_experience-168x117.png 168w, http://www.spieletester.com/wp-content/uploads/2016/11/nba_2k_vr_experience-723x500.png 723w" sizes="(max-width: 204px) 100vw, 204px"/></a><a href="http://www.spieletester.com/videos/juggernaut-wars-2-0-trailer" class="post-item">Juggernaut Wars 2.0 &#8211; Trailer<img width="204" height="142" src="http://www.spieletester.com/wp-content/uploads/2016/01/juggernaut_wars_14012016_6-204x142.jpg" class="attachment-menu-large size-menu-large wp-post-image" alt="Juggernaut Wars" title="Juggernaut Wars 2.0 &#8211; Trailer" srcset="http://www.spieletester.com/wp-content/uploads/2016/01/juggernaut_wars_14012016_6-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/01/juggernaut_wars_14012016_6-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/01/juggernaut_wars_14012016_6-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px"/></a><a href="http://www.spieletester.com/videos/yakuza-0-the-vibrant-nightlife-of-japan" class="post-item">Yakuza 0 &#8211; The Vibrant Nightlife of Japan<img width="204" height="142" src="http://www.spieletester.com/wp-content/uploads/2015/12/yakuza_0_07122015_13-204x142.jpg" class="attachment-menu-large size-menu-large wp-post-image" alt="Yakuza 0" title="Yakuza 0 &#8211; The Vibrant Nightlife of Japan" srcset="http://www.spieletester.com/wp-content/uploads/2015/12/yakuza_0_07122015_13-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2015/12/yakuza_0_07122015_13-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2015/12/yakuza_0_07122015_13-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px"/></a><a href="http://www.spieletester.com/videos/the-lions-song-episode-2-anthology-launch-trailer" class="post-item">The Lion&#8217;s Song &#8211; Episode 2: Anthology &#8211; Launch Trailer<img width="204" height="142" src="http://www.spieletester.com/wp-content/uploads/2016/04/the_lions_song_19042016_7-204x142.png" class="attachment-menu-large size-menu-large wp-post-image" alt="The Lion&#039;s Song" title="The Lion&#8217;s Song &#8211; Episode 2: Anthology &#8211; Launch Trailer" srcset="http://www.spieletester.com/wp-content/uploads/2016/04/the_lions_song_19042016_7-204x142.png 204w, http://www.spieletester.com/wp-content/uploads/2016/04/the_lions_song_19042016_7-168x117.png 168w, http://www.spieletester.com/wp-content/uploads/2016/04/the_lions_song_19042016_7-723x500.png 723w" sizes="(max-width: 204px) 100vw, 204px"/></a><a href="http://www.spieletester.com/videos/shin-megami-tensei-iv-apocaylpse-cast-trailer" class="post-item">Shin Megami Tensei IV: Apocalypse &#8211; Cast Trailer<img width="204" height="142" src="http://www.spieletester.com/wp-content/uploads/2016/04/shin_megami_tensei_iv_apocalypse_15042016_1-204x142.jpg" class="attachment-menu-large size-menu-large wp-post-image" alt="Shin Megami Tensei IV: Apocalypse 7th Dragon III: Code VFD" title="Shin Megami Tensei IV: Apocalypse &#8211; Cast Trailer" srcset="http://www.spieletester.com/wp-content/uploads/2016/04/shin_megami_tensei_iv_apocalypse_15042016_1-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/04/shin_megami_tensei_iv_apocalypse_15042016_1-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/04/shin_megami_tensei_iv_apocalypse_15042016_1-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px"/></a><a href="http://www.spieletester.com/videos/path-of-exile-breach-league-trailer" class="post-item">Path of Exile &#8211; Breach League Trailer<img width="204" height="142" src="http://www.spieletester.com/wp-content/uploads/2016/11/path_of_exile_21112016_9-204x142.jpg" class="attachment-menu-large size-menu-large wp-post-image" alt="Path of Exile" title="Path of Exile &#8211; Breach League Trailer" srcset="http://www.spieletester.com/wp-content/uploads/2016/11/path_of_exile_21112016_9-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2016/11/path_of_exile_21112016_9-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2016/11/path_of_exile_21112016_9-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px"/></a><a href="http://www.spieletester.com/videos/star-citizen-intro-to-the-galactic-tour" class="post-item">Star Citizen &#8211; Intro to the Galactic Tour<img width="204" height="142" src="http://www.spieletester.com/wp-content/uploads/2015/02/star_citizen_09022015_6-204x142.jpg" class="attachment-menu-large size-menu-large wp-post-image" alt="Star Citizen" title="Star Citizen &#8211; Intro to the Galactic Tour" srcset="http://www.spieletester.com/wp-content/uploads/2015/02/star_citizen_09022015_6-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2015/02/star_citizen_09022015_6-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2015/02/star_citizen_09022015_6-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px"/></a><a href="http://www.spieletester.com/videos/star-citizen-behind-the-big-guns-of-the-uee" class="post-item">Star Citizen &#8211; Behind The Big Guns of the UEE<img width="204" height="142" src="http://www.spieletester.com/wp-content/uploads/2015/02/star_citizen_09022015_14-204x142.jpg" class="attachment-menu-large size-menu-large wp-post-image" alt="Star Citizen" title="Star Citizen &#8211; Behind The Big Guns of the UEE" srcset="http://www.spieletester.com/wp-content/uploads/2015/02/star_citizen_09022015_14-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2015/02/star_citizen_09022015_14-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2015/02/star_citizen_09022015_14-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px"/></a><a href="http://www.spieletester.com/videos/star-citizen-big-guns-of-the-uee-trailer" class="post-item">Star Citizen &#8211; Big Guns of the UEE Trailer<img width="204" height="142" src="http://www.spieletester.com/wp-content/uploads/2015/02/star_citizen_09022015_13-204x142.jpg" class="attachment-menu-large size-menu-large wp-post-image" alt="Star Citizen" title="Star Citizen &#8211; Big Guns of the UEE Trailer" srcset="http://www.spieletester.com/wp-content/uploads/2015/02/star_citizen_09022015_13-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2015/02/star_citizen_09022015_13-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2015/02/star_citizen_09022015_13-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px"/></a><a href="http://www.spieletester.com/videos/star-citizen-the-ships-of-2-6" class="post-item">Star Citizen &#8211; The Ships of 2.6<img width="204" height="142" src="http://www.spieletester.com/wp-content/uploads/2015/02/star_citizen_09022015_22-204x142.jpg" class="attachment-menu-large size-menu-large wp-post-image" alt="Star Citizen" title="Star Citizen &#8211; The Ships of 2.6" srcset="http://www.spieletester.com/wp-content/uploads/2015/02/star_citizen_09022015_22-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2015/02/star_citizen_09022015_22-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2015/02/star_citizen_09022015_22-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px"/></a><a href="http://www.spieletester.com/videos/star-citizen-behind-the-scenes-prowler" class="post-item">Star Citizen &#8211; Behind The Scenes: Prowler<img width="204" height="142" src="http://www.spieletester.com/wp-content/uploads/2015/02/star_citizen_09022015_23-204x142.jpg" class="attachment-menu-large size-menu-large wp-post-image" alt="Star Citizen" title="Star Citizen &#8211; Behind The Scenes: Prowler" srcset="http://www.spieletester.com/wp-content/uploads/2015/02/star_citizen_09022015_23-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2015/02/star_citizen_09022015_23-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2015/02/star_citizen_09022015_23-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px"/></a><a href="http://www.spieletester.com/videos/star-citizen-star-marine-preview" class="post-item">Star Citizen &#8211; Star Marine Preview<img width="204" height="142" src="http://www.spieletester.com/wp-content/uploads/2015/02/star_citizen_09022015_21-204x142.jpg" class="attachment-menu-large size-menu-large wp-post-image" alt="Star Citizen" title="Star Citizen &#8211; Star Marine Preview" srcset="http://www.spieletester.com/wp-content/uploads/2015/02/star_citizen_09022015_21-204x142.jpg 204w, http://www.spieletester.com/wp-content/uploads/2015/02/star_citizen_09022015_21-168x117.jpg 168w, http://www.spieletester.com/wp-content/uploads/2015/02/star_citizen_09022015_21-723x500.jpg 723w" sizes="(max-width: 204px) 100vw, 204px"/></a><a href="http://www.spieletester.com/videos/danganronpa-another-episode-ultra-despair-girls-ps4-announcement-trailer" class="post-item">Danganronpa Another Episode: Ultra Despair Girls &#8211; PS4 Announcement Trailer<img width="204" height="142" src="http://www.spieletester.com/wp-content/uploads/2015/02/danganronpa_another_episode_ultra_despair_girls_logo-204x142.png" class="attachment-menu-large size-menu-large wp-post-image" alt="Danganronpa Another Episode: Ultra Despair Girls" title="Danganronpa Another Episode: Ultra Despair Girls &#8211; PS4 Announcement Trailer" srcset="http://www.spieletester.com/wp-content/uploads/2015/02/danganronpa_another_episode_ultra_despair_girls_logo-204x142.png 204w, http://www.spieletester.com/wp-content/uploads/2015/02/danganronpa_another_episode_ultra_despair_girls_logo-168x117.png 168w, http://www.spieletester.com/wp-content/uploads/2015/02/danganronpa_another_episode_ultra_despair_girls_logo-723x500.png 723w" sizes="(max-width: 204px) 100vw, 204px"/></a></div><a class="view-all" href="http://www.spieletester.com/videos">ALLE ANZEIGEN<span class="theme-icon-right-fat"></span></a></div></div></div></li></ul></div><div class="standard-menu after"><div class="secondary-menu-full"></div><div class="secondary-menu-compact"><ul><li><a id="secondary-menu-selector">MEHR<span class="theme-icon-down-fat"></span></a></li></ul></div></div>
</div>
<div id="section-menu-compact">
<ul>
<li>
<a id="section-menu-selector" href="#section-menu-mobile">
<span class="theme-icon-grid"></span>
RUBRIK
</a>
<div id="section-menu-mobile">
<div class="standard-menu">
<ul id="menu-section-menu" class="menu"><li id="menu-item-219852" class="menu-item menu-item-219852 custom  loaded" data-loop="menu" data-method="" data-numarticles="15" data-object_name="" data-object="custom" data-objectid="219852" data-thumbnail="1" data-type="standard"><a class="parent-item " href="http://www.spieletester.com/"><span class="category-title">Startseite</span><span class="down-arrow">&nbsp;</span></a></li><li id="menu-item-1" class="menu-item menu-item-1 taxonomy  loaded mega-menu-item" data-loop="menu" data-method="category" data-numarticles="15" data-object_name="category_name" data-object="category" data-objectid="1" data-thumbnail="1" data-type="mega"><a class="parent-item " href="http://www.spieletester.com/news"><span class="category-icon category-icon-1 white"></span><span class="category-title">News</span><span class="down-arrow">&nbsp;</span></a><ul><li><a class="list-item active first" data-sorter="aktuelles-news" href="http://www.spieletester.com/news/aktuelles-news">1Aktuelles</a></li><li><a class="list-item inactive" data-sorter="3ds-spiele" href="http://www.spieletester.com/news/3ds-spiele">3DS Spiele</a></li><li><a class="list-item inactive" data-sorter="ds-spiele" href="http://www.spieletester.com/news/ds-spiele">DS Spiele</a></li><li><a class="list-item inactive" data-sorter="ipad-testberichte" href="http://www.spieletester.com/news/ipad-testberichte">iOS Spiele</a></li><li><a class="list-item inactive" data-sorter="nintendo-switch" href="http://www.spieletester.com/news/nintendo-switch">Nintendo Switch</a></li><li><a class="list-item inactive" data-sorter="pc-spiele" href="http://www.spieletester.com/news/pc-spiele">Pc Spiele</a></li><li><a class="list-item inactive" data-sorter="playstation-4" href="http://www.spieletester.com/news/playstation-4">PlayStation 4</a></li><li><a class="list-item inactive" data-sorter="ps-vita-spiele" href="http://www.spieletester.com/news/ps-vita-spiele">PS Vita Spiele</a></li><li><a class="list-item inactive" data-sorter="playstation-spiele" href="http://www.spieletester.com/news/playstation-spiele">PS3 Spiele</a></li><li><a class="list-item inactive" data-sorter="psp-spiele" href="http://www.spieletester.com/news/psp-spiele">PSP Spiele</a></li><li><a class="list-item inactive" data-sorter="wii-spiele" href="http://www.spieletester.com/news/wii-spiele">Wii Spiele</a></li><li><a class="list-item inactive" data-sorter="wii-u-spiele" href="http://www.spieletester.com/news/wii-u-spiele">Wii U Spiele</a></li><li><a class="list-item inactive" data-sorter="xbox-360-preview" href="http://www.spieletester.com/news/xbox-360-preview">Xbox 360</a></li><li><a class="list-item inactive" data-sorter="xbox-720" href="http://www.spieletester.com/news/xbox-720">Xbox One</a></li></ul></li><li id="menu-item-3" class="menu-item menu-item-3 taxonomy  loaded mega-menu-item" data-loop="menu" data-method="category" data-numarticles="15" data-object_name="category_name" data-object="category" data-objectid="3" data-thumbnail="1" data-type="mega"><a class="parent-item " href="http://www.spieletester.com/previews"><span class="category-icon category-icon-3 white"></span><span class="category-title">Vorschau</span><span class="down-arrow">&nbsp;</span></a><ul><li><a class="list-item inactive" data-sorter="aktuelles-preview" href="http://www.spieletester.com/previews/aktuelles-preview">Aktuelles</a></li><li><a class="list-item inactive" data-sorter="browsergames-vorschau" href="http://www.spieletester.com/previews/browsergames-vorschau">Browsergames</a></li><li><a class="list-item inactive" data-sorter="nintendo-3ds-preview" href="http://www.spieletester.com/previews/nintendo-3ds-preview">Nintendo 3DS</a></li><li><a class="list-item inactive" data-sorter="nintendo-ds-preview" href="http://www.spieletester.com/previews/nintendo-ds-preview">Nintendo DS</a></li><li><a class="list-item inactive" data-sorter="nintendo-switch-previews" href="http://www.spieletester.com/previews/nintendo-switch-previews">Nintendo Switch</a></li><li><a class="list-item inactive" data-sorter="pc-preview" href="http://www.spieletester.com/previews/pc-preview">PC Spiele</a></li><li><a class="list-item inactive" data-sorter="playstation-2-preview" href="http://www.spieletester.com/previews/playstation-2-preview">PlayStation 2</a></li><li><a class="list-item inactive" data-sorter="playstation-3-preview" href="http://www.spieletester.com/previews/playstation-3-preview">PlayStation 3</a></li><li><a class="list-item inactive" data-sorter="playstation-4-vorschau" href="http://www.spieletester.com/previews/playstation-4-vorschau">PlayStation 4</a></li><li><a class="list-item inactive" data-sorter="ps-vita-previews" href="http://www.spieletester.com/previews/ps-vita-previews">PS Vita Spiele</a></li><li><a class="list-item inactive" data-sorter="playstation-portable-previews" href="http://www.spieletester.com/previews/playstation-portable-previews">PSP Spiele</a></li><li><a class="list-item inactive" data-sorter="sonstige" href="http://www.spieletester.com/previews/sonstige">Sonstige</a></li><li><a class="list-item inactive" data-sorter="wii-preview" href="http://www.spieletester.com/previews/wii-preview">Wii</a></li><li><a class="list-item inactive" data-sorter="wii-u-preview" href="http://www.spieletester.com/previews/wii-u-preview">Wii U</a></li><li><a class="list-item inactive" data-sorter="xbox-360-spiele-preview" href="http://www.spieletester.com/previews/xbox-360-spiele-preview">Xbox 360</a></li><li><a class="list-item inactive" data-sorter="xbox-one-vorschau" href="http://www.spieletester.com/previews/xbox-one-vorschau">Xbox One</a></li><li><a class="list-item inactive" data-sorter="xbox360-preview" href="http://www.spieletester.com/previews/xbox360-preview">xBox360</a></li></ul></li><li id="menu-item-4707" class="menu-item menu-item-4707 taxonomy  loaded mega-menu-item" data-loop="menu" data-method="category" data-numarticles="15" data-object_name="category_name" data-object="category" data-objectid="4707" data-thumbnail="1" data-type="mega"><a class="parent-item " href="http://www.spieletester.com/specials"><span class="category-icon category-icon-4707 white"></span><span class="category-title">Specials</span><span class="down-arrow">&nbsp;</span></a><ul><li><a class="list-item inactive" data-sorter="aktuelles-specials" href="http://www.spieletester.com/specials/aktuelles-specials">Aktuelles</a></li><li><a class="list-item inactive" data-sorter="gewinnspiele" href="http://www.spieletester.com/specials/gewinnspiele">Gewinnspiele</a></li><li><a class="list-item inactive" data-sorter="exclusive" href="http://www.spieletester.com/specials/exclusive">Timed Exclusive</a></li></ul></li><li id="menu-item-16" class="menu-item menu-item-16 taxonomy  loaded mega-menu-item" data-loop="menu" data-method="category" data-numarticles="15" data-object_name="category_name" data-object="category" data-objectid="16" data-thumbnail="1" data-type="mega"><a class="parent-item " href="http://www.spieletester.com/testberichte"><span class="category-icon category-icon-16 white"></span><span class="category-title">Testberichte</span><span class="down-arrow">&nbsp;</span></a><ul><li><a class="list-item inactive" data-sorter="aktuelles-testberichte" href="http://www.spieletester.com/testberichte/aktuelles-testberichte">Aktuelles</a></li><li><a class="list-item inactive" data-sorter="browsergames-test" href="http://www.spieletester.com/testberichte/browsergames-test">Browsergames</a></li><li><a class="list-item inactive" data-sorter="gamecube-testberichte" href="http://www.spieletester.com/testberichte/gamecube-testberichte">Gamecube</a></li><li><a class="list-item inactive" data-sorter="hardware-testberichte" href="http://www.spieletester.com/testberichte/hardware-testberichte">Hardware</a></li><li><a class="list-item inactive" data-sorter="ios-spiele" href="http://www.spieletester.com/testberichte/ios-spiele">iPad / iPhone</a></li><li><a class="list-item inactive" data-sorter="nintendo-3ds-spiele-testberichte" href="http://www.spieletester.com/testberichte/nintendo-3ds-spiele-testberichte">Nintendo 3DS</a></li><li><a class="list-item inactive" data-sorter="nintendo-ds-testberichte" href="http://www.spieletester.com/testberichte/nintendo-ds-testberichte">Nintendo DS</a></li><li><a class="list-item inactive" data-sorter="nintendo-switch-testberichte" href="http://www.spieletester.com/testberichte/nintendo-switch-testberichte">Nintendo Switch</a></li><li><a class="list-item inactive" data-sorter="pc-testberichte" href="http://www.spieletester.com/testberichte/pc-testberichte">PC Spiele</a></li><li><a class="list-item inactive" data-sorter="playstation-4-testberichte" href="http://www.spieletester.com/testberichte/playstation-4-testberichte">PlayStation 4</a></li><li><a class="list-item inactive" data-sorter="playstation-3-testberichte" href="http://www.spieletester.com/testberichte/playstation-3-testberichte">PS 3 Spiele</a></li><li><a class="list-item inactive" data-sorter="ps-vita-testberichte" href="http://www.spieletester.com/testberichte/ps-vita-testberichte">PS Vita Spiele</a></li><li><a class="list-item inactive" data-sorter="playstation-portable-testberichte" href="http://www.spieletester.com/testberichte/playstation-portable-testberichte">PSP Spiele</a></li><li><a class="list-item inactive" data-sorter="sonstige-testberichte" href="http://www.spieletester.com/testberichte/sonstige-testberichte">Sonstige</a></li><li><a class="list-item inactive" data-sorter="wii-testberichte" href="http://www.spieletester.com/testberichte/wii-testberichte">Wii</a></li><li><a class="list-item inactive" data-sorter="wii-u-testberichte" href="http://www.spieletester.com/testberichte/wii-u-testberichte">Wii U</a></li><li><a class="list-item inactive" data-sorter="xbox-testberichte" href="http://www.spieletester.com/testberichte/xbox-testberichte">Xbox</a></li><li><a class="list-item inactive" data-sorter="xbox-360-testberichte" href="http://www.spieletester.com/testberichte/xbox-360-testberichte">Xbox 360</a></li><li><a class="list-item inactive" data-sorter="xbox-one" href="http://www.spieletester.com/testberichte/xbox-one">Xbox One</a></li></ul></li><li id="menu-item-4695" class="menu-item menu-item-4695 taxonomy current-menu-item loaded mega-menu-item" data-loop="menu" data-method="category" data-numarticles="15" data-object_name="category_name" data-object="category" data-objectid="4695" data-thumbnail="1" data-type="mega"><a class="parent-item " href="http://www.spieletester.com/galerien"><span class="category-icon category-icon-4695 white"></span><span class="category-title">Galerien</span><span class="down-arrow">&nbsp;</span></a><ul><li><a class="list-item inactive" data-sorter="pc-gallerien" href="http://www.spieletester.com/galerien/pc-gallerien">PC</a></li></ul></li><li id="menu-item-4694" class="menu-item menu-item-4694 taxonomy  loaded mega-menu-item" data-loop="menu" data-method="category" data-numarticles="15" data-object_name="category_name" data-object="category" data-objectid="4694" data-thumbnail="1" data-type="mega"><a class="parent-item " href="http://www.spieletester.com/videos"><span class="category-icon category-icon-4694 white"></span><span class="category-title">Videos</span><span class="down-arrow">&nbsp;</span></a></li></ul>
</div>
</div>
</li>
</ul>
</div>
</div>
<a id="random-article" href="http://www.spieletester.com/news/loco-land-of-chaos-kooperation-mit-stabilo" class="info-bottom theme-icon-random" title="zufälliger Artikel"></a>
</div>
<div id="sticky-controls">
<div id="menu-search-button">
<span class="theme-icon-search info-bottom" title="Suchen"></span>
</div>
<div id="menu-search" class="info-bottom" title="Eingabe mit Enter bestätigen">
<form method="get" id="searchformtop" action="http://www.spieletester.com/">
<input type="text" placeholder="suchen" name="s" id="s"/>
</form>
</div>
<a id="back-to-top" href="#top" class="info theme-icon-up-open" title="Top" data-placement="bottom"></a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="after-header">
<a id="background-ad" href="http://gamesvid.go2cloud.org/aff_c?offer_id=22&aff_id=1187&aff_sub=spt"></a>
<div class="billboard-image" style="background-image:url(http://www.spieletester.com/wp-content/uploads/2016/11/shadow_tactics_blades_of_the_shogun_22112016_1-1024x576.jpg);"></div>
<div class="billboard-overlay"></div>
<div class="container nobg billboard">
<div class="row">
<h1 class="main-title">
Shadow Tactics: Blades of the Shogun &#8211; 22.11.2016 &#8211; Screenshots
</h1>
<div class="billboard-authorship"><div class="authorship type-both"><span class="author">von&nbsp;<a class="styled" href="http://www.spieletester.com/author/patrick-winter">Patrick Winter</a></span><span class="date">&nbsp;am&nbsp;22/11/2016</span></div></div>
<div class="container boxed">
<div id="page-content" class="single-page  sidebar-right category-" data-location="single-page" data-postid="318375">
<div class="row main-header">
<div class="col-md-12">
<div class="bar-header full-width clearfix page-controls">
<div class="bar-controls moved">
<div class="control-box"><a class="styled like-button do-like 318375 info-bottom" data-postid="318375" data-likeaction="like" title="Likes"><span class="icon theme-icon-liked like"></span><span class="numcount"></span></a></div>
<div class="control-box"><span class="metric info-bottom" title="Kommentare"><a href="#comments"><span class="icon theme-icon-commented"></span><span class="numcount">0</span></a></span></div>
<div class="control-box"><div id="postnav"><div class="postnav-button previous-button add-active"><a class="styled" href="http://www.spieletester.com/news/nba-2kvr-experience-verfuegbar"><span class="theme-icon-previous"></span></a><div class="article-info"><a class="styled" href="http://www.spieletester.com/news/nba-2kvr-experience-verfuegbar"></a><span class="theme-icon-left-open"></span><div class="article-label">vorheriger Artikel</div><div class="article-title">NBA 2KVR Experience verfügbar</div></div></div><div class="postnav-button random-button add-active"><a class="styled" href="http://www.spieletester.com/news/total-war-warhammer-erstes-kampagnen-termin-datiert" title="zufälliger Artikel"><span class="theme-icon-random"></span></a></div><div class="postnav-button next-button add-active"><a class="styled" href="http://www.spieletester.com/news/dead-island-mobile-spiel-in-arbeit"><span class="theme-icon-next"></span></a><div class="article-info"><a class="styled" href="http://www.spieletester.com/news/dead-island-mobile-spiel-in-arbeit"></a><span class="theme-icon-right-open"></span><div class="article-label">nächster Artikel</div><div class="article-title">Dead Island - Mobile-Spiel in Arbeit</div></div></div></div></div>
</div>
</div>
</div>
</div>
<div class="row">
<div id="main-content" class="col-md-8">
<div id="post-318375" class="post-318375 post type-post status-publish format-standard has-post-thumbnail hentry category-galerien category-pc-gallerien tag-shadow-tactics-blades-of-the-shogun" itemscope itemtype="http://schema.org/Review">
<div class="col-md-12 it-ad-wrapper"><div class="it-ad" id="it-ad-before-main"><a href="http://gamesvid.go2cloud.org/aff_c?offer_id=22&aff_id=1187&aff_sub=spt" target="_blank" rel="nofollow"><img src="http://www.onlinerollenspiele.org/wp-content/uploads/2016/09/nw_banner_static_2015_paladin_728x90_DE.jpg" alt="Rollenspiel"></a>
</div></div>
<div class="image-container">
</div>
<div id="overview-anchor" class="details-box-wrapper" style="background-image:url(http://www.spieletester.com/wp-content/uploads/2016/11/shadow_tactics_blades_of_the_shogun_22112016_1-1024x576.jpg);"><div class="details-box-overlay"></div><div class="details-box"><div class="section-title">Überblick</div><div class="details-wrapper"><div class="detail-item"><span class="detail-label">Item Reviewed</span><span class="detail-content entry-title" itemprop="itemReviewed"><p>Shadow Tactics: Blades of the Shogun</p></span></div><div class="detail-item"><span class="detail-label">Author</span><span class="detail-content vcard author" itemprop="author"><p><span class="fn">Patrick Winter</span></p></span></div><meta itemprop="datePublished" content="22/11/2016"><span class="updated">22/11/2016</span><div class="detail-item"><span class="detail-label">Publisher</span><span class="detail-content"><p>Daedalic Entertainment</p>
</span></div><div class="detail-item"><span class="detail-label">Entwickler</span><span class="detail-content"><p>Mimimi Productions</p>
</span></div><div class="detail-item"><span class="detail-label">Release</span><span class="detail-content"><p>06. Dezember 2016</p>
</span></div></div></div></div><div class="the-content"><div id="content-anchor"></div><div id="content-anchor-inner" class="clearfix"><div style='clear: both'></div><div class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href='http://www.spieletester.com/galerien/shadow-tactics-blades-of-the-shogun-22-11-2016-screenshots'><div class='the_champ_sharing_title' style="font-weight:bold"></div><ul class="the_champ_sharing_ul"><li style="padding:7.35px 0 !important" class="the_champ_facebook_like"><div class="fb-like" data-href="http://www.spieletester.com/galerien/shadow-tactics-blades-of-the-shogun-22-11-2016-screenshots" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li><li style="padding:7.35px 0 !important" class="the_champ_facebook_share"><div class="fb-share-button" data-href="http://www.spieletester.com/galerien/shadow-tactics-blades-of-the-shogun-22-11-2016-screenshots" data-layout="button_count"></div></li><li style="padding:7.35px 0 !important" class="the_champ_google_plusone"><script type="text/javascript" src="https://apis.google.com/js/platform.js">{lang: "de_DE"}</script><div class="g-plusone" data-size="medium" data-href="http://www.spieletester.com/galerien/shadow-tactics-blades-of-the-shogun-22-11-2016-screenshots" data-callback="heateorSsmiGpCallback"></div></li><li style="padding:7.35px 0 !important" class="the_champ_twitter_tweet" heateor-ss-data-href="http://www.spieletester.com/galerien/shadow-tactics-blades-of-the-shogun-22-11-2016-screenshots"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.spieletester.com/galerien/shadow-tactics-blades-of-the-shogun-22-11-2016-screenshots" data-counturl="http://www.spieletester.com/galerien/shadow-tactics-blades-of-the-shogun-22-11-2016-screenshots" data-text="Shadow+Tactics:+Blades+of+the+Shogun+-+22.11.2016+-+Screenshots" data-via="" data-lang="de_DE">Tweet</a><script>!function(d,s,id) {var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?"http":"https";if (!d.getElementById(id)) {js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document, "script", "twitter-wjs");</script></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><p>Daedalic und Mimimi Productions zeigen euch neue Bilder zu Shadow Tactics: Blades of the Shogun.</p>
<style type='text/css'>#gallery-2{margin:auto;}#gallery-2 .gallery-item{float:left;margin-top:10px;text-align:center;width:20%;}#gallery-2 img{border:2px solid #cfcfcf;}#gallery-2 .gallery-caption{margin-left:0;}</style>
<div id='gallery-2' class='gallery galleryid-318375 gallery-columns-5 gallery-size-thumbnail'><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='http://www.spieletester.com/wp-content/uploads/2016/11/shadow_tactics_blades_of_the_shogun_22112016_1.jpg'><img width="150" height="150" src="http://www.spieletester.com/wp-content/uploads/2016/11/shadow_tactics_blades_of_the_shogun_22112016_1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Shadow Tactics: Blades of the Shogun" srcset="http://www.spieletester.com/wp-content/uploads/2016/11/shadow_tactics_blades_of_the_shogun_22112016_1-150x150.jpg 150w, http://www.spieletester.com/wp-content/uploads/2016/11/shadow_tactics_blades_of_the_shogun_22112016_1-30x30.jpg 30w, http://www.spieletester.com/wp-content/uploads/2016/11/shadow_tactics_blades_of_the_shogun_22112016_1-45x45.jpg 45w, http://www.spieletester.com/wp-content/uploads/2016/11/shadow_tactics_blades_of_the_shogun_22112016_1-115x115.jpg 115w" sizes="(max-width: 150px) 100vw, 150px"/></a>
</dt></dl><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='http://www.spieletester.com/wp-content/uploads/2016/11/shadow_tactics_blades_of_the_shogun_22112016_2.jpg'><img width="150" height="150" src="http://www.spieletester.com/wp-content/uploads/2016/11/shadow_tactics_blades_of_the_shogun_22112016_2-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="shadow_tactics_blades_of_the_shogun_22112016_2" srcset="http://www.spieletester.com/wp-content/uploads/2016/11/shadow_tactics_blades_of_the_shogun_22112016_2-150x150.jpg 150w, http://www.spieletester.com/wp-content/uploads/2016/11/shadow_tactics_blades_of_the_shogun_22112016_2-30x30.jpg 30w, http://www.spieletester.com/wp-content/uploads/2016/11/shadow_tactics_blades_of_the_shogun_22112016_2-45x45.jpg 45w, http://www.spieletester.com/wp-content/uploads/2016/11/shadow_tactics_blades_of_the_shogun_22112016_2-115x115.jpg 115w" sizes="(max-width: 150px) 100vw, 150px"/></a>
</dt></dl><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='http://www.spieletester.com/wp-content/uploads/2016/11/shadow_tactics_blades_of_the_shogun_22112016_3.jpg'><img width="150" height="150" src="http://www.spieletester.com/wp-content/uploads/2016/11/shadow_tactics_blades_of_the_shogun_22112016_3-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="shadow_tactics_blades_of_the_shogun_22112016_3" srcset="http://www.spieletester.com/wp-content/uploads/2016/11/shadow_tactics_blades_of_the_shogun_22112016_3-150x150.jpg 150w, http://www.spieletester.com/wp-content/uploads/2016/11/shadow_tactics_blades_of_the_shogun_22112016_3-30x30.jpg 30w, http://www.spieletester.com/wp-content/uploads/2016/11/shadow_tactics_blades_of_the_shogun_22112016_3-45x45.jpg 45w, http://www.spieletester.com/wp-content/uploads/2016/11/shadow_tactics_blades_of_the_shogun_22112016_3-115x115.jpg 115w" sizes="(max-width: 150px) 100vw, 150px"/></a>
</dt></dl><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='http://www.spieletester.com/wp-content/uploads/2016/11/shadow_tactics_blades_of_the_shogun_22112016_4.jpg'><img width="150" height="150" src="http://www.spieletester.com/wp-content/uploads/2016/11/shadow_tactics_blades_of_the_shogun_22112016_4-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="shadow_tactics_blades_of_the_shogun_22112016_4" srcset="http://www.spieletester.com/wp-content/uploads/2016/11/shadow_tactics_blades_of_the_shogun_22112016_4-150x150.jpg 150w, http://www.spieletester.com/wp-content/uploads/2016/11/shadow_tactics_blades_of_the_shogun_22112016_4-30x30.jpg 30w, http://www.spieletester.com/wp-content/uploads/2016/11/shadow_tactics_blades_of_the_shogun_22112016_4-45x45.jpg 45w, http://www.spieletester.com/wp-content/uploads/2016/11/shadow_tactics_blades_of_the_shogun_22112016_4-115x115.jpg 115w" sizes="(max-width: 150px) 100vw, 150px"/></a>
</dt></dl><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='http://www.spieletester.com/wp-content/uploads/2016/11/shadow_tactics_blades_of_the_shogun_22112016_5.jpg'><img width="150" height="150" src="http://www.spieletester.com/wp-content/uploads/2016/11/shadow_tactics_blades_of_the_shogun_22112016_5-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="shadow_tactics_blades_of_the_shogun_22112016_5" srcset="http://www.spieletester.com/wp-content/uploads/2016/11/shadow_tactics_blades_of_the_shogun_22112016_5-150x150.jpg 150w, http://www.spieletester.com/wp-content/uploads/2016/11/shadow_tactics_blades_of_the_shogun_22112016_5-30x30.jpg 30w, http://www.spieletester.com/wp-content/uploads/2016/11/shadow_tactics_blades_of_the_shogun_22112016_5-45x45.jpg 45w, http://www.spieletester.com/wp-content/uploads/2016/11/shadow_tactics_blades_of_the_shogun_22112016_5-115x115.jpg 115w" sizes="(max-width: 150px) 100vw, 150px"/></a>
</dt></dl><br style="clear: both"/><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='http://www.spieletester.com/wp-content/uploads/2016/11/shadow_tactics_blades_of_the_shogun_22112016_6.jpg'><img width="150" height="150" src="http://www.spieletester.com/wp-content/uploads/2016/11/shadow_tactics_blades_of_the_shogun_22112016_6-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="shadow_tactics_blades_of_the_shogun_22112016_6" srcset="http://www.spieletester.com/wp-content/uploads/2016/11/shadow_tactics_blades_of_the_shogun_22112016_6-150x150.jpg 150w, http://www.spieletester.com/wp-content/uploads/2016/11/shadow_tactics_blades_of_the_shogun_22112016_6-30x30.jpg 30w, http://www.spieletester.com/wp-content/uploads/2016/11/shadow_tactics_blades_of_the_shogun_22112016_6-45x45.jpg 45w, http://www.spieletester.com/wp-content/uploads/2016/11/shadow_tactics_blades_of_the_shogun_22112016_6-115x115.jpg 115w" sizes="(max-width: 150px) 100vw, 150px"/></a>
</dt></dl><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='http://www.spieletester.com/wp-content/uploads/2016/11/shadow_tactics_blades_of_the_shogun_22112016_7.jpg'><img width="150" height="150" src="http://www.spieletester.com/wp-content/uploads/2016/11/shadow_tactics_blades_of_the_shogun_22112016_7-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="shadow_tactics_blades_of_the_shogun_22112016_7" srcset="http://www.spieletester.com/wp-content/uploads/2016/11/shadow_tactics_blades_of_the_shogun_22112016_7-150x150.jpg 150w, http://www.spieletester.com/wp-content/uploads/2016/11/shadow_tactics_blades_of_the_shogun_22112016_7-30x30.jpg 30w, http://www.spieletester.com/wp-content/uploads/2016/11/shadow_tactics_blades_of_the_shogun_22112016_7-45x45.jpg 45w, http://www.spieletester.com/wp-content/uploads/2016/11/shadow_tactics_blades_of_the_shogun_22112016_7-115x115.jpg 115w" sizes="(max-width: 150px) 100vw, 150px"/></a>
</dt></dl><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='http://www.spieletester.com/wp-content/uploads/2016/11/shadow_tactics_blades_of_the_shogun_22112016_8.jpg'><img width="150" height="150" src="http://www.spieletester.com/wp-content/uploads/2016/11/shadow_tactics_blades_of_the_shogun_22112016_8-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="shadow_tactics_blades_of_the_shogun_22112016_8" srcset="http://www.spieletester.com/wp-content/uploads/2016/11/shadow_tactics_blades_of_the_shogun_22112016_8-150x150.jpg 150w, http://www.spieletester.com/wp-content/uploads/2016/11/shadow_tactics_blades_of_the_shogun_22112016_8-30x30.jpg 30w, http://www.spieletester.com/wp-content/uploads/2016/11/shadow_tactics_blades_of_the_shogun_22112016_8-45x45.jpg 45w, http://www.spieletester.com/wp-content/uploads/2016/11/shadow_tactics_blades_of_the_shogun_22112016_8-115x115.jpg 115w" sizes="(max-width: 150px) 100vw, 150px"/></a>
</dt></dl><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='http://www.spieletester.com/wp-content/uploads/2016/11/shadow_tactics_blades_of_the_shogun_22112016_9.jpg'><img width="150" height="150" src="http://www.spieletester.com/wp-content/uploads/2016/11/shadow_tactics_blades_of_the_shogun_22112016_9-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="shadow_tactics_blades_of_the_shogun_22112016_9" srcset="http://www.spieletester.com/wp-content/uploads/2016/11/shadow_tactics_blades_of_the_shogun_22112016_9-150x150.jpg 150w, http://www.spieletester.com/wp-content/uploads/2016/11/shadow_tactics_blades_of_the_shogun_22112016_9-30x30.jpg 30w, http://www.spieletester.com/wp-content/uploads/2016/11/shadow_tactics_blades_of_the_shogun_22112016_9-45x45.jpg 45w, http://www.spieletester.com/wp-content/uploads/2016/11/shadow_tactics_blades_of_the_shogun_22112016_9-115x115.jpg 115w" sizes="(max-width: 150px) 100vw, 150px"/></a>
</dt></dl><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='http://www.spieletester.com/wp-content/uploads/2016/11/shadow_tactics_blades_of_the_shogun_22112016_10.jpg'><img width="150" height="150" src="http://www.spieletester.com/wp-content/uploads/2016/11/shadow_tactics_blades_of_the_shogun_22112016_10-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="shadow_tactics_blades_of_the_shogun_22112016_10" srcset="http://www.spieletester.com/wp-content/uploads/2016/11/shadow_tactics_blades_of_the_shogun_22112016_10-150x150.jpg 150w, http://www.spieletester.com/wp-content/uploads/2016/11/shadow_tactics_blades_of_the_shogun_22112016_10-30x30.jpg 30w, http://www.spieletester.com/wp-content/uploads/2016/11/shadow_tactics_blades_of_the_shogun_22112016_10-45x45.jpg 45w, http://www.spieletester.com/wp-content/uploads/2016/11/shadow_tactics_blades_of_the_shogun_22112016_10-115x115.jpg 115w" sizes="(max-width: 150px) 100vw, 150px"/></a>
</dt></dl><br style="clear: both"/>
</div>
<div class='the_champ_sharing_container the_champ_vertical_sharing the_champ_hide_sharing the_champ_bottom_sharing' style='width:44px;right: 5px;top: 200px;-webkit-box-shadow:none;-moz-box-shadow:none;box-shadow:none;' super-socializer-data-href='http://www.spieletester.com'><ul class="the_champ_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.spieletester.com")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Shadow%20Tactics%3A%20Blades%20of%20the%20Shogun%20-%2022.11.2016%20-%20Screenshots&url=http://www.spieletester.com")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=http://www.spieletester.com")'><ss style="display:block;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li></ul><div style="clear:both"></div></div><span style="clear:both;display:none;"><img src="http://www.spieletester.com/wp-content/plugins/wp-spamfree/img/wpsf-img.php" width="0" height="0" alt="" style="border-style:none;width:0px;height:0px;display:none;"/></span></div></div><style type="text/css">#rating-anchor-wrapper{display:none;}</style><div class="reactions-wrapper clearfix" data-postid="318375" data-unlimitedreactions="1"><div class="reactions-inner"><div class="section-title">Wie findest Du das?</div><div class="reaction add-active clickable" data-reaction="lol"><span class="theme-icon-check"></span><div class="reaction-icon"><span class="theme-icon-emo-laugh"></span></div><div class="reaction-text">LOL</div><div class="reaction-percentage lol size0">0%</div></div><div class="reaction add-active clickable" data-reaction="klasse"><span class="theme-icon-check"></span><div class="reaction-icon"><span class="theme-icon-emo-beer"></span></div><div class="reaction-text">Klasse!</div><div class="reaction-percentage klasse size0">0%</div></div><div class="reaction add-active clickable" data-reaction="was"><span class="theme-icon-check"></span><div class="reaction-icon"><span class="theme-icon-emo-surprised"></span></div><div class="reaction-text">Was?!</div><div class="reaction-percentage was size0">0%</div></div><div class="reaction add-active clickable" data-reaction="meh"><span class="theme-icon-check"></span><div class="reaction-icon"><span class="theme-icon-emo-displeased"></span></div><div class="reaction-text">Meh...</div><div class="reaction-percentage meh size0">0%</div></div><div class="reaction add-active clickable" data-reaction="schade"><span class="theme-icon-check"></span><div class="reaction-icon"><span class="theme-icon-emo-cry"></span></div><div class="reaction-text">Schade</div><div class="reaction-percentage schade size0">0%</div></div><div class="reaction add-active clickable" data-reaction="wut"><span class="theme-icon-check"></span><div class="reaction-icon"><span class="theme-icon-emo-shoot"></span></div><div class="reaction-text">Wut!</div><div class="reaction-percentage wut size0">0%</div></div></div></div><div class="col-md-12 it-ad-wrapper"><div class="it-ad" id="it-ad-before-postinfo"><a href="http://gamesvid.go2cloud.org/aff_c?offer_id=853&aff_id=1187&aff_sub=spt" target="_blank" rel="nofollow"><img src="http://www.spieletester.com/wp-content/uploads/2016/11/drakensang_online_werbung.jpg" alt="Testbericht"></a></div></div><div class="postinfo"><div class="row"><div class="col-md-6 col-sm-6"><div class="category-list"><span class="theme-icon-category"></span><a href="http://www.spieletester.com/galerien" title="Alle Beiträge in Galerien">Galerien</a>, <a href="http://www.spieletester.com/galerien/pc-gallerien" title="Alle Beiträge in PC">PC</a></div></div><div class="col-md-6 col-sm-6"><div class="post-tags"><span class="theme-icon-tag"></span><a href="http://www.spieletester.com/tag/shadow-tactics-blades-of-the-shogun" title="Shadow Tactics: Blades of the Shogun Tag" class="shadow-tactics-blades-of-the-shogun">Shadow Tactics: Blades of the Shogun</a><div class="hidden-tags"><a href="http://www.spieletester.com/tag/shadow-tactics-blades-of-the-shogun" rel="tag">Shadow Tactics: Blades of the Shogun</a></div></div></div></div><div class="bar-header full-width"><div class="bar-label-wrapper"><div class="bar-label light"><div class="label-text"><span class="theme-icon-username"></span>Über den Autor</div></div></div><a class="info author-name" title="Alle Beiträge von diesem Autor" href="http://www.spieletester.com/author/patrick-winter">Patrick Winter</a></div><div class="author-info clearfix"><div class="author-image thumbnail"><a class="info" title="Alle Beiträge von diesem Autor" href="http://www.spieletester.com/author/patrick-winter"><img alt='' src='http://2.gravatar.com/avatar/bbad983aaa1d49f8eb599d70c63b5f32?s=70&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/bbad983aaa1d49f8eb599d70c63b5f32?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo' height='70' width='70'/></a></div><div class="author-bio">... ist seit 2013 Redakteur bei Spieletester.com. Inzwischen leitet er die News-Redaktion und kümmert sich um die täglichen Nachrichten aus der Spielewelt. Er gehört zu den wenigen Spielern, die keine richtige Präferenz haben und das zocken, was ihnen gerade Spaß macht.</div><div class="author-profile-fields"><a class="theme-icon-email info" title="Schicke mir eine Email" href="/cdn-cgi/l/email-protection#c3faf2b4aaadb7a6b183a4acaca4afa6aea2aaafeda0acae" rel="nofollow"></a><a class="theme-icon-globe info" title="Meine Webseite" href="http://www.spieletester.com" target="_blank" rel="nofollow"></a></div></div></div><div id="recommended"><div class="bar-header sortbar full-width clearfix"><div class="bar-header-inner"><div class="bar-label-wrapper no-filters"><div class="bar-label light"><div class="label-text"><span class="theme-icon-thumbs-up"></span>Dir könnte auch gefallen:</div></div></div><div class="sort-buttons" data-postid="318375" data-loop="recommended" data-location="widget_a" data-view="list" data-numarticles="3" data-columns="1" data-paginated="1" data-thumbnail="1" data-rating="1" data-meta="" data-layout="" data-icon="" data-badge="" data-award="" data-authorship="1" data-excerpt="1" data-largefirst=""><a data-sorter="4695" data-method="categories" class="info active" title="Weitere Artikel abgelegt unter:Galerien">Galerien<span class="bottom-arrow"></span></a><a data-sorter="4947" data-method="categories" class="info" title="Weitere Artikel abgelegt unter:PC">PC<span class="bottom-arrow"></span></a></div></div></div><div class="loading"><span class="theme-icon-spin2"></span></div><div class="articles gradient post-blog compact widget_a clearfix"><div class="content-inner"><div class="loop list"><div class="article-panel add-active clearfix category- col-md-12"><a class="layer-link" href="http://www.spieletester.com/galerien/dragon-ball-xenoverse-2-dlc-1-screenshots">&nbsp;</a><div class="article-image-wrapper"><div class="article-image"><div class="layer-gradient"></div><a href="http://www.spieletester.com/galerien/dragon-ball-xenoverse-2-dlc-1-screenshots"><img width="115" height="115" src="http://www.spieletester.com/wp-content/uploads/2016/11/dragon_ball_xenoverse_2_22112016_7-115x115.jpg" class="attachment-circle-large size-circle-large wp-post-image" alt="Dragon Ball Xenoverse 2" title="Dragon Ball Xenoverse 2 &#8211; DLC #1 &#8211; Screenshots" srcset="http://www.spieletester.com/wp-content/uploads/2016/11/dragon_ball_xenoverse_2_22112016_7-115x115.jpg 115w, http://www.spieletester.com/wp-content/uploads/2016/11/dragon_ball_xenoverse_2_22112016_7-150x150.jpg 150w, http://www.spieletester.com/wp-content/uploads/2016/11/dragon_ball_xenoverse_2_22112016_7-30x30.jpg 30w, http://www.spieletester.com/wp-content/uploads/2016/11/dragon_ball_xenoverse_2_22112016_7-45x45.jpg 45w" sizes="(max-width: 115px) 100vw, 115px"/></a></div></div><div class="article-info"><h3><a href="http://www.spieletester.com/galerien/dragon-ball-xenoverse-2-dlc-1-screenshots">Dragon Ball Xenoverse 2 &#8211; DLC #1 &#8211; Screenshots</a></h3><div class="authorship type-both"><span class="author">von&nbsp;<a class="styled" href="http://www.spieletester.com/author/patrick-winter">Patrick Winter</a></span><span class="date">&nbsp;am&nbsp;22/11/2016</span></div><div class="excerpt"><div class="excerpt-text">TweetNach dem erfolgreichen Verkaufsstart im Oktober ist BANDAI NAMCO Entertainment Europe zurück mit neuen Inhalten und Features zu Dragon Ball Xenoverse 2! Das am 20. Dezember erscheinende Update enthält das erste DLC Paket und jede Menge kostenlose [...]</div></div></div></div><div class="article-panel add-active clearfix category- col-md-12"><a class="layer-link" href="http://www.spieletester.com/galerien/the-division-ueberleben-screenshots">&nbsp;</a><div class="article-image-wrapper"><div class="article-image"><div class="layer-gradient"></div><a href="http://www.spieletester.com/galerien/the-division-ueberleben-screenshots"><img width="115" height="115" src="http://www.spieletester.com/wp-content/uploads/2016/11/the_division_22112016_5-115x115.jpg" class="attachment-circle-large size-circle-large wp-post-image" alt="The Division" title="The Division &#8211; Überleben &#8211; Screenshots" srcset="http://www.spieletester.com/wp-content/uploads/2016/11/the_division_22112016_5-115x115.jpg 115w, http://www.spieletester.com/wp-content/uploads/2016/11/the_division_22112016_5-150x150.jpg 150w, http://www.spieletester.com/wp-content/uploads/2016/11/the_division_22112016_5-30x30.jpg 30w, http://www.spieletester.com/wp-content/uploads/2016/11/the_division_22112016_5-45x45.jpg 45w" sizes="(max-width: 115px) 100vw, 115px"/></a></div></div><div class="article-info"><h3><a href="http://www.spieletester.com/galerien/the-division-ueberleben-screenshots">The Division &#8211; Überleben &#8211; Screenshots</a></h3><div class="authorship type-both"><span class="author">von&nbsp;<a class="styled" href="http://www.spieletester.com/author/patrick-winter">Patrick Winter</a></span><span class="date">&nbsp;am&nbsp;22/11/2016</span></div><div class="excerpt"><div class="excerpt-text">TweetUbisoft kündigte heute an, dass die zweite große Erweiterung Überleben für Tom Clancy’s The Division ab heute für Xbox One und Windows PC und ab dem 20. Dezember für das PlayStation 4 verfügbar sein wird. Überleben ist im Season-Pass enthalten, kann [...]</div></div></div></div><div class="article-panel add-active clearfix category- col-md-12"><a class="layer-link" href="http://www.spieletester.com/galerien/naruto-shippuden-ultimate-ninja-storm-4-road-to-boruto-21-11-2016-screenshots">&nbsp;</a><div class="article-image-wrapper"><div class="article-image"><div class="layer-gradient"></div><a href="http://www.spieletester.com/galerien/naruto-shippuden-ultimate-ninja-storm-4-road-to-boruto-21-11-2016-screenshots"><img width="115" height="115" src="http://www.spieletester.com/wp-content/uploads/2016/11/naruto_shippuden_ultimate_ninja_storm_4_road_to_boruto_21112016_8-115x115.jpg" class="attachment-circle-large size-circle-large wp-post-image" alt="Naruto Shippuden Ultimate Ninja Storm 4 Road to Boruto" title="Naruto Shippuden Ultimate Ninja Storm 4 Road to Boruto &#8211; 21.11.2016 &#8211; Screenshots" srcset="http://www.spieletester.com/wp-content/uploads/2016/11/naruto_shippuden_ultimate_ninja_storm_4_road_to_boruto_21112016_8-115x115.jpg 115w, http://www.spieletester.com/wp-content/uploads/2016/11/naruto_shippuden_ultimate_ninja_storm_4_road_to_boruto_21112016_8-150x150.jpg 150w, http://www.spieletester.com/wp-content/uploads/2016/11/naruto_shippuden_ultimate_ninja_storm_4_road_to_boruto_21112016_8-30x30.jpg 30w, http://www.spieletester.com/wp-content/uploads/2016/11/naruto_shippuden_ultimate_ninja_storm_4_road_to_boruto_21112016_8-45x45.jpg 45w" sizes="(max-width: 115px) 100vw, 115px"/></a></div></div><div class="article-info"><h3><a href="http://www.spieletester.com/galerien/naruto-shippuden-ultimate-ninja-storm-4-road-to-boruto-21-11-2016-screenshots">Naruto Shippuden Ultimate Ninja Storm 4 Road to Boruto &#8211; 21.11.2016 &#8211; Screenshots</a></h3><div class="authorship type-both"><span class="author">von&nbsp;<a class="styled" href="http://www.spieletester.com/author/patrick-winter">Patrick Winter</a></span><span class="date">&nbsp;am&nbsp;21/11/2016</span></div><div class="excerpt"><div class="excerpt-text">TweetEs gibt einen Schwung neuer Bilder zu Naruto Shippuden Ultimate Ninja Storm 4 Road to Boruto.</div></div></div></div></div></div></div></div>
<div id="disqus_thread">
</div>
<script type="text/javascript">
var disqus_url = 'http://www.spieletester.com/galerien/shadow-tactics-blades-of-the-shogun-22-11-2016-screenshots';
var disqus_identifier = '318375 http://www.spieletester.com/?p=318375';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'spieletester';
var disqus_title = "Shadow Tactics: Blades of the Shogun &#8211; 22.11.2016 &#8211; Screenshots";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
/*
All currently supported events:
onReady: fires when everything is ready,
onNewComment: fires when a new comment is posted,
onIdentify: fires when user is authenticated
*/
this.page.remote_auth_s3 = 'W10= 0429f45b2f9bcd781152668ad8022bd093d87520 1479821472';
this.page.api_key = 'F0PYJr5b47eFjTf4O4NVllVAdhn1ZnzMK6OiHz8N9U3fdubXooDeTQEZycYcZgle';
this.sso = {
name: "Spieletester.com",
button: "",
url: "http://www.spieletester.com/wp-login.php",
logout: "http://www.spieletester.com/wp-login.php?action=logout",
width: "800",
height: "700"
};
this.language = '';
this.callbacks.onReady.push(function () {
// sync comments in the background so we don't block the page
var script = document.createElement('script');
script.async = true;
script.src = '?cf_action=sync_comments&post_id=318375';
var firstScript = document.getElementsByTagName('script')[0];
firstScript.parentNode.insertBefore(script, firstScript);
});
if (disqus_config_custom) {
disqus_config_custom.call(this);
}
};
(function() {
var dsq = document.createElement('script'); dsq.type = 'text/javascript';
dsq.async = true;
dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
</div>
</div>
<div class="col-md-4">
<div class="widgets-wrapper"><div class="widgets sidebar-right"><div id="it_latest_articles-2" class="widget clearfix Latest Articles"><div class="articles gradient post-blog compact wide widget_d"><div class="header clearfix"><div class="bar-label"><span class="theme-icon-recent header-icon"></span>Neueste Tests</div><a class="styled more-link" href="http://www.spieletester.com/testberichte">Alle anzeigen<span class="theme-icon-right-fat"></span></a></div><div class="content-inner"><div class="loop list row"><div class=" col-md-12"><div class="overlay-panel add-active clearfix category- first has-rating"><div class="overlay-image" style="background-image:url(http://www.spieletester.com/wp-content/uploads/2016/10/crazy_machines_3_01112016_2-350x285.jpg);"></div><a class="overlay-link" href="http://www.spieletester.com/testberichte/crazy-machines-3">&nbsp;</a><div class="overlay-layer"></div><div class="overlay-info"><div class="article-title">Crazy Machines 3</div><div class="rating-container"><div class="meter-circle-wrapper"><div class="meter-circle"><div class="meter-wrapper"><div class="meter-slice showfill"><div class="meter" style="-webkit-transform:rotate(288deg);-moz-transform:rotate(288deg);-o-transform:rotate(288deg);-ms-transform:rotate(288deg);transform:rotate(288deg);"></div><div class="meter fill" style="-webkit-transform:rotate(288deg);-moz-transform:rotate(288deg);-o-transform:rotate(288deg);-ms-transform:rotate(288deg);transform:rotate(288deg);"></div></div></div><div class="rating editor_rating number_wrapper"><div class="number ">8.0</div></div></div></div></div><div class="rating user_rating number_wrapper clearfix"><span class="theme-icon-users"></span><div class="number ">10</div></div></div></div></div><div class=" col-md-12"><div class="overlay-panel add-active clearfix category- has-rating"><div class="overlay-image" style="background-image:url(http://www.spieletester.com/wp-content/uploads/2016/10/nobunagas_ambition_sphere_of_influence_ascension_05102016_39-350x285.jpg);"></div><a class="overlay-link" href="http://www.spieletester.com/testberichte/nobunagas-ambition-sphere-of-influence-ascension">&nbsp;</a><div class="overlay-layer"></div><div class="overlay-info"><div class="article-title">Nobunaga&#8217;s Ambition Sphere of Influence &#8211; Ascension</div><div class="rating-container"><div class="meter-circle-wrapper"><div class="meter-circle"><div class="meter-wrapper"><div class="meter-slice showfill"><div class="meter" style="-webkit-transform:rotate(288deg);-moz-transform:rotate(288deg);-o-transform:rotate(288deg);-ms-transform:rotate(288deg);transform:rotate(288deg);"></div><div class="meter fill" style="-webkit-transform:rotate(288deg);-moz-transform:rotate(288deg);-o-transform:rotate(288deg);-ms-transform:rotate(288deg);transform:rotate(288deg);"></div></div></div><div class="rating editor_rating number_wrapper"><div class="number ">8.0</div></div></div></div></div></div></div></div><div class=" col-md-12"><div class="overlay-panel add-active clearfix category- has-rating"><div class="overlay-image" style="background-image:url(http://www.spieletester.com/wp-content/uploads/2016/07/landwirtschafts-simulator_17_15072016_4-350x285.jpg);"></div><a class="overlay-link" href="http://www.spieletester.com/testberichte/landwirtschafts-simulator-17">&nbsp;</a><div class="overlay-layer"></div><div class="overlay-info"><div class="article-title">Landwirtschafts-Simulator 17</div><div class="rating-container"><div class="meter-circle-wrapper"><div class="meter-circle"><div class="meter-wrapper"><div class="meter-slice showfill"><div class="meter" style="-webkit-transform:rotate(216deg);-moz-transform:rotate(216deg);-o-transform:rotate(216deg);-ms-transform:rotate(216deg);transform:rotate(216deg);"></div><div class="meter fill" style="-webkit-transform:rotate(216deg);-moz-transform:rotate(216deg);-o-transform:rotate(216deg);-ms-transform:rotate(216deg);transform:rotate(216deg);"></div></div></div><div class="rating editor_rating number_wrapper"><div class="number ">6.0</div></div></div></div></div></div></div></div></div></div></div></div>
<div id="text-9" class="widget clearfix widget_text"> <div class="textwidget"><Center><a rel="nofollow" href="http://gamesvid.go2cloud.org/aff_c?offer_id=853&aff_id=1187&aff_sub=spt"><img src="http://www.onlinerollenspiele.org/wp-content/uploads/2016/09/dso_banner_300x250_de_brand4.gif" alt="Drakensang spielen"></a>
</center> </div>
</div><div id="it_sections-2" class="widget clearfix Sections"><div class="articles post-container gradient widgets-sections floated no-color post-blog compact widget_b"><div class="bar-header sortbar clearfix light"><div class="bar-label-wrapper"><div class="bar-label"><div class="label-text"><span class="theme-icon-grid"></span>Aktuelle Themen</div></div></div><div class="sort-buttons sort-sections" data-loop="sections" data-location="widget_b" data-view="list" data-numarticles="5" data-columns="1" data-paginated="1" data-thumbnail="1" data-rating="1" data-meta="1" data-layout="" data-icon="1" data-badge="1" data-award="1" data-authorship="1" data-excerpt="1" data-largefirst="" data-timeperiod=""><a data-sorter="4707" class="info-bottom active styled" title="Specials"><span class="category-icon category-icon-4707"></span></a></div></div><div class="content-inner"><div class="loading load-sort"><span class="theme-icon-spin2"></span></div><div class="loop list row"><div class=" col-md-12"><div class="compact-panel add-active active-image clearfix category-"><a class="layer-link" href="http://www.spieletester.com/specials/lethal-vr-interview-mit-alex-ward">&nbsp;</a><div class="article-image-wrapper"><img width="30" height="30" src="http://www.spieletester.com/wp-content/uploads/2016/10/lethal_vr_20102016_1-30x30.jpg" class="attachment-micro size-micro wp-post-image" alt="Lethal VR" title="Lethal VR – Interview mit Alex Ward" srcset="http://www.spieletester.com/wp-content/uploads/2016/10/lethal_vr_20102016_1-30x30.jpg 30w, http://www.spieletester.com/wp-content/uploads/2016/10/lethal_vr_20102016_1-150x150.jpg 150w, http://www.spieletester.com/wp-content/uploads/2016/10/lethal_vr_20102016_1-45x45.jpg 45w, http://www.spieletester.com/wp-content/uploads/2016/10/lethal_vr_20102016_1-115x115.jpg 115w" sizes="(max-width: 30px) 100vw, 30px"/></div><div class="article-info"><div class="article-title">Lethal VR – Interview mit Alex Ward</div></div></div></div><div class=" col-md-12"><div class="compact-panel add-active active-image clearfix category-"><a class="layer-link" href="http://www.spieletester.com/specials/gewinnspiel-cloud-pirates-100-closed-beta-keys">&nbsp;</a><div class="article-image-wrapper"><img width="30" height="30" src="http://www.spieletester.com/wp-content/uploads/2016/08/cloud_pirates_31082016_1-30x30.jpg" class="attachment-micro size-micro wp-post-image" alt="Cloud Pirates" title="Gewinnspiel – Cloud Pirates: 100 Closed Beta Keys" srcset="http://www.spieletester.com/wp-content/uploads/2016/08/cloud_pirates_31082016_1-30x30.jpg 30w, http://www.spieletester.com/wp-content/uploads/2016/08/cloud_pirates_31082016_1-150x150.jpg 150w, http://www.spieletester.com/wp-content/uploads/2016/08/cloud_pirates_31082016_1-45x45.jpg 45w, http://www.spieletester.com/wp-content/uploads/2016/08/cloud_pirates_31082016_1-115x115.jpg 115w" sizes="(max-width: 30px) 100vw, 30px"/></div><div class="article-info"><div class="article-title">Gewinnspiel – Cloud Pirates: 100 Closed Beta Keys</div></div></div></div><div class=" col-md-12"><div class="compact-panel add-active active-image clearfix category-"><a class="layer-link" href="http://www.spieletester.com/specials/gewinnspiel-heroes-of-incredible-tales-gem-codes">&nbsp;</a><div class="article-image-wrapper"><img width="30" height="30" src="http://www.spieletester.com/wp-content/uploads/2016/11/heroes_of_incredible_tales_hit_04112016_1-30x30.jpg" class="attachment-micro size-micro wp-post-image" alt="Heroes of Incredible Tales" title="[Beendet] Gewinnspiel – Heroes of Incredible Tales Gem-Codes" srcset="http://www.spieletester.com/wp-content/uploads/2016/11/heroes_of_incredible_tales_hit_04112016_1-30x30.jpg 30w, http://www.spieletester.com/wp-content/uploads/2016/11/heroes_of_incredible_tales_hit_04112016_1-150x150.jpg 150w, http://www.spieletester.com/wp-content/uploads/2016/11/heroes_of_incredible_tales_hit_04112016_1-45x45.jpg 45w, http://www.spieletester.com/wp-content/uploads/2016/11/heroes_of_incredible_tales_hit_04112016_1-115x115.jpg 115w" sizes="(max-width: 30px) 100vw, 30px"/></div><div class="article-info"><div class="article-title">[Beendet] Gewinnspiel – Heroes of Incredible Tales Gem-Codes</div></div></div></div><div class=" col-md-12"><div class="compact-panel add-active active-image clearfix category-"><a class="layer-link" href="http://www.spieletester.com/specials/blizzcon-2016">&nbsp;</a><div class="article-image-wrapper"><img width="30" height="30" src="http://www.spieletester.com/wp-content/uploads/2015/11/blizzcon_2015-30x30.jpg" class="attachment-micro size-micro wp-post-image" alt="Blizzcon 2016" title="BlizzCon 2016" srcset="http://www.spieletester.com/wp-content/uploads/2015/11/blizzcon_2015-30x30.jpg 30w, http://www.spieletester.com/wp-content/uploads/2015/11/blizzcon_2015-150x150.jpg 150w, http://www.spieletester.com/wp-content/uploads/2015/11/blizzcon_2015-45x45.jpg 45w, http://www.spieletester.com/wp-content/uploads/2015/11/blizzcon_2015-115x115.jpg 115w" sizes="(max-width: 30px) 100vw, 30px"/></div><div class="article-info"><div class="article-title">BlizzCon 2016</div></div></div></div><div class=" col-md-12"><div class="compact-panel add-active active-image clearfix category-"><a class="layer-link" href="http://www.spieletester.com/specials/hired-ops-interview-mit-anton-scheglov">&nbsp;</a><div class="article-image-wrapper"><img width="30" height="30" src="http://www.spieletester.com/wp-content/uploads/2016/09/hired_ops_21092016_9-30x30.jpg" class="attachment-micro size-micro wp-post-image" alt="Hired Ops" title="Hired Ops &#8211; Interview mit Anton Scheglov" srcset="http://www.spieletester.com/wp-content/uploads/2016/09/hired_ops_21092016_9-30x30.jpg 30w, http://www.spieletester.com/wp-content/uploads/2016/09/hired_ops_21092016_9-150x150.jpg 150w, http://www.spieletester.com/wp-content/uploads/2016/09/hired_ops_21092016_9-45x45.jpg 45w, http://www.spieletester.com/wp-content/uploads/2016/09/hired_ops_21092016_9-115x115.jpg 115w" sizes="(max-width: 30px) 100vw, 30px"/></div><div class="article-info"><div class="article-title">Hired Ops &#8211; Interview mit Anton Scheglov</div></div></div></div><div class="col-md-12"><a class="styled more-link" href="http://www.spieletester.com/specials">Alle anzeigen<span class="theme-icon-right-fat"></span></a></div></div></div></div></div>
<div id="text-8" class="widget clearfix widget_text"> <div class="textwidget"><Center><a rel="nofollow" href="http://gamesvid.go2cloud.org/aff_c?offer_id=885&aff_id=1187&aff_sub=spt"><img src="http://www.onlinerollenspiele.org/wp-content/uploads/2016/09/Dragonborn_girl01_300x250.jpg" alt="Dragonborn spielen"></a>
</center> </div>
</div><div id="it_latest_articles-6" class="widget clearfix Latest Articles"><div class="articles gradient post-grid wide widget_e"><div class="header clearfix"><div class="bar-label"><span class="theme-icon-recent header-icon"></span>Neueste Preview</div><a class="styled more-link" href="http://www.spieletester.com/previews">Alle anzeigen<span class="theme-icon-right-fat"></span></a></div><div class="content-inner"><div class="loop list row"><div class="article-panel add-active clearfix category- col-md-12 grid-3"><a class="layer-link" href="http://www.spieletester.com/previews/hired-ops-vorschau">&nbsp;</a><div class="article-image-wrapper"><div class="article-image"><div class="layer-gradient"></div><div class="rating editor_rating stars_wrapper"><div class="stars clearfix"><span class="theme-icon-star-full"></span><span class="theme-icon-star-full"></span><span class="theme-icon-star-full"></span><span class="theme-icon-star-half"></span><span class="theme-icon-star"></span></div></div><a href="http://www.spieletester.com/previews/hired-ops-vorschau"><img width="360" height="240" src="http://www.spieletester.com/wp-content/uploads/2016/09/hired_ops_21092016_9-360x240.jpg" class="attachment-grid-3 size-grid-3 wp-post-image" alt="Hired Ops" title="Hired Ops Vorschau"/></a><h3><a href="http://www.spieletester.com/previews/hired-ops-vorschau">Hired Ops Vorschau</a></h3></div></div><div class="authorship type-date"><span class="date">16/11/2016</span></div></div></div></div></div></div>
<div id="it_latest_articles-5" class="widget clearfix Latest Articles"><div class="articles gradient post-blog compact wide widget_a"><div class="header clearfix"><div class="bar-label"><span class="theme-icon-recent header-icon"></span>Neueste Videos</div><a class="styled more-link" href="http://www.spieletester.com/videos">Alle anzeigen<span class="theme-icon-right-fat"></span></a></div><div class="content-inner"><div class="loop list row"><div class="article-panel add-active clearfix category- col-md-12"><a class="layer-link" href="http://www.spieletester.com/videos/the-division-erweiterung-2-ueberleben-launch-trailer">&nbsp;</a><div class="article-image-wrapper"><div class="article-image"><div class="layer-gradient"></div><a href="http://www.spieletester.com/videos/the-division-erweiterung-2-ueberleben-launch-trailer"><img width="115" height="115" src="http://www.spieletester.com/wp-content/uploads/2016/11/the_division_22112016_7-115x115.jpg" class="attachment-circle-large size-circle-large wp-post-image" alt="The Division" title="The Division – Erweiterung 2 &#8211; Überleben Launch-Trailer" srcset="http://www.spieletester.com/wp-content/uploads/2016/11/the_division_22112016_7-115x115.jpg 115w, http://www.spieletester.com/wp-content/uploads/2016/11/the_division_22112016_7-150x150.jpg 150w, http://www.spieletester.com/wp-content/uploads/2016/11/the_division_22112016_7-30x30.jpg 30w, http://www.spieletester.com/wp-content/uploads/2016/11/the_division_22112016_7-45x45.jpg 45w" sizes="(max-width: 115px) 100vw, 115px"/></a></div></div><div class="article-info"><h3><a href="http://www.spieletester.com/videos/the-division-erweiterung-2-ueberleben-launch-trailer">The Division – Erweiterung 2 &#8211; Überleben Launch-Trailer</a></h3><div class="authorship type-both"><span class="author">von&nbsp;<a class="styled" href="http://www.spieletester.com/author/patrick-winter">Patrick Winter</a></span><span class="date">&nbsp;am&nbsp;22/11/2016</span></div></div></div><div class="article-panel add-active clearfix category- col-md-12"><a class="layer-link" href="http://www.spieletester.com/videos/final-fantasy-xv-101-trailer-extended-cut">&nbsp;</a><div class="article-image-wrapper"><div class="article-image"><div class="layer-gradient"></div><a href="http://www.spieletester.com/videos/final-fantasy-xv-101-trailer-extended-cut"><img width="115" height="115" src="http://www.spieletester.com/wp-content/uploads/2016/11/final_fantasy_xv_21112016_8-115x115.jpg" class="attachment-circle-large size-circle-large wp-post-image" alt="Final Fantasy XV" title="Final Fantasy XV &#8211; 101 Trailer &#8211; Extended Cut" srcset="http://www.spieletester.com/wp-content/uploads/2016/11/final_fantasy_xv_21112016_8-115x115.jpg 115w, http://www.spieletester.com/wp-content/uploads/2016/11/final_fantasy_xv_21112016_8-150x150.jpg 150w, http://www.spieletester.com/wp-content/uploads/2016/11/final_fantasy_xv_21112016_8-30x30.jpg 30w, http://www.spieletester.com/wp-content/uploads/2016/11/final_fantasy_xv_21112016_8-45x45.jpg 45w" sizes="(max-width: 115px) 100vw, 115px"/></a></div></div><div class="article-info"><h3><a href="http://www.spieletester.com/videos/final-fantasy-xv-101-trailer-extended-cut">Final Fantasy XV &#8211; 101 Trailer &#8211; Extended Cut</a></h3><div class="authorship type-both"><span class="author">von&nbsp;<a class="styled" href="http://www.spieletester.com/author/patrick-winter">Patrick Winter</a></span><span class="date">&nbsp;am&nbsp;22/11/2016</span></div></div></div><div class="article-panel add-active clearfix category- col-md-12"><a class="layer-link" href="http://www.spieletester.com/videos/nba-2kvr-trailer">&nbsp;</a><div class="article-image-wrapper"><div class="article-image"><div class="layer-gradient"></div><a href="http://www.spieletester.com/videos/nba-2kvr-trailer"><img width="115" height="115" src="http://www.spieletester.com/wp-content/uploads/2016/11/nba_2k_vr_experience-115x115.png" class="attachment-circle-large size-circle-large wp-post-image" alt="NBA 2KVR" title="NBA 2KVR &#8211; Trailer" srcset="http://www.spieletester.com/wp-content/uploads/2016/11/nba_2k_vr_experience-115x115.png 115w, http://www.spieletester.com/wp-content/uploads/2016/11/nba_2k_vr_experience-150x150.png 150w, http://www.spieletester.com/wp-content/uploads/2016/11/nba_2k_vr_experience-30x30.png 30w, http://www.spieletester.com/wp-content/uploads/2016/11/nba_2k_vr_experience-45x45.png 45w" sizes="(max-width: 115px) 100vw, 115px"/></a></div></div><div class="article-info"><h3><a href="http://www.spieletester.com/videos/nba-2kvr-trailer">NBA 2KVR &#8211; Trailer</a></h3><div class="authorship type-both"><span class="author">von&nbsp;<a class="styled" href="http://www.spieletester.com/author/patrick-winter">Patrick Winter</a></span><span class="date">&nbsp;am&nbsp;22/11/2016</span></div></div></div></div></div></div></div>
</div></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="row it-ad" id="it-ad-footer">
<div class="col-md-12">
<a href="http://gamesvid.go2cloud.org/aff_c?offer_id=865&aff_id=1187&aff_sub=spt" target="_blank" rel="nofollow"><img src="http://www.onlinerollenspiele.org/wp-content/uploads/2016/09/728x90_4gif.gif" alt="Testberichte"></a>
</div>
</div>
</div>
<div id="footer-wrapper">
<div class="container">
<div id="footer" class="widgets narrow">
<div class="row">
<div class="col-md-4">
<div id="nav_menu-4" class="widget clearfix widget_nav_menu"><div class="header clearfix"><div class="bar-label">Über uns</div></div><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-219960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219960"><a href="http://www.spieletester.com/kontakt">Kontakt</a></li>
<li id="menu-item-219961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219961"><a href="http://www.spieletester.com/team">Team</a></li>
<li id="menu-item-219962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219962"><a href="http://www.spieletester.com/werbung">Werbung</a></li>
<li id="menu-item-294973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-294973"><a href="http://www.spieletester.com/spieletester-com-rss-feeds">RSS Feed&#8217;s</a></li>
<li id="menu-item-219963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219963"><a href="http://www.spieletester.com/impressum">Impressum</a></li>
</ul></div></div><div id="text-6" class="widget clearfix widget_text"><div class="header clearfix"><div class="bar-label">Werbung</div></div> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-4541729068216311" data-ad-slot="5623189375"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</div>
<div class="col-md-4">
<div id="it_top_ten-2" class="widget clearfix Top 10"><div id='widgets-topten' class='post-container' data-currentquery='[]'><div class="bar-header sortbar clearfix light"><div class="bar-label-wrapper"><div class="bar-label"><div class="label-text">Top Ten diese Woche</div></div></div><div class="sort-buttons sort-metrics" data-loop="top ten" data-location="" data-view="grid" data-numarticles="10" data-columns="1" data-paginated="1" data-thumbnail="" data-rating="" data-meta="" data-layout="" data-icon="viewed" data-badge="" data-award="" data-authorship="" data-excerpt="" data-largefirst="" data-timeperiod="This Week"><a data-sorter="viewed" class="styled theme-icon-viewed viewed active info-bottom" title="am meisten betrachtet">&nbsp;</a><a data-sorter="liked" class="styled theme-icon-liked liked  info-bottom" title="die meisten Likes">&nbsp;</a><a data-sorter="reviewed" class="styled theme-icon-reviewed reviewed  info-bottom" title="am besten Bewertet">&nbsp;</a><a data-sorter="users" class="styled theme-icon-users users  info-bottom" title="Höchste Bewertung">&nbsp;</a><a data-sorter="commented" class="styled theme-icon-commented commented  info-bottom" title="am meisten kommentiert">&nbsp;</a></div></div><div class="loading load-sort"><span class="theme-icon-spin2"></span></div><div class="loop grid"><div class="top-ten-panel add-active"><a class="top-ten-link" href="http://www.spieletester.com/news/pokemon-go-neues-update-neue-laender-erschlossen"></a><div class="top-ten-number">1</div><div class="top-ten-title">Pokémon GO &#8211; Neues Update &#038; neue Länder erschlossen</div></div><div class="top-ten-panel add-active"><a class="top-ten-link" href="http://www.spieletester.com/news/cyberpunk-2077-witcher-3-producer-sagt-es-wird-verdammt-geil"></a><div class="top-ten-number">2</div><div class="top-ten-title">Cyberpunk 2077 &#8211; Witcher 3-Producer sagt: &#8218;Es wird verdammt geil&#8216;</div></div><div class="top-ten-panel add-active"><a class="top-ten-link" href="http://www.spieletester.com/news/world-of-warships-world-of-warplanes-auch-fuer-konsolen"></a><div class="top-ten-number">3</div><div class="top-ten-title">World of Warships &#038; World of Warplanes &#8211; Auch für Konsolen?</div></div><div class="top-ten-panel add-active"><a class="top-ten-link" href="http://www.spieletester.com/news/call-of-duty-infinite-warfare-grosses-update-kleine-aenderungen"></a><div class="top-ten-number">4</div><div class="top-ten-title">Call of Duty: Infinite Warfare &#8211; Großes Update, kleine Änderungen</div></div><div class="top-ten-panel add-active last"><a class="top-ten-link" href="http://www.spieletester.com/news/nvidia-verlost-keys-fuer-gears-of-war-4"></a><div class="top-ten-number">5</div><div class="top-ten-title">Nvidia &#8211; Verlost Keys für Gears of War 4</div></div><br class="clearer"/><div class="top-ten-panel add-active"><a class="top-ten-link" href="http://www.spieletester.com/news/final-fantasy-xv-details-zum-day-one-patch"></a><div class="top-ten-number">6</div><div class="top-ten-title">Final Fantasy XV &#8211; Details zum Day-One-Patch</div></div><div class="top-ten-panel add-active"><a class="top-ten-link" href="http://www.spieletester.com/news/the-elder-scrolls-v-skyrim-special-edition-game-of-thrones-mit-260-mods-nachgestellt"></a><div class="top-ten-number">7</div><div class="top-ten-title">The Elder Scrolls V: Skyrim Special Edition &#8211; Game of Thrones mit 260 Mods nachgestellt</div></div><div class="top-ten-panel add-active"><a class="top-ten-link" href="http://www.spieletester.com/news/nintendo-switch-umsetzung-von-xenoblade-chronicles-x-in-arbeit"></a><div class="top-ten-number">8</div><div class="top-ten-title">Nintendo Switch &#8211; Umsetzung von Xenoblade Chronicles X in Arbeit?</div></div><div class="top-ten-panel add-active"><a class="top-ten-link" href="http://www.spieletester.com/news/overwatch-graphic-novel-wird-eingestellt"></a><div class="top-ten-number">9</div><div class="top-ten-title">Overwatch &#8211; Graphic Novel wird eingestellt</div></div><div class="top-ten-panel add-active last"><a class="top-ten-link" href="http://www.spieletester.com/news/the-division-zweiter-dlc-survival-ist-live"></a><div class="top-ten-number">10</div><div class="top-ten-title">The Division &#8211; Zweiter DLC &#8218;Survival&#8216; ist live</div></div><br class="clearer"/></div></div></div>
</div>
<div class="col-md-4">
<div id="text-4" class="widget clearfix widget_text"><div class="header clearfix"><div class="bar-label">Facebook</div></div> <div class="textwidget"><div style="margin-top:22px;background:#F3F3FB;width:300px;margin-left:23px;">
<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FSpieletestercom%2F149441861749457%3Fref%3Dsgm&amp;width=300&amp;connections=10&amp;stream=false&amp;header=true&amp;height=287" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:287px;" allowtransparency="true"></iframe>
</div></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="subfooter-wrapper">
<div class="container">
<div id="subfooter">
<div class="row">
<div class="col-md-6 copyright">
Copyright © 2016 Spieletester.com, Alle Rechte vorbehalten
</div>
<div class="col-md-6 credits">
</div>
</div>
</div>
</div>
</div>
<style type="text/css">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</style> <script type="text/javascript">
// <![CDATA[
var disqus_shortname = 'spieletester';
(function () {
var nodes = document.getElementsByTagName('span');
for (var i = 0, url; i < nodes.length; i++) {
if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
url = nodes[i].parentNode.href.split('#', 1);
if (url.length == 1) { url = url[0]; }
else { url = url[1]; }
nodes[i].parentNode.href = url + '#disqus_thread';
}
}
var s = document.createElement('script');
s.async = true;
s.type = 'text/javascript';
s.src = '//' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
// ]]>
</script>
 
<input type="hidden" id="wpsolr_autocomplete_nonce" value="22b2718ae6">
<div id="fb-root"></div>
<script type='text/javascript' src='http://www.spieletester.com/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.spieletester.com/wp-content/plugins/wpsolr-search-engine/js/bootstrap-typeahead.js?ver=14.8'></script>
<script type='text/javascript' src='http://www.spieletester.com/wp-content/plugins/wpsolr-search-engine/bower_components/jsurl/url.min.js?ver=14.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"ajax_url":"http:\/\/www.spieletester.com\/wp-admin\/admin-ajax.php","is_show_url_parameters":"","is_url_redirect":"1","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.spieletester.com/wp-content/plugins/wpsolr-search-engine/js/autocomplete_solr.js?ver=14.8'></script>
<script type='text/javascript' src='http://www.spieletester.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.spieletester.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.spieletester.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.spieletester.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.spieletester.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.spieletester.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.spieletester.com/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.spieletester.com/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script>
<script type='text/javascript' src='http://www.spieletester.com/wp-content/themes/explicit/js/plugins.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.spieletester.com/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.8.6'></script>
<script type='text/javascript' src='http://www.spieletester.com/wp-content/plugins/super-socializer/js/front/facebook/sdk.js?ver=7.8.6'></script>
<script type='text/javascript' src='http://www.spieletester.com/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.8.6'></script>
<script type='text/javascript' src='http://www.spieletester.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type="text/javascript">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</script>
<script type="text/javascript">/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>  